<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk.jpg" /><meta name="author" content="Merita Cela">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen Comments Feed" href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raporti zbulon emrat/ Pesë shtetet që rrezikojnë një krizë ekonomike shkatërrimtare' href='http://www.standard.al/2017/11/07/raporti-zbulon-emrat-pese-shtetet-qe-rrezikojne-nje-krize-ekonomike-shkaterrimtare/' />
<link rel='next' title='Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!' href='http://www.standard.al/2017/11/07/ish-ministri-jep-alarmin-ujqerit-po-japin-urdhra-per-ndeshkime-politike-me-vetting/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" />
<link rel='shortlink' href='http://www.standard.al/?p=307848' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/"/>
<meta property="og:title" content="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen" />
<meta property="og:description" content="Është zhvilluar me debate të ashpra mbledhja e sotme në Komisionin e Ligjeve, ku opozita pas pas debateve për çështjen e Tahirit, u largua nga salla. Deputeti i Partisë Demokratike Oerd Bylykbashi i është drejtuar Ulsi Manjës duke thënë se ju i keni dhënë vetës imunitet gjyqësor. Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim Ulsi [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-307848 single-format-standard debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E martë, Nentor 7, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23000679&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23000679&Page=&PluID=0&Pos=436593694" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23000679&Page=&PluID=0&Pos=436593694" border=0 width=728 height=100></a>
</noscript>
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a01b0c92dcdf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a01b0c92dcdf" ><script>var block_td_uid_2_5a01b0c92dcdf = new tdBlock();
block_td_uid_2_5a01b0c92dcdf.id = "td_uid_2_5a01b0c92dcdf";
block_td_uid_2_5a01b0c92dcdf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_5a01b0c92dcdf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a01b0c92dcdf.td_column_number = "3";
block_td_uid_2_5a01b0c92dcdf.block_type = "td_block_mega_menu";
block_td_uid_2_5a01b0c92dcdf.post_count = "5";
block_td_uid_2_5a01b0c92dcdf.found_posts = "13611";
block_td_uid_2_5a01b0c92dcdf.header_color = "";
block_td_uid_2_5a01b0c92dcdf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a01b0c92dcdf.max_num_pages = "2723";
tdBlocksArray.push(block_td_uid_2_5a01b0c92dcdf);
</script><div id=td_uid_2_5a01b0c92dcdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_Ervin-Salianji-847x4771510056715-218x150.png" alt="" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës">U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_flamur_noka1505569865-218x150.jpg" alt="" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja">Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/f6iy7-218x150.jpg" alt="" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka">Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" rel="bookmark" title="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk-218x150.jpg" alt="" title="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" rel="bookmark" title="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen">Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/akuzohet-per-vepra-te-turpshme-me-te-mituren-pranga-25-vjecarit-ne-korce/" rel="bookmark" title="Akuzohet për vepra të turpshme me të miturën, pranga 25-vjeçarit në Korçë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/hkkl-218x150.jpg" alt="" title="Akuzohet për vepra të turpshme me të miturën, pranga 25-vjeçarit në Korçë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/akuzohet-per-vepra-te-turpshme-me-te-mituren-pranga-25-vjecarit-ne-korce/" rel="bookmark" title="Akuzohet për vepra të turpshme me të miturën, pranga 25-vjeçarit në Korçë">Akuzohet për vepra të turpshme me të miturën, pranga 25-vjeçarit në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a01b0c92dcdf" data-td_block_id="td_uid_2_5a01b0c92dcdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a01b0c92dcdf" data-td_block_id="td_uid_2_5a01b0c92dcdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a01b0c94e2de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a01b0c94e2de" ><script>var block_td_uid_3_5a01b0c94e2de = new tdBlock();
block_td_uid_3_5a01b0c94e2de.id = "td_uid_3_5a01b0c94e2de";
block_td_uid_3_5a01b0c94e2de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_5a01b0c94e2de_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a01b0c94e2de.td_column_number = "3";
block_td_uid_3_5a01b0c94e2de.block_type = "td_block_mega_menu";
block_td_uid_3_5a01b0c94e2de.post_count = "5";
block_td_uid_3_5a01b0c94e2de.found_posts = "18137";
block_td_uid_3_5a01b0c94e2de.header_color = "";
block_td_uid_3_5a01b0c94e2de.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01b0c94e2de.max_num_pages = "3628";
tdBlocksArray.push(block_td_uid_3_5a01b0c94e2de);
</script><div id=td_uid_3_5a01b0c94e2de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_Ervin-Salianji-847x4771510056715-218x150.png" alt="" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës">U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_flamur_noka1505569865-218x150.jpg" alt="" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja">Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/f6iy7-218x150.jpg" alt="" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka">Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/ish-ministri-jep-alarmin-ujqerit-po-japin-urdhra-per-ndeshkime-politike-me-vetting/" rel="bookmark" title="Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/manjani-2-218x150.jpg" alt="" title="Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/ish-ministri-jep-alarmin-ujqerit-po-japin-urdhra-per-ndeshkime-politike-me-vetting/" rel="bookmark" title="Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!">Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" rel="bookmark" title="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk-218x150.jpg" alt="" title="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" rel="bookmark" title="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen">Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01b0c94e2de" data-td_block_id="td_uid_3_5a01b0c94e2de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01b0c94e2de" data-td_block_id="td_uid_3_5a01b0c94e2de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a01b0c96a007_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a01b0c96a007" ><script>var block_td_uid_4_5a01b0c96a007 = new tdBlock();
block_td_uid_4_5a01b0c96a007.id = "td_uid_4_5a01b0c96a007";
block_td_uid_4_5a01b0c96a007.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_5a01b0c96a007_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a01b0c96a007.td_column_number = "3";
block_td_uid_4_5a01b0c96a007.block_type = "td_block_mega_menu";
block_td_uid_4_5a01b0c96a007.post_count = "4";
block_td_uid_4_5a01b0c96a007.found_posts = "27128";
block_td_uid_4_5a01b0c96a007.header_color = "";
block_td_uid_4_5a01b0c96a007.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01b0c96a007.max_num_pages = "6782";
tdBlocksArray.push(block_td_uid_4_5a01b0c96a007);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_5a01b0c96a007" id="td_uid_5_5a01b0c992279" data-td_block_id="td_uid_4_5a01b0c96a007" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_5a01b0c96a007"  id="td_uid_6_5a01b0c9922ff" data-td_block_id="td_uid_4_5a01b0c96a007" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_5a01b0c96a007 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_Ervin-Salianji-847x4771510056715-218x150.png" alt="" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës">U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_flamur_noka1505569865-218x150.jpg" alt="" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja">Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/f6iy7-218x150.jpg" alt="" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka">Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/ish-ministri-jep-alarmin-ujqerit-po-japin-urdhra-per-ndeshkime-politike-me-vetting/" rel="bookmark" title="Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/manjani-2-218x150.jpg" alt="" title="Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/ish-ministri-jep-alarmin-ujqerit-po-japin-urdhra-per-ndeshkime-politike-me-vetting/" rel="bookmark" title="Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!">Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a01b0c96a007" data-td_block_id="td_uid_4_5a01b0c96a007"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a01b0c96a007" data-td_block_id="td_uid_4_5a01b0c96a007"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a01b0c9a09a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a01b0c9a09a3" ><script>var block_td_uid_7_5a01b0c9a09a3 = new tdBlock();
block_td_uid_7_5a01b0c9a09a3.id = "td_uid_7_5a01b0c9a09a3";
block_td_uid_7_5a01b0c9a09a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_5a01b0c9a09a3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a01b0c9a09a3.td_column_number = "3";
block_td_uid_7_5a01b0c9a09a3.block_type = "td_block_mega_menu";
block_td_uid_7_5a01b0c9a09a3.post_count = "5";
block_td_uid_7_5a01b0c9a09a3.found_posts = "1969";
block_td_uid_7_5a01b0c9a09a3.header_color = "";
block_td_uid_7_5a01b0c9a09a3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a01b0c9a09a3.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_7_5a01b0c9a09a3);
</script><div id=td_uid_7_5a01b0c9a09a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/06/intervista-kryemadhi-projekti-1-miliard-euro-pastrim-parash-injektim-i-parave-te-droges-dhe-krimit-te-organizuar-ne-ekonomine-shqiptare/" rel="bookmark" title="Intervista/ Kryemadhi: Projekti 1 miliard euro, pastrim parash . Injektim i parave të drogës dhe krimit të organizuar në ekonominë shqiptare"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/08/monika-kryemadhi-218x150.png" alt="" title="Intervista/ Kryemadhi: Projekti 1 miliard euro, pastrim parash . Injektim i parave të drogës dhe krimit të organizuar në ekonominë shqiptare"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/06/intervista-kryemadhi-projekti-1-miliard-euro-pastrim-parash-injektim-i-parave-te-droges-dhe-krimit-te-organizuar-ne-ekonomine-shqiptare/" rel="bookmark" title="Intervista/ Kryemadhi: Projekti 1 miliard euro, pastrim parash . Injektim i parave të drogës dhe krimit të organizuar në ekonominë shqiptare">Intervista/ Kryemadhi: Projekti 1 miliard euro, pastrim parash . Injektim i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/06/komenti-ne-faqen-e-ke-ne-shqiperi-po-lulezon-droga-kryeministri-su-pergjigjet-deshtimeve-te-qeverisjes/" rel="bookmark" title="Komenti në faqen e KE: Në Shqipëri po lulëzon droga, kryeministri s’u përgjigjet dështimeve të qeverisjes"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/zx450y250_1763312-218x150.jpg" alt="" title="Komenti në faqen e KE: Në Shqipëri po lulëzon droga, kryeministri s’u përgjigjet dështimeve të qeverisjes"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/06/komenti-ne-faqen-e-ke-ne-shqiperi-po-lulezon-droga-kryeministri-su-pergjigjet-deshtimeve-te-qeverisjes/" rel="bookmark" title="Komenti në faqen e KE: Në Shqipëri po lulëzon droga, kryeministri s’u përgjigjet dështimeve të qeverisjes">Komenti në faqen e KE: Në Shqipëri po lulëzon droga, kryeministri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/06/drejtori-i-shkolles-halli-me-i-madh-i-shkolles-shqiptare/" rel="bookmark" title="Drejtori i shkollës, halli më i madh i shkollës shqiptare"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/Ndricim-Mehmeti-e1461745110520-218x150.jpg" alt="" title="Drejtori i shkollës, halli më i madh i shkollës shqiptare"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/06/drejtori-i-shkolles-halli-me-i-madh-i-shkolles-shqiptare/" rel="bookmark" title="Drejtori i shkollës, halli më i madh i shkollës shqiptare">Drejtori i shkollës, halli më i madh i shkollës shqiptare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/05/cfare-e-lidh-me-shqiperine-miliarderin-e-arrestuar-saudit/" rel="bookmark" title="Çfarë e lidh me Shqipërinë Miliarderin e arrestuar Saudit?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/blendi-fevzi-701x419-218x150.jpg" alt="" title="Çfarë e lidh me Shqipërinë Miliarderin e arrestuar Saudit?"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/05/cfare-e-lidh-me-shqiperine-miliarderin-e-arrestuar-saudit/" rel="bookmark" title="Çfarë e lidh me Shqipërinë Miliarderin e arrestuar Saudit?">Çfarë e lidh me Shqipërinë Miliarderin e arrestuar Saudit?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/03/analiza-pse-gjurmet-e-droges-te-cojne-tek-edi-rama-kronologjia/" rel="bookmark" title="ANALIZA/ Pse gjurmët e drogës të çojnë tek Edi Rama (Kronologjia)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/ct7it-218x150.jpg" alt="" title="ANALIZA/ Pse gjurmët e drogës të çojnë tek Edi Rama (Kronologjia)"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/03/analiza-pse-gjurmet-e-droges-te-cojne-tek-edi-rama-kronologjia/" rel="bookmark" title="ANALIZA/ Pse gjurmët e drogës të çojnë tek Edi Rama (Kronologjia)">ANALIZA/ Pse gjurmët e drogës të çojnë tek Edi Rama (Kronologjia)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a01b0c9a09a3" data-td_block_id="td_uid_7_5a01b0c9a09a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a01b0c9a09a3" data-td_block_id="td_uid_7_5a01b0c9a09a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a01b0c9a638d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a01b0c9a638d" ><script>var block_td_uid_8_5a01b0c9a638d = new tdBlock();
block_td_uid_8_5a01b0c9a638d.id = "td_uid_8_5a01b0c9a638d";
block_td_uid_8_5a01b0c9a638d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_5a01b0c9a638d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a01b0c9a638d.td_column_number = "3";
block_td_uid_8_5a01b0c9a638d.block_type = "td_block_mega_menu";
block_td_uid_8_5a01b0c9a638d.post_count = "5";
block_td_uid_8_5a01b0c9a638d.found_posts = "1871";
block_td_uid_8_5a01b0c9a638d.header_color = "";
block_td_uid_8_5a01b0c9a638d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a01b0c9a638d.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_8_5a01b0c9a638d);
</script><div id=td_uid_8_5a01b0c9a638d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/02/banka-boterore-shqiperia-ne-listen-e-vendeve-qe-nuk-kontrollojne-dot-korrupsionin/" rel="bookmark" title="Banka Botërore: Shqipëria në listën e vendeve që nuk kontrollojnë dot korrupsionin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/757-218x150.jpg" alt="" title="Banka Botërore: Shqipëria në listën e vendeve që nuk kontrollojnë dot korrupsionin"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/02/banka-boterore-shqiperia-ne-listen-e-vendeve-qe-nuk-kontrollojne-dot-korrupsionin/" rel="bookmark" title="Banka Botërore: Shqipëria në listën e vendeve që nuk kontrollojnë dot korrupsionin">Banka Botërore: Shqipëria në listën e vendeve që nuk kontrollojnë dot&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/01/banka-boterore-konfirmon-rritja-e-taksave-po-rrenon-ekonomine-shqiptare/" rel="bookmark" title="&#8216;Banka Botërore konfirmon: Rritja e taksave po rrënon ekonominë shqiptare&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/rama-218x150.jpg" alt="" title="&#8216;Banka Botërore konfirmon: Rritja e taksave po rrënon ekonominë shqiptare&#8217;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/01/banka-boterore-konfirmon-rritja-e-taksave-po-rrenon-ekonomine-shqiptare/" rel="bookmark" title="&#8216;Banka Botërore konfirmon: Rritja e taksave po rrënon ekonominë shqiptare&#8217;">&#8216;Banka Botërore konfirmon: Rritja e taksave po rrënon ekonominë shqiptare&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/17/komisioni-europian-skanon-ekonomine-shqiptare-ja-cfare-ptitet/" rel="bookmark" title="Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/yy-4-218x150.jpg" alt="" title="Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/17/komisioni-europian-skanon-ekonomine-shqiptare-ja-cfare-ptitet/" rel="bookmark" title="Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;">Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/10/fmn-ul-me-0-4-parashikimin-per-rritjen-ekonomike-te-shqiperise-ne-2018/" rel="bookmark" title="FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në 2018"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/yy-2-218x150.jpg" alt="" title="FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në 2018"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/10/fmn-ul-me-0-4-parashikimin-per-rritjen-ekonomike-te-shqiperise-ne-2018/" rel="bookmark" title="FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në 2018">FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/03/kompania-shqiptare-qe-renditet-ne-top-100-e-europes-jug-lindore/" rel="bookmark" title="Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/SeeNews-Top-100-218x150.jpg" alt="" title="Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/03/kompania-shqiptare-qe-renditet-ne-top-100-e-europes-jug-lindore/" rel="bookmark" title="Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore">Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a01b0c9a638d" data-td_block_id="td_uid_8_5a01b0c9a638d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a01b0c9a638d" data-td_block_id="td_uid_8_5a01b0c9a638d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a01b0c9ab2ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a01b0c9ab2ae" ><script>var block_td_uid_9_5a01b0c9ab2ae = new tdBlock();
block_td_uid_9_5a01b0c9ab2ae.id = "td_uid_9_5a01b0c9ab2ae";
block_td_uid_9_5a01b0c9ab2ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_5a01b0c9ab2ae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a01b0c9ab2ae.td_column_number = "3";
block_td_uid_9_5a01b0c9ab2ae.block_type = "td_block_mega_menu";
block_td_uid_9_5a01b0c9ab2ae.post_count = "5";
block_td_uid_9_5a01b0c9ab2ae.found_posts = "4771";
block_td_uid_9_5a01b0c9ab2ae.header_color = "";
block_td_uid_9_5a01b0c9ab2ae.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a01b0c9ab2ae.max_num_pages = "955";
tdBlocksArray.push(block_td_uid_9_5a01b0c9ab2ae);
</script><div id=td_uid_9_5a01b0c9ab2ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/05/edhe-shtatzene-me-stil-ami-tregon-barkun-e-rrumbullakosur/" rel="bookmark" title="Edhe shtatzënë me stil, Ami tregon barkun e rrumbullakosur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/08/amierm-1-218x150.jpg" alt="" title="Edhe shtatzënë me stil, Ami tregon barkun e rrumbullakosur"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/05/edhe-shtatzene-me-stil-ami-tregon-barkun-e-rrumbullakosur/" rel="bookmark" title="Edhe shtatzënë me stil, Ami tregon barkun e rrumbullakosur">Edhe shtatzënë me stil, Ami tregon barkun e rrumbullakosur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/05/vdekja-e-sabri-fejzullahut-kengetari-zbulon-personin-qe-perhapi-lajmin-e-rreme/" rel="bookmark" title="“Vdekja” e Sabri Fejzullahut, këngëtari zbulon personin që përhapi lajmin e rremë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/ftyutyu-218x150.jpg" alt="" title="“Vdekja” e Sabri Fejzullahut, këngëtari zbulon personin që përhapi lajmin e rremë"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/05/vdekja-e-sabri-fejzullahut-kengetari-zbulon-personin-qe-perhapi-lajmin-e-rreme/" rel="bookmark" title="“Vdekja” e Sabri Fejzullahut, këngëtari zbulon personin që përhapi lajmin e rremë">“Vdekja” e Sabri Fejzullahut, këngëtari zbulon personin që përhapi lajmin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/04/krenar-cocaj-xheloz-kriset-marredhenia-me-luana-vjollcen-cfare-ka-ndodhur-mes-ciftit/" rel="bookmark" title="Krenar Çoçaj xheloz, kriset marrëdhënia me Luana Vjollcën. Çfarë ka ndodhur mes çiftit?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/hfhg-218x150.jpg" alt="" title="Krenar Çoçaj xheloz, kriset marrëdhënia me Luana Vjollcën. Çfarë ka ndodhur mes çiftit?"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/04/krenar-cocaj-xheloz-kriset-marredhenia-me-luana-vjollcen-cfare-ka-ndodhur-mes-ciftit/" rel="bookmark" title="Krenar Çoçaj xheloz, kriset marrëdhënia me Luana Vjollcën. Çfarë ka ndodhur mes çiftit?">Krenar Çoçaj xheloz, kriset marrëdhënia me Luana Vjollcën. Çfarë ka ndodhur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/30/vdekja-e-adeles-shperthen-bjordi-ju-analfabeta-funksional-qe-gjykoni/" rel="bookmark" title="Vdekja e Adelës/ Shpërthen Bjordi: Ju, analfabeta funksional që gjykoni &#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/vaw-218x150.jpg" alt="" title="Vdekja e Adelës/ Shpërthen Bjordi: Ju, analfabeta funksional që gjykoni &#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/30/vdekja-e-adeles-shperthen-bjordi-ju-analfabeta-funksional-qe-gjykoni/" rel="bookmark" title="Vdekja e Adelës/ Shpërthen Bjordi: Ju, analfabeta funksional që gjykoni &#8230;">Vdekja e Adelës/ Shpërthen Bjordi: Ju, analfabeta funksional që gjykoni &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/30/vdekja-e-adeles-trondit-mjekja-pallavra-ajo-vajze-kishte-shume-per-te-thene-por/" rel="bookmark" title="Vdekja e Adelës/ Trondit mjekja: &#8216;Pallavra, ajo vajzë kishte shumë për të thënë por&#8230;&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/ad-218x150.jpg" alt="" title="Vdekja e Adelës/ Trondit mjekja: &#8216;Pallavra, ajo vajzë kishte shumë për të thënë por&#8230;&#8217;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/30/vdekja-e-adeles-trondit-mjekja-pallavra-ajo-vajze-kishte-shume-per-te-thene-por/" rel="bookmark" title="Vdekja e Adelës/ Trondit mjekja: &#8216;Pallavra, ajo vajzë kishte shumë për të thënë por&#8230;&#8217;">Vdekja e Adelës/ Trondit mjekja: &#8216;Pallavra, ajo vajzë kishte shumë për&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01b0c9ab2ae" data-td_block_id="td_uid_9_5a01b0c9ab2ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a01b0c9ab2ae" data-td_block_id="td_uid_9_5a01b0c9ab2ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a01b0c9b4987_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5a01b0c9b4987" ><script>var block_td_uid_10_5a01b0c9b4987 = new tdBlock();
block_td_uid_10_5a01b0c9b4987.id = "td_uid_10_5a01b0c9b4987";
block_td_uid_10_5a01b0c9b4987.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_5a01b0c9b4987_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a01b0c9b4987.td_column_number = "3";
block_td_uid_10_5a01b0c9b4987.block_type = "td_block_mega_menu";
block_td_uid_10_5a01b0c9b4987.post_count = "5";
block_td_uid_10_5a01b0c9b4987.found_posts = "5629";
block_td_uid_10_5a01b0c9b4987.header_color = "";
block_td_uid_10_5a01b0c9b4987.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a01b0c9b4987.max_num_pages = "1126";
tdBlocksArray.push(block_td_uid_10_5a01b0c9b4987);
</script><div id=td_uid_10_5a01b0c9b4987 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/06/talent-ne-programim-ti-mund-te-jesh-nje-prej-tyre/" rel="bookmark" title="Talent në programim? Ti mund të jesh një prej tyre!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/20171002_103502-218x150.jpg" alt="" title="Talent në programim? Ti mund të jesh një prej tyre!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/06/talent-ne-programim-ti-mund-te-jesh-nje-prej-tyre/" rel="bookmark" title="Talent në programim? Ti mund të jesh një prej tyre!">Talent në programim? Ti mund të jesh një prej tyre!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/05/foto-te-spikatura-gjirokastra-ne-nje-kendveshtrim-ndryshe/" rel="bookmark" title="FOTO TË SPIKATURA/ Gjirokastra në një këndvështrim ndryshe"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/20171102_124217-218x150.jpg" alt="" title="FOTO TË SPIKATURA/ Gjirokastra në një këndvështrim ndryshe"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/05/foto-te-spikatura-gjirokastra-ne-nje-kendveshtrim-ndryshe/" rel="bookmark" title="FOTO TË SPIKATURA/ Gjirokastra në një këndvështrim ndryshe">FOTO TË SPIKATURA/ Gjirokastra në një këndvështrim ndryshe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/03/prapaskenat-e-mbylljes-se-lotarise-amerikane-sqaron-zyrtari-i-larte-ja-e-verteta/" rel="bookmark" title="Prapaskenat e mbylljes së lotarisë amerikane. Sqaron zyrtari i lartë: Ja e vërteta"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/1B5D945E-8B5B-4A1A-ABDE-D79A1AC1DFBD-218x150.jpeg" alt="" title="Prapaskenat e mbylljes së lotarisë amerikane. Sqaron zyrtari i lartë: Ja e vërteta"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/03/prapaskenat-e-mbylljes-se-lotarise-amerikane-sqaron-zyrtari-i-larte-ja-e-verteta/" rel="bookmark" title="Prapaskenat e mbylljes së lotarisë amerikane. Sqaron zyrtari i lartë: Ja e vërteta">Prapaskenat e mbylljes së lotarisë amerikane. Sqaron zyrtari i lartë: Ja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/02/presidenti-meta-ndjek-zhvillimet-e-situates-me-akademine-e-shkencave/" rel="bookmark" title="Presidenti Meta ndjek zhvillimet e situatës me Akademinë e Shkencave"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/238f10eb-9035-40ce-9f0c-a3a66563a562-218x150.jpg" alt="" title="Presidenti Meta ndjek zhvillimet e situatës me Akademinë e Shkencave"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/02/presidenti-meta-ndjek-zhvillimet-e-situates-me-akademine-e-shkencave/" rel="bookmark" title="Presidenti Meta ndjek zhvillimet e situatës me Akademinë e Shkencave">Presidenti Meta ndjek zhvillimet e situatës me Akademinë e Shkencave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/01/gazetarja-denoncon-shtepia-publike-ne-korce/" rel="bookmark" title="Gazetarja denoncon: Shtëpia publike në Korçë &#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_aaaaaaaaaaaaaaaaaaaaaaaaaaaaa1509559392-218x150.png" alt="" title="Gazetarja denoncon: Shtëpia publike në Korçë &#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/01/gazetarja-denoncon-shtepia-publike-ne-korce/" rel="bookmark" title="Gazetarja denoncon: Shtëpia publike në Korçë &#8230;">Gazetarja denoncon: Shtëpia publike në Korçë &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a01b0c9b4987" data-td_block_id="td_uid_10_5a01b0c9b4987"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a01b0c9b4987" data-td_block_id="td_uid_10_5a01b0c9b4987"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a01b0c9bd308_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5a01b0c9bd308" ><script>var block_td_uid_11_5a01b0c9bd308 = new tdBlock();
block_td_uid_11_5a01b0c9bd308.id = "td_uid_11_5a01b0c9bd308";
block_td_uid_11_5a01b0c9bd308.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_5a01b0c9bd308_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a01b0c9bd308.td_column_number = "3";
block_td_uid_11_5a01b0c9bd308.block_type = "td_block_mega_menu";
block_td_uid_11_5a01b0c9bd308.post_count = "4";
block_td_uid_11_5a01b0c9bd308.found_posts = "5190";
block_td_uid_11_5a01b0c9bd308.header_color = "";
block_td_uid_11_5a01b0c9bd308.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a01b0c9bd308.max_num_pages = "1298";
tdBlocksArray.push(block_td_uid_11_5a01b0c9bd308);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a01b0c9bd308" id="td_uid_12_5a01b0c9c4a3e" data-td_block_id="td_uid_11_5a01b0c9bd308" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_5a01b0c9bd308"  id="td_uid_13_5a01b0c9c4ab5" data-td_block_id="td_uid_11_5a01b0c9bd308" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_5a01b0c9bd308 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/03/drejtori-sportiv-i-interit-fati-i-icardi-t-qendron-te-interi/" rel="bookmark" title="Drejtori Sportiv i Interit: Fati i Icardi-t qëndron te Interi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/092015-Soccer-Inter-Milan-Mauro-Icardi-PI-SW.vresize.1200.675.high_.48-218x150.jpg" alt="" title="Drejtori Sportiv i Interit: Fati i Icardi-t qëndron te Interi"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/03/drejtori-sportiv-i-interit-fati-i-icardi-t-qendron-te-interi/" rel="bookmark" title="Drejtori Sportiv i Interit: Fati i Icardi-t qëndron te Interi">Drejtori Sportiv i Interit: Fati i Icardi-t qëndron te Interi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/03/revolucion-ne-futboll-uefa-ka-nje-plan-do-bejme-boterorin-tone/" rel="bookmark" title="Revolucion në futboll, UEFA ka një plan: Do bëjmë Botërorin tonë!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/AB79F132-9208-4BCA-8958-7BC250853228-218x150.jpeg" alt="" title="Revolucion në futboll, UEFA ka një plan: Do bëjmë Botërorin tonë!"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/03/revolucion-ne-futboll-uefa-ka-nje-plan-do-bejme-boterorin-tone/" rel="bookmark" title="Revolucion në futboll, UEFA ka një plan: Do bëjmë Botërorin tonë!">Revolucion në futboll, UEFA ka një plan: Do bëjmë Botërorin tonë!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/02/habit-trajneri-i-partizanit-te-beogradit-i-konsiderojme-miq-shqiptaret-dhe-jo-si-armiq/" rel="bookmark" title="Habit trajneri i Partizanit të Beogradit: I konsiderojmë miq shqiptarët dhe jo si armiq"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/MiroslavDjukicRealValladolidCFvRealn5g1DK89jMtl-218x150.jpg" alt="" title="Habit trajneri i Partizanit të Beogradit: I konsiderojmë miq shqiptarët dhe jo si armiq"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/02/habit-trajneri-i-partizanit-te-beogradit-i-konsiderojme-miq-shqiptaret-dhe-jo-si-armiq/" rel="bookmark" title="Habit trajneri i Partizanit të Beogradit: I konsiderojmë miq shqiptarët dhe jo si armiq">Habit trajneri i Partizanit të Beogradit: I konsiderojmë miq shqiptarët dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/02/mbyllet-pjesa-e-pare-partizani-beogradit-ne-avantazh-ndaj-skenderbeut/" rel="bookmark" title="Mbyllet pjesa e parë, Partizani Beogradit në avantazh ndaj Skënderbeut"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-02-at-19.53-218x150.jpg" alt="" title="Mbyllet pjesa e parë, Partizani Beogradit në avantazh ndaj Skënderbeut"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/02/mbyllet-pjesa-e-pare-partizani-beogradit-ne-avantazh-ndaj-skenderbeut/" rel="bookmark" title="Mbyllet pjesa e parë, Partizani Beogradit në avantazh ndaj Skënderbeut">Mbyllet pjesa e parë, Partizani Beogradit në avantazh ndaj Skënderbeut</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a01b0c9bd308" data-td_block_id="td_uid_11_5a01b0c9bd308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a01b0c9bd308" data-td_block_id="td_uid_11_5a01b0c9bd308"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Aktualitet" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/aktualitet-2/"><span itemprop="title">Aktualitet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia..."><meta itemprop="url" content = "http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/">Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-307848" class="post-307848 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet-2 category-kryesore category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a></li><li class="entry-category"><a  href="http://www.standard.al/category/kryesore/">Kryesore</a></li><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T12:18:34+00:00" >7 Nentor, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Debati+n%C3%AB+Komision%2C+Bylykbashi%3A+Ligjin+t%E2%80%99ia+%C3%A7ojm%C3%AB+Habilajve+p%C3%ABr+konsultim.+Manja%3A+Ia+%C3%A7ojm%C3%AB+edhe+prokurorit+t%C3%AB+mbyll%C3%AB+dosjen&url=http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/&amp;media=http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk.jpg&description=Debati+n%C3%AB+Komision%2C+Bylykbashi%3A+Ligjin+t%E2%80%99ia+%C3%A7ojm%C3%AB+Habilajve+p%C3%ABr+konsultim.+Manja%3A+Ia+%C3%A7ojm%C3%AB+edhe+prokurorit+t%C3%AB+mbyll%C3%AB+dosjen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Debati+n%C3%AB+Komision%2C+Bylykbashi%3A+Ligjin+t%E2%80%99ia+%C3%A7ojm%C3%AB+Habilajve+p%C3%ABr+konsultim.+Manja%3A+Ia+%C3%A7ojm%C3%AB+edhe+prokurorit+t%C3%AB+mbyll%C3%AB+dosjen%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" data-text="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="800" height="600" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk.jpg" alt="" title="y67ujkjk"/></div>
        <div id="fb-root"></div>
<p>Është zhvilluar me debate të ashpra mbledhja e sotme në Komisionin e Ligjeve, ku opozita pas pas debateve për çështjen e Tahirit, u largua nga salla.</p>
<p>Deputeti i Partisë Demokratike Oerd Bylykbashi i është drejtuar Ulsi Manjës duke thënë se ju i keni dhënë vetës imunitet gjyqësor.</p>
<p><strong>Bylykbashi</strong>: Ligjin t’ia çojmë Habilajve për konsultim</p>
<p><strong>Ulsi Manja</strong>: Mund t’ia çojmë edhe kreut të bashkisë Mallakastër apo prokurorit.</p>
<p><strong>Bylykbashi</strong>: I garantuat vetes imunitet gjyqësor. Edi Rama dhe Tahiri i ndajnë me metra kub eurot e krimit dhe drogës me trafikantët.</p>
<p><strong>Ulsi Manja</strong>: Opozita e bashkuar bllokoi ligjin e dekriminalizimit për kreun e Mallaksatër PD e ka vetëm retorike politike luftën kundër korrupsionit dhe dekriminalizimin.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Debati+n%C3%AB+Komision%2C+Bylykbashi%3A+Ligjin+t%E2%80%99ia+%C3%A7ojm%C3%AB+Habilajve+p%C3%ABr+konsultim.+Manja%3A+Ia+%C3%A7ojm%C3%AB+edhe+prokurorit+t%C3%AB+mbyll%C3%AB+dosjen&url=http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/&amp;media=http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk.jpg&description=Debati+n%C3%AB+Komision%2C+Bylykbashi%3A+Ligjin+t%E2%80%99ia+%C3%A7ojm%C3%AB+Habilajve+p%C3%ABr+konsultim.+Manja%3A+Ia+%C3%A7ojm%C3%AB+edhe+prokurorit+t%C3%AB+mbyll%C3%AB+dosjen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Debati+n%C3%AB+Komision%2C+Bylykbashi%3A+Ligjin+t%E2%80%99ia+%C3%A7ojm%C3%AB+Habilajve+p%C3%ABr+konsultim.+Manja%3A+Ia+%C3%A7ojm%C3%AB+edhe+prokurorit+t%C3%AB+mbyll%C3%AB+dosjen%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F11%2F07%2Fdebati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/" data-text="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/11/07/raporti-zbulon-emrat-pese-shtetet-qe-rrezikojne-nje-krize-ekonomike-shkaterrimtare/">Raporti zbulon emrat/ Pesë shtetet që rrezikojnë një krizë ekonomike shkatërrimtare</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikull tjeter</span><a href="http://www.standard.al/2017/11/07/ish-ministri-jep-alarmin-ujqerit-po-japin-urdhra-per-ndeshkime-politike-me-vetting/">Ish-ministri jep alarmin: Ujqërit po japin urdhra për ndëshkime politike me vetting!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/merita/">Merita Cela</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Merita Cela"></span><meta itemprop="datePublished" content="2017-11-07T12:18:34+00:00"><meta itemprop="dateModified" content="2017-11-07T12:18:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Debati në Komision, Bylykbashi: Ligjin t’ia çojmë Habilajve për konsultim. Manja: Ia çojmë edhe prokurorit të mbyllë dosjen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/11/y67ujkjk.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_5a01b0c9cda77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a01b0c9cda77" ><script>var block_td_uid_15_5a01b0c9cda77 = new tdBlock();
block_td_uid_15_5a01b0c9cda77.id = "td_uid_15_5a01b0c9cda77";
block_td_uid_15_5a01b0c9cda77.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_5a01b0c9cda77_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":307848,"live_filter_cur_post_author":"10"}';
block_td_uid_15_5a01b0c9cda77.td_column_number = "3";
block_td_uid_15_5a01b0c9cda77.block_type = "td_block_related_posts";
block_td_uid_15_5a01b0c9cda77.post_count = "3";
block_td_uid_15_5a01b0c9cda77.found_posts = "34539";
block_td_uid_15_5a01b0c9cda77.header_color = "";
block_td_uid_15_5a01b0c9cda77.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a01b0c9cda77.max_num_pages = "11513";
tdBlocksArray.push(block_td_uid_15_5a01b0c9cda77);
</script><h4 class="td-related-title"><a id="td_uid_16_5a01b0ca065cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5a01b0c9cda77" href="#">Artikuj te ngjashem</a><a id="td_uid_17_5a01b0ca06607" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5a01b0c9cda77" href="#">Me shume nga autori</a></h4><div id=td_uid_15_5a01b0c9cda77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_Ervin-Salianji-847x4771510056715-218x150.png" alt="" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës">U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_flamur_noka1505569865-218x150.jpg" alt="" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/nga-ushtria-natos-u-kthye-ne-ushtrine-e-hashashit-pd-iken-nga-mbledhja/" rel="bookmark" title="Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja">Nga ushtria NATOS , u kthye në ushtrinë e hashashit. PD ikën nga mbledhja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/f6iy7-218x150.jpg" alt="" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka">Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a01b0c9cda77" data-td_block_id="td_uid_15_5a01b0c9cda77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a01b0c9cda77" data-td_block_id="td_uid_15_5a01b0c9cda77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 Koment</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-14599">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/f644c7a06a9826524878d1a82080e61d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f644c7a06a9826524878d1a82080e61d?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>ari</cite>

                    <a class="comment-link" href="#comment-14599">
                        <time pubdate="1510060232">7 Nentor, 2017 at 2:10 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>urith manja e keni par si e ka fytyren gjysem dhelper gjysem byth negjmije.</p>
                </div>

	            <div class="comment-meta" id="comment-14599">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/?replytocom=14599#respond' onclick='return addComment.moveForm( "comment-14599", "14599", "respond", "307848" )' aria-label='Reply to ari'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/debati-ne-komision-bylykbashi-ligjin-tia-cojme-habilajve-per-konsultim-manja-ia-cojme-edhe-prokurorit-te-mbylle-dosjen/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="ari" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="ibrahimmejzini@t-online.de" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='307848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e70870fcaa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-18" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":18,"max_answs":0,"answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><strong class="dem-poll-title">Cilat jane pritshmeritë për mandatin  qeverisës të PS?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-18"><ul class="dem-vote">
					<li data-aid="62">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="62" name="answer_ids[]"><span class="dem__spot"></span> Vendi do beje hapa pas
						</label>
					</li>
					<li data-aid="63">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="63" name="answer_ids[]"><span class="dem__spot"></span> Do ketë zhvillime pozitive
						</label>
					</li>
					<li data-aid="61">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="61" name="answer_ids[]"><span class="dem__spot"></span> Njesoj si ne mandatin e parë
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="18"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5a01b0ca08d2d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5a01b0ca08d2d" ><script>var block_td_uid_19_5a01b0ca08d2d = new tdBlock();
block_td_uid_19_5a01b0ca08d2d.id = "td_uid_19_5a01b0ca08d2d";
block_td_uid_19_5a01b0ca08d2d.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5a01b0ca08d2d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5a01b0ca08d2d.td_column_number = "1";
block_td_uid_19_5a01b0ca08d2d.block_type = "td_block_7";
block_td_uid_19_5a01b0ca08d2d.post_count = "4";
block_td_uid_19_5a01b0ca08d2d.found_posts = "18";
block_td_uid_19_5a01b0ca08d2d.header_color = "#";
block_td_uid_19_5a01b0ca08d2d.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a01b0ca08d2d.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_19_5a01b0ca08d2d);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_5a01b0ca08d2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/f6iy7-100x70.jpg" alt="" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/radaret-dhe-droga-plas-ne-komisionin-e-sigurise-deputetet-e-pd-e-lsi-mberthejne-ministren-xhacka/" rel="bookmark" title="Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD e LSI mbërthejnë ministren Xhaçka">Radarët dhe Droga/ Plas në Komisionin e Sigurisë, deputetët e PD...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T12:39:33+00:00" >7 Nentor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/basha-publikon-mesazhin-tahirit-patenten-per-skaf-ia-dha-vellai-i-deputetit-te-ps/" rel="bookmark" title="Basha publikon mesazhin: Tahirit patentën për skaf i’a dha vëllai i deputetit të PS"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_tahiri_hajdarmatj1508846961-1-100x70.jpg" alt="" title="Basha publikon mesazhin: Tahirit patentën për skaf i’a dha vëllai i deputetit të PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/basha-publikon-mesazhin-tahirit-patenten-per-skaf-ia-dha-vellai-i-deputetit-te-ps/" rel="bookmark" title="Basha publikon mesazhin: Tahirit patentën për skaf i’a dha vëllai i deputetit të PS">Basha publikon mesazhin: Tahirit patentën për skaf i’a dha vëllai i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T10:48:53+00:00" >7 Nentor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/aksident-ne-sarande-humb-jeten-nje-burre-mbi-biciklete/" rel="bookmark" title="Aksident në Sarandë, humb jetën një burrë mbi biçikletë"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_siluet1498724363-100x70.jpg" alt="" title="Aksident në Sarandë, humb jetën një burrë mbi biçikletë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/aksident-ne-sarande-humb-jeten-nje-burre-mbi-biciklete/" rel="bookmark" title="Aksident në Sarandë, humb jetën një burrë mbi biçikletë">Aksident në Sarandë, humb jetën një burrë mbi biçikletë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T12:08:16+00:00" >7 Nentor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/cojani-ligjin-habilajve-per-konsultim-pd-braktis-komisionin-e-ligjeve/" rel="bookmark" title="&#8216;Çojani ligjin Habilajve për konsultim&#8217;, PD braktis Komisionin e Ligjeve"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Selia-e-PD-847x47711500639120-100x70.jpg" alt="" title="&#8216;Çojani ligjin Habilajve për konsultim&#8217;, PD braktis Komisionin e Ligjeve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/cojani-ligjin-habilajve-per-konsultim-pd-braktis-komisionin-e-ligjeve/" rel="bookmark" title="&#8216;Çojani ligjin Habilajve për konsultim&#8217;, PD braktis Komisionin e Ligjeve">&#8216;Çojani ligjin Habilajve për konsultim&#8217;, PD braktis Komisionin e Ligjeve</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T11:05:05+00:00" >7 Nentor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5a01b0ca08d2d" data-td_block_id="td_uid_19_5a01b0ca08d2d">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5a01b0ca1a40d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5a01b0ca1a40d" ><script>var block_td_uid_20_5a01b0ca1a40d = new tdBlock();
block_td_uid_20_5a01b0ca1a40d.id = "td_uid_20_5a01b0ca1a40d";
block_td_uid_20_5a01b0ca1a40d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5a01b0ca1a40d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5a01b0ca1a40d.td_column_number = "1";
block_td_uid_20_5a01b0ca1a40d.block_type = "td_block_15";
block_td_uid_20_5a01b0ca1a40d.post_count = "4";
block_td_uid_20_5a01b0ca1a40d.found_posts = "1849";
block_td_uid_20_5a01b0ca1a40d.header_color = "#";
block_td_uid_20_5a01b0ca1a40d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a01b0ca1a40d.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_20_5a01b0ca1a40d);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_5a01b0ca1a40d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/03/13-gjera-qe-femrat-duhet-ti-dine-per-shendetin-seksual/" rel="bookmark" title="13 gjëra që femrat duhet t’i dinë për shëndetin seksual"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_femra-vagine-702x4321507054289-218x150.jpg" alt="" title="13 gjëra që femrat duhet t’i dinë për shëndetin seksual"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/03/13-gjera-qe-femrat-duhet-ti-dine-per-shendetin-seksual/" rel="bookmark" title="13 gjëra që femrat duhet t’i dinë për shëndetin seksual">13 gjëra që femrat duhet t’i dinë për shëndetin seksual</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/02/shokon-19-vjecari-bera-seks-treshe-me-shokun-dhe-nje-vajze-qe-sapo-njoha-por-me-pas/" rel="bookmark" title="Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë që sapo njoha, por më pas&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dfc3079227dd311d6481628e525eddab_XL-218x150.jpg" alt="" title="Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë që sapo njoha, por më pas&#8230;"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/02/shokon-19-vjecari-bera-seks-treshe-me-shokun-dhe-nje-vajze-qe-sapo-njoha-por-me-pas/" rel="bookmark" title="Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë që sapo njoha, por më pas&#8230;">Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/02/kujdes-nese-sperma-juaj-ka-kete-ngjyre-urgjent-tek-mjeku-2/" rel="bookmark" title="Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_download1506873785-1-218x150.jpg" alt="" title="Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/02/kujdes-nese-sperma-juaj-ka-kete-ngjyre-urgjent-tek-mjeku-2/" rel="bookmark" title="Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku">Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/02/a-e-dini-qe-keto-ushqime-ju-shtojne-deshiren-per-seks/" rel="bookmark" title="A e dini që këto ushqime ju shtojnë dëshirën për seks"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_1-10961506889153-218x150.jpg" alt="" title="A e dini që këto ushqime ju shtojnë dëshirën për seks"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/02/a-e-dini-qe-keto-ushqime-ju-shtojne-deshiren-per-seks/" rel="bookmark" title="A e dini që këto ushqime ju shtojnë dëshirën për seks">A e dini që këto ushqime ju shtojnë dëshirën për seks</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a01b0ca1a40d" data-td_block_id="td_uid_20_5a01b0ca1a40d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a01b0ca1a40d" data-td_block_id="td_uid_20_5a01b0ca1a40d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!--democracy-->
<script type="text/javascript">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</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/rregullat-qe-duhet-ti-dini-kur-i-jepni-femijeve-ilace/" rel="bookmark" title="Rregullat që duhet t’i dini kur i jepni fëmijëve ilaçe"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_shirup1509990218-100x70.jpg" alt="" title="Rregullat që duhet t’i dini kur i jepni fëmijëve ilaçe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/rregullat-qe-duhet-ti-dini-kur-i-jepni-femijeve-ilace/" rel="bookmark" title="Rregullat që duhet t’i dini kur i jepni fëmijëve ilaçe">Rregullat që duhet t’i dini kur i jepni fëmijëve ilaçe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:49:10+00:00" >7 Nentor, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/11/auto_Ervin-Salianji-847x4771510056715-100x70.png" alt="" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/11/07/u-kercenua-nga-sterkaj-dhe-ndreu-reagon-salianji-ata-nuk-mund-ti-mbyllin-gojen-opozites/" rel="bookmark" title="U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund t&#8217;i mbyllin gojën opozitës">U kërcënua nga Stërkaj dhe Ndreu, reagon Salianji: Ata nuk mund...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:23:49+00:00" >7 Nentor, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5a01b0ca3b3d0
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[17,62.6],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510135200,"day_temp":[13,55],"day_name":"","owm_day_index":1},{"timestamp":1510221600,"day_temp":[13,55],"day_name":"","owm_day_index":2},{"timestamp":1510308000,"day_temp":[11,52],"day_name":"","owm_day_index":3},{"timestamp":1510394400,"day_temp":[12,53],"day_name":"","owm_day_index":4},{"timestamp":1510480800,"day_temp":[13,56],"day_name":"","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[307848]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>