<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë&#8230; | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/10/auto_manjani-tahiri1508510908.jpg" /><meta name="author" content="Merita Cela">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë&#8230; Comments Feed" href="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LIVE/ Debate në Këshillin e Mandateve. Ruçi: Kohë deri nesër në orën 10:00, PD kundër shtyrjes' href='http://www.standard.al/2017/10/20/live-debate-ne-keshillin-e-mandateve-ruci-kohe-deri-neser-ne-oren-1000-pd-kunder-shtyrjes/' />
<link rel='next' title='Komisioni i mandateve/ Imuniteti i Tahirit, vendoset të shtunën. PD: Po bleni kohë për prishje provash' href='http://www.standard.al/2017/10/20/komisioni-i-mandateve-imuniteti-i-tahirit-vendoset-te-shtunen/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/" />
<link rel='shortlink' href='http://www.standard.al/?p=304579' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/"/>
<meta property="og:title" content="Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë&#8230;" />
<meta property="og:description" content="Pasi të mbarojmë neve si këshill, nuk kanë punë prokurorët, ne jemi të detyruar në seancën më të parë e vendosim pikë të parë të rendit të ditës. Ndërkohë që vijon mbledhja e këshillit të Rregullores, për shqyrtimin e kërkesë së prokurorisë për arrestimin e ish-ministrit të brendshëm, Saimir Tahiri, ka ardhur dhe reagimi i [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/10/auto_manjani-tahiri1508510908-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-304579 single-format-standard manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E premte, Tetor 20, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22760270&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22760270&Page=&PluID=0&Pos=204729625" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22760270&Page=&PluID=0&Pos=204729625" border=0 width=728 height=100></a>
</noscript>
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59ea34f32e69a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59ea34f32e69a" ><script>var block_td_uid_2_59ea34f32e69a = new tdBlock();
block_td_uid_2_59ea34f32e69a.id = "td_uid_2_59ea34f32e69a";
block_td_uid_2_59ea34f32e69a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_59ea34f32e69a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59ea34f32e69a.td_column_number = "3";
block_td_uid_2_59ea34f32e69a.block_type = "td_block_mega_menu";
block_td_uid_2_59ea34f32e69a.post_count = "5";
block_td_uid_2_59ea34f32e69a.found_posts = "13051";
block_td_uid_2_59ea34f32e69a.header_color = "";
block_td_uid_2_59ea34f32e69a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ea34f32e69a.max_num_pages = "2611";
tdBlocksArray.push(block_td_uid_2_59ea34f32e69a);
</script><div id=td_uid_2_59ea34f32e69a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dgedg-218x150.jpg" alt="" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit">Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/Sali-Berisha-218x150.jpg" alt="" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit">Denoncimi i Berishës: Një sasi e madhe droge u dogj natën&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_vasili1505995484-218x150.jpg" alt="" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza">Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/provat-sekrete-te-prokurorise-per-tahirin-alibeaj-tregon-detaje/" rel="bookmark" title="Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/lkuhi-218x150.jpg" alt="" title="Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/provat-sekrete-te-prokurorise-per-tahirin-alibeaj-tregon-detaje/" rel="bookmark" title="Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;">Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/shtyhet-mbledhja-e-komisionit-tahiri-kthehet-ne-shtepi-ju-lutem/" rel="bookmark" title="Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/popioi-218x150.jpg" alt="" title="Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/shtyhet-mbledhja-e-komisionit-tahiri-kthehet-ne-shtepi-ju-lutem/" rel="bookmark" title="Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…">Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ea34f32e69a" data-td_block_id="td_uid_2_59ea34f32e69a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ea34f32e69a" data-td_block_id="td_uid_2_59ea34f32e69a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59ea34f3417da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59ea34f3417da" ><script>var block_td_uid_3_59ea34f3417da = new tdBlock();
block_td_uid_3_59ea34f3417da.id = "td_uid_3_59ea34f3417da";
block_td_uid_3_59ea34f3417da.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_59ea34f3417da_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59ea34f3417da.td_column_number = "3";
block_td_uid_3_59ea34f3417da.block_type = "td_block_mega_menu";
block_td_uid_3_59ea34f3417da.post_count = "5";
block_td_uid_3_59ea34f3417da.found_posts = "17603";
block_td_uid_3_59ea34f3417da.header_color = "";
block_td_uid_3_59ea34f3417da.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ea34f3417da.max_num_pages = "3521";
tdBlocksArray.push(block_td_uid_3_59ea34f3417da);
</script><div id=td_uid_3_59ea34f3417da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dgedg-218x150.jpg" alt="" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit">Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/Sali-Berisha-218x150.jpg" alt="" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit">Denoncimi i Berishës: Një sasi e madhe droge u dogj natën&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_vasili1505995484-218x150.jpg" alt="" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza">Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/provat-sekrete-te-prokurorise-per-tahirin-alibeaj-tregon-detaje/" rel="bookmark" title="Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/lkuhi-218x150.jpg" alt="" title="Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/provat-sekrete-te-prokurorise-per-tahirin-alibeaj-tregon-detaje/" rel="bookmark" title="Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;">Provat sekrete të Prokurorisë për Tahirin, Alibeaj tregon detaje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/shtyhet-mbledhja-e-komisionit-tahiri-kthehet-ne-shtepi-ju-lutem/" rel="bookmark" title="Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/popioi-218x150.jpg" alt="" title="Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/shtyhet-mbledhja-e-komisionit-tahiri-kthehet-ne-shtepi-ju-lutem/" rel="bookmark" title="Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…">Shtyhet mbledhja e komisionit, Tahiri kthehet në shtëpi: Ju lutem…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ea34f3417da" data-td_block_id="td_uid_3_59ea34f3417da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59ea34f3417da" data-td_block_id="td_uid_3_59ea34f3417da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59ea34f357ecd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59ea34f357ecd" ><script>var block_td_uid_4_59ea34f357ecd = new tdBlock();
block_td_uid_4_59ea34f357ecd.id = "td_uid_4_59ea34f357ecd";
block_td_uid_4_59ea34f357ecd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_59ea34f357ecd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59ea34f357ecd.td_column_number = "3";
block_td_uid_4_59ea34f357ecd.block_type = "td_block_mega_menu";
block_td_uid_4_59ea34f357ecd.post_count = "4";
block_td_uid_4_59ea34f357ecd.found_posts = "26352";
block_td_uid_4_59ea34f357ecd.header_color = "";
block_td_uid_4_59ea34f357ecd.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ea34f357ecd.max_num_pages = "6588";
tdBlocksArray.push(block_td_uid_4_59ea34f357ecd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59ea34f357ecd" id="td_uid_5_59ea34f385341" data-td_block_id="td_uid_4_59ea34f357ecd" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_59ea34f357ecd"  id="td_uid_6_59ea34f3853b5" data-td_block_id="td_uid_4_59ea34f357ecd" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_59ea34f357ecd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dgedg-218x150.jpg" alt="" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit">Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/Sali-Berisha-218x150.jpg" alt="" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit">Denoncimi i Berishës: Një sasi e madhe droge u dogj natën&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_vasili1505995484-218x150.jpg" alt="" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza">Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/transportonte-duhan-kontrabande-arrestohet-34-vjecari-ja-emri/" rel="bookmark" title="Transportonte duhan kontrabandë, arrestohet 34-vjeçari. Ja emri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/trtr-218x150.jpg" alt="" title="Transportonte duhan kontrabandë, arrestohet 34-vjeçari. Ja emri"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/transportonte-duhan-kontrabande-arrestohet-34-vjecari-ja-emri/" rel="bookmark" title="Transportonte duhan kontrabandë, arrestohet 34-vjeçari. Ja emri">Transportonte duhan kontrabandë, arrestohet 34-vjeçari. Ja emri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ea34f357ecd" data-td_block_id="td_uid_4_59ea34f357ecd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59ea34f357ecd" data-td_block_id="td_uid_4_59ea34f357ecd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59ea34f393df5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59ea34f393df5" ><script>var block_td_uid_7_59ea34f393df5 = new tdBlock();
block_td_uid_7_59ea34f393df5.id = "td_uid_7_59ea34f393df5";
block_td_uid_7_59ea34f393df5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_59ea34f393df5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59ea34f393df5.td_column_number = "3";
block_td_uid_7_59ea34f393df5.block_type = "td_block_mega_menu";
block_td_uid_7_59ea34f393df5.post_count = "5";
block_td_uid_7_59ea34f393df5.found_posts = "1943";
block_td_uid_7_59ea34f393df5.header_color = "";
block_td_uid_7_59ea34f393df5.ajax_pagination_infinite_stop = "";
block_td_uid_7_59ea34f393df5.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_7_59ea34f393df5);
</script><div id=td_uid_7_59ea34f393df5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/cfare-po-ndodh-italianet-kerkojne-arestimin-haki-cako-drejt-doreheqjes/" rel="bookmark" title="Cfarë po ndodh?! Italianët kërkojnë arestimin, Haki Çako drejt dorëheqjes!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/haki-cako-218x150.jpg" alt="" title="Cfarë po ndodh?! Italianët kërkojnë arestimin, Haki Çako drejt dorëheqjes!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/cfare-po-ndodh-italianet-kerkojne-arestimin-haki-cako-drejt-doreheqjes/" rel="bookmark" title="Cfarë po ndodh?! Italianët kërkojnë arestimin, Haki Çako drejt dorëheqjes!">Cfarë po ndodh?! Italianët kërkojnë arestimin, Haki Çako drejt dorëheqjes!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/shperthen-gazetari-shkodran-qe-intervistoi-zaganin-atje-ne-sallen-e-parlamentit-ngrihuni-ne-kembe-e-kerkojini-falje/" rel="bookmark" title="Shperthen gazetari shkodran qe intervistoi Zaganin: Atje ne sallen e parlamentit, ngrihuni ne kembe e kerkojini falje!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/tyity-218x150.jpg" alt="" title="Shperthen gazetari shkodran qe intervistoi Zaganin: Atje ne sallen e parlamentit, ngrihuni ne kembe e kerkojini falje!"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/shperthen-gazetari-shkodran-qe-intervistoi-zaganin-atje-ne-sallen-e-parlamentit-ngrihuni-ne-kembe-e-kerkojini-falje/" rel="bookmark" title="Shperthen gazetari shkodran qe intervistoi Zaganin: Atje ne sallen e parlamentit, ngrihuni ne kembe e kerkojini falje!">Shperthen gazetari shkodran qe intervistoi Zaganin: Atje ne sallen e parlamentit,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/demaliaj-peshqit-e-medhenj-dhe-jo-tahiri-i-vogel/" rel="bookmark" title="Demaliaj: Peshqit e mëdhenj dhe jo Tahiri i vogël&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/demaliaj-218x150.jpg" alt="" title="Demaliaj: Peshqit e mëdhenj dhe jo Tahiri i vogël&#8230;"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/demaliaj-peshqit-e-medhenj-dhe-jo-tahiri-i-vogel/" rel="bookmark" title="Demaliaj: Peshqit e mëdhenj dhe jo Tahiri i vogël&#8230;">Demaliaj: Peshqit e mëdhenj dhe jo Tahiri i vogël&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/astrit-patozi-leter-imagjinare-partnereve/" rel="bookmark" title="Astrit Patozi: LETËR IMAGJINARE PARTNERËVE"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/QQQ-218x150.jpg" alt="" title="Astrit Patozi: LETËR IMAGJINARE PARTNERËVE"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/astrit-patozi-leter-imagjinare-partnereve/" rel="bookmark" title="Astrit Patozi: LETËR IMAGJINARE PARTNERËVE">Astrit Patozi: LETËR IMAGJINARE PARTNERËVE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/nuk-eshte-saimiri-eshte-edi-rama/" rel="bookmark" title="Nuk është Saimiri, është Edi Rama"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rama-tahiri-218x150.jpg" alt="" title="Nuk është Saimiri, është Edi Rama"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/nuk-eshte-saimiri-eshte-edi-rama/" rel="bookmark" title="Nuk është Saimiri, është Edi Rama">Nuk është Saimiri, është Edi Rama</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59ea34f393df5" data-td_block_id="td_uid_7_59ea34f393df5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59ea34f393df5" data-td_block_id="td_uid_7_59ea34f393df5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59ea34f39a2d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59ea34f39a2d1" ><script>var block_td_uid_8_59ea34f39a2d1 = new tdBlock();
block_td_uid_8_59ea34f39a2d1.id = "td_uid_8_59ea34f39a2d1";
block_td_uid_8_59ea34f39a2d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_59ea34f39a2d1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59ea34f39a2d1.td_column_number = "3";
block_td_uid_8_59ea34f39a2d1.block_type = "td_block_mega_menu";
block_td_uid_8_59ea34f39a2d1.post_count = "5";
block_td_uid_8_59ea34f39a2d1.found_posts = "1869";
block_td_uid_8_59ea34f39a2d1.header_color = "";
block_td_uid_8_59ea34f39a2d1.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ea34f39a2d1.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_8_59ea34f39a2d1);
</script><div id=td_uid_8_59ea34f39a2d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/17/komisioni-europian-skanon-ekonomine-shqiptare-ja-cfare-ptitet/" rel="bookmark" title="Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/yy-4-218x150.jpg" alt="" title="Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/17/komisioni-europian-skanon-ekonomine-shqiptare-ja-cfare-ptitet/" rel="bookmark" title="Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;">Komisioni Europian skanon ekonominë shqiptare, ja çfarë ptitet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/10/fmn-ul-me-0-4-parashikimin-per-rritjen-ekonomike-te-shqiperise-ne-2018/" rel="bookmark" title="FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në 2018"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/yy-2-218x150.jpg" alt="" title="FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në 2018"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/10/fmn-ul-me-0-4-parashikimin-per-rritjen-ekonomike-te-shqiperise-ne-2018/" rel="bookmark" title="FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në 2018">FMN ul me 0.4% parashikimin për rritjen ekonomike të Shqipërisë në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/03/kompania-shqiptare-qe-renditet-ne-top-100-e-europes-jug-lindore/" rel="bookmark" title="Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/SeeNews-Top-100-218x150.jpg" alt="" title="Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/03/kompania-shqiptare-qe-renditet-ne-top-100-e-europes-jug-lindore/" rel="bookmark" title="Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore">Kompania shqiptare që renditet në TOP 100 e Europës Jug-Lindore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/01/bsh-rritet-veshtiresia-ne-ekzekutimin-e-kolateraleve/" rel="bookmark" title="BSH: Rritet vështirësia në ekzekutimin e kolateraleve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_Banka_e_Shqiperise1495791652-218x150.jpg" alt="" title="BSH: Rritet vështirësia në ekzekutimin e kolateraleve"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/01/bsh-rritet-veshtiresia-ne-ekzekutimin-e-kolateraleve/" rel="bookmark" title="BSH: Rritet vështirësia në ekzekutimin e kolateraleve">BSH: Rritet vështirësia në ekzekutimin e kolateraleve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/kompania-e-vleresimit-financiar-shqiperia-ta-harroje-be-deri-ne-2030-en/" rel="bookmark" title="Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/ssssssssssssssss-218x150.jpg" alt="" title="Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/kompania-e-vleresimit-financiar-shqiperia-ta-harroje-be-deri-ne-2030-en/" rel="bookmark" title="Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!">Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59ea34f39a2d1" data-td_block_id="td_uid_8_59ea34f39a2d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59ea34f39a2d1" data-td_block_id="td_uid_8_59ea34f39a2d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59ea34f39f13f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59ea34f39f13f" ><script>var block_td_uid_9_59ea34f39f13f = new tdBlock();
block_td_uid_9_59ea34f39f13f.id = "td_uid_9_59ea34f39f13f";
block_td_uid_9_59ea34f39f13f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_59ea34f39f13f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59ea34f39f13f.td_column_number = "3";
block_td_uid_9_59ea34f39f13f.block_type = "td_block_mega_menu";
block_td_uid_9_59ea34f39f13f.post_count = "5";
block_td_uid_9_59ea34f39f13f.found_posts = "4757";
block_td_uid_9_59ea34f39f13f.header_color = "";
block_td_uid_9_59ea34f39f13f.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ea34f39f13f.max_num_pages = "952";
tdBlocksArray.push(block_td_uid_9_59ea34f39f13f);
</script><div id=td_uid_9_59ea34f39f13f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/fjorentina-e-big-brother-9-flet-per-here-te-pare-pa-doreza-une-dhe-olsi/" rel="bookmark" title="Fjorentina e Big Brother 9 flet për herë të parë pa doreza! ‘Unë dhe Olsi&#8230;’"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_Olsi_Klosi_dhe_Fjorentina_Halili1508436629-218x150.jpg" alt="" title="Fjorentina e Big Brother 9 flet për herë të parë pa doreza! ‘Unë dhe Olsi&#8230;’"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/fjorentina-e-big-brother-9-flet-per-here-te-pare-pa-doreza-une-dhe-olsi/" rel="bookmark" title="Fjorentina e Big Brother 9 flet për herë të parë pa doreza! ‘Unë dhe Olsi&#8230;’">Fjorentina e Big Brother 9 flet për herë të parë pa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/19/dosja-habilaj-perfshirjes-e-kengetarit-te-njohur-reagon-ylli-baka-perdorues-droge-si-te-gjithe/" rel="bookmark" title="Dosja Habilaj/ Përfshirjes  e këngëtarit të njohur, reagon Ylli Baka: Përdorues droge si të gjithë?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/PPP-218x150.jpg" alt="" title="Dosja Habilaj/ Përfshirjes  e këngëtarit të njohur, reagon Ylli Baka: Përdorues droge si të gjithë?"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/19/dosja-habilaj-perfshirjes-e-kengetarit-te-njohur-reagon-ylli-baka-perdorues-droge-si-te-gjithe/" rel="bookmark" title="Dosja Habilaj/ Përfshirjes  e këngëtarit të njohur, reagon Ylli Baka: Përdorues droge si të gjithë?">Dosja Habilaj/ Përfshirjes  e këngëtarit të njohur, reagon Ylli Baka:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/18/ndihem-nje-show-girlxhensila-pere-nuk-kam-vend-ne-sirtar-per-te-lene-endrrat-e-mia/" rel="bookmark" title="“Ndihem një show-girl”/Xhensila Pere: Nuk kam vend në sirtar për të lënë ëndrrat e mia"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/11953230_608104_1444977697-218x150.jpg" alt="" title="“Ndihem një show-girl”/Xhensila Pere: Nuk kam vend në sirtar për të lënë ëndrrat e mia"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/18/ndihem-nje-show-girlxhensila-pere-nuk-kam-vend-ne-sirtar-per-te-lene-endrrat-e-mia/" rel="bookmark" title="“Ndihem një show-girl”/Xhensila Pere: Nuk kam vend në sirtar për të lënë ëndrrat e mia">“Ndihem një show-girl”/Xhensila Pere: Nuk kam vend në sirtar për të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/12/shperthen-kengetari-nuk-ka-rendesi-nese-perfaqeson-llum-apo-intelekt-ne-shqiperi/" rel="bookmark" title="Shpërthen këngëtari: Nuk ka rëndësi nëse përfaqëson llum apo intelekt, në Shqipëri…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/elgid-218x150.jpg" alt="" title="Shpërthen këngëtari: Nuk ka rëndësi nëse përfaqëson llum apo intelekt, në Shqipëri…"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/12/shperthen-kengetari-nuk-ka-rendesi-nese-perfaqeson-llum-apo-intelekt-ne-shqiperi/" rel="bookmark" title="Shpërthen këngëtari: Nuk ka rëndësi nëse përfaqëson llum apo intelekt, në Shqipëri…">Shpërthen këngëtari: Nuk ka rëndësi nëse përfaqëson llum apo intelekt, në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/11/bella-hadid-feston-ditelindjen-e-21-te/" rel="bookmark" title="Bella Hadid, feston ditëlindjen e 21-të"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/49644BE3-31C7-494C-8AA6-63AEE137E3FD-218x150.jpeg" alt="" title="Bella Hadid, feston ditëlindjen e 21-të"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/11/bella-hadid-feston-ditelindjen-e-21-te/" rel="bookmark" title="Bella Hadid, feston ditëlindjen e 21-të">Bella Hadid, feston ditëlindjen e 21-të</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59ea34f39f13f" data-td_block_id="td_uid_9_59ea34f39f13f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59ea34f39f13f" data-td_block_id="td_uid_9_59ea34f39f13f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59ea34f3a9e6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59ea34f3a9e6a" ><script>var block_td_uid_10_59ea34f3a9e6a = new tdBlock();
block_td_uid_10_59ea34f3a9e6a.id = "td_uid_10_59ea34f3a9e6a";
block_td_uid_10_59ea34f3a9e6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_59ea34f3a9e6a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59ea34f3a9e6a.td_column_number = "3";
block_td_uid_10_59ea34f3a9e6a.block_type = "td_block_mega_menu";
block_td_uid_10_59ea34f3a9e6a.post_count = "5";
block_td_uid_10_59ea34f3a9e6a.found_posts = "5617";
block_td_uid_10_59ea34f3a9e6a.header_color = "";
block_td_uid_10_59ea34f3a9e6a.ajax_pagination_infinite_stop = "";
block_td_uid_10_59ea34f3a9e6a.max_num_pages = "1124";
tdBlocksArray.push(block_td_uid_10_59ea34f3a9e6a);
</script><div id=td_uid_10_59ea34f3a9e6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/albtelecom-triumfon-me-marrjen-e-cmimit-te-arte-nderkombetar-sap-quality-award-ne-fushen-e-it/" rel="bookmark" title="ALBtelecom triumfon me marrjen e çmimit të artë ndërkombëtar “SAP Quality Award” në fushën e IT"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/Gold-Winner-2017.jpg-Mr.-Vahap-Yeroglu-218x150.jpg" alt="" title="ALBtelecom triumfon me marrjen e çmimit të artë ndërkombëtar “SAP Quality Award” në fushën e IT"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/albtelecom-triumfon-me-marrjen-e-cmimit-te-arte-nderkombetar-sap-quality-award-ne-fushen-e-it/" rel="bookmark" title="ALBtelecom triumfon me marrjen e çmimit të artë ndërkombëtar “SAP Quality Award” në fushën e IT">ALBtelecom triumfon me marrjen e çmimit të artë ndërkombëtar “SAP Quality&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/17/koalicioni-bktf-mbrojtja-e-te-drejtave-te-femijeve-dhe-pasqyrimi-ne-media-ne-nje-tryeze-te-perbashket-diskutimi/" rel="bookmark" title="Koalicioni BKTF/ Mbrojtja e të drejtave të fëmijëve dhe pasqyrimi në media,  në një tryezë të përbashkët diskutimi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/qq-2-218x150.jpg" alt="" title="Koalicioni BKTF/ Mbrojtja e të drejtave të fëmijëve dhe pasqyrimi në media,  në një tryezë të përbashkët diskutimi"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/17/koalicioni-bktf-mbrojtja-e-te-drejtave-te-femijeve-dhe-pasqyrimi-ne-media-ne-nje-tryeze-te-perbashket-diskutimi/" rel="bookmark" title="Koalicioni BKTF/ Mbrojtja e të drejtave të fëmijëve dhe pasqyrimi në media,  në një tryezë të përbashkët diskutimi">Koalicioni BKTF/ Mbrojtja e të drejtave të fëmijëve dhe pasqyrimi në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/16/kanadaja-afron-shanse-te-reja-per-emigrim-ja-kriteret-per-emigrim-e-punesim/" rel="bookmark" title="Kanadaja afron shanse të reja për emigrim, ja kriteret për emigrim e punësim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_kanada1508151753-218x150.jpg" alt="" title="Kanadaja afron shanse të reja për emigrim, ja kriteret për emigrim e punësim"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/16/kanadaja-afron-shanse-te-reja-per-emigrim-ja-kriteret-per-emigrim-e-punesim/" rel="bookmark" title="Kanadaja afron shanse të reja për emigrim, ja kriteret për emigrim e punësim">Kanadaja afron shanse të reja për emigrim, ja kriteret për emigrim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/16/rrine-ne-kafe-por-nuk-pine-shume-kafe-si-renditen-shqiptaret-ne-bote-per-konsumin/" rel="bookmark" title="Rrinë në kafe, por nuk pinë shumë kafe. Si renditen shqiptarët në botë për konsumin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/ghfg-218x150.jpg" alt="" title="Rrinë në kafe, por nuk pinë shumë kafe. Si renditen shqiptarët në botë për konsumin"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/16/rrine-ne-kafe-por-nuk-pine-shume-kafe-si-renditen-shqiptaret-ne-bote-per-konsumin/" rel="bookmark" title="Rrinë në kafe, por nuk pinë shumë kafe. Si renditen shqiptarët në botë për konsumin">Rrinë në kafe, por nuk pinë shumë kafe. Si renditen shqiptarët&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/15/mbyllen-28-thertore-neper-gjithe-shqiperine/" rel="bookmark" title="Mbyllen 28 thertore nëpër gjithë Shqipërinë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/928A6655-9AB5-4C61-AB69-B357B2670CFF-218x150.jpeg" alt="" title="Mbyllen 28 thertore nëpër gjithë Shqipërinë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/15/mbyllen-28-thertore-neper-gjithe-shqiperine/" rel="bookmark" title="Mbyllen 28 thertore nëpër gjithë Shqipërinë">Mbyllen 28 thertore nëpër gjithë Shqipërinë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59ea34f3a9e6a" data-td_block_id="td_uid_10_59ea34f3a9e6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59ea34f3a9e6a" data-td_block_id="td_uid_10_59ea34f3a9e6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59ea34f3b2f26_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59ea34f3b2f26" ><script>var block_td_uid_11_59ea34f3b2f26 = new tdBlock();
block_td_uid_11_59ea34f3b2f26.id = "td_uid_11_59ea34f3b2f26";
block_td_uid_11_59ea34f3b2f26.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_59ea34f3b2f26_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59ea34f3b2f26.td_column_number = "3";
block_td_uid_11_59ea34f3b2f26.block_type = "td_block_mega_menu";
block_td_uid_11_59ea34f3b2f26.post_count = "4";
block_td_uid_11_59ea34f3b2f26.found_posts = "5182";
block_td_uid_11_59ea34f3b2f26.header_color = "";
block_td_uid_11_59ea34f3b2f26.ajax_pagination_infinite_stop = "";
block_td_uid_11_59ea34f3b2f26.max_num_pages = "1296";
tdBlocksArray.push(block_td_uid_11_59ea34f3b2f26);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59ea34f3b2f26" id="td_uid_12_59ea34f3babf7" data-td_block_id="td_uid_11_59ea34f3b2f26" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_59ea34f3b2f26"  id="td_uid_13_59ea34f3bac67" data-td_block_id="td_uid_11_59ea34f3b2f26" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_59ea34f3b2f26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/15/video-strakosha-surprizon-serish-ja-me-ke-fola-para-ndeshjes-me-juven/" rel="bookmark" title="VIDEO/ Strakosha surprizon sërish: Ja më kë fola para ndeshjes me Juven"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_strakosha-lazio1508050093-218x150.jpg" alt="" title="VIDEO/ Strakosha surprizon sërish: Ja më kë fola para ndeshjes me Juven"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/15/video-strakosha-surprizon-serish-ja-me-ke-fola-para-ndeshjes-me-juven/" rel="bookmark" title="VIDEO/ Strakosha surprizon sërish: Ja më kë fola para ndeshjes me Juven">VIDEO/ Strakosha surprizon sërish: Ja më kë fola para ndeshjes me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/15/serie-a-surprizat-nuk-kane-fund-ja-rezultatet-e-ekipeve-te-berishes-dhe-ajetit-video/" rel="bookmark" title="Serie A/ Surprizat nuk kanë fund, ja rezultatet e ekipeve të Berishës dhe Ajetit (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_berisha1508079568-218x150.png" alt="" title="Serie A/ Surprizat nuk kanë fund, ja rezultatet e ekipeve të Berishës dhe Ajetit (VIDEO)"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/15/serie-a-surprizat-nuk-kane-fund-ja-rezultatet-e-ekipeve-te-berishes-dhe-ajetit-video/" rel="bookmark" title="Serie A/ Surprizat nuk kanë fund, ja rezultatet e ekipeve të Berishës dhe Ajetit (VIDEO)">Serie A/ Surprizat nuk kanë fund, ja rezultatet e ekipeve të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/12/ky-eshte-futbollisti-qe-u-qellua-me-bresheri-kallashnikovi-naten-e-kaluar-foto/" rel="bookmark" title="Ky është futbollisti që u qëllua me breshëri Kallashnikovi natën e kaluar (foto)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/futbollisti-218x150.jpg" alt="" title="Ky është futbollisti që u qëllua me breshëri Kallashnikovi natën e kaluar (foto)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/aktualitet/" class="td-post-category">Kronikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/12/ky-eshte-futbollisti-qe-u-qellua-me-bresheri-kallashnikovi-naten-e-kaluar-foto/" rel="bookmark" title="Ky është futbollisti që u qëllua me breshëri Kallashnikovi natën e kaluar (foto)">Ky është futbollisti që u qëllua me breshëri Kallashnikovi natën e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/09/luajme-denjesisht-perballe-italise-por-ndeshkohemi-nga-nje-gabim-ne-mbrojtje/" rel="bookmark" title="Luajmë denjësisht përballë Italisë, por ndëshkohemi nga një gabim në mbrojtje"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/IMG_6431-218x150.jpg" alt="" title="Luajmë denjësisht përballë Italisë, por ndëshkohemi nga një gabim në mbrojtje"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/09/luajme-denjesisht-perballe-italise-por-ndeshkohemi-nga-nje-gabim-ne-mbrojtje/" rel="bookmark" title="Luajmë denjësisht përballë Italisë, por ndëshkohemi nga një gabim në mbrojtje">Luajmë denjësisht përballë Italisë, por ndëshkohemi nga një gabim në mbrojtje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59ea34f3b2f26" data-td_block_id="td_uid_11_59ea34f3b2f26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59ea34f3b2f26" data-td_block_id="td_uid_11_59ea34f3b2f26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Aktualitet" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/aktualitet-2/"><span itemprop="title">Aktualitet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini..."><meta itemprop="url" content = "http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/">Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-304579" class="post-304579 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet-2 category-kryesore category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a></li><li class="entry-category"><a  href="http://www.standard.al/category/kryesore/">Kryesore</a></li><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë&#8230;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T16:58:05+00:00" >20 Tetor, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Manjani%3A+Boooo+%C3%A7far%C3%AB+deputet%C3%ABsh%2C+%C3%A7far%C3%AB+p%C3%ABrfaq%C3%ABsuesish.+Nuk+jeni+gjykat%C3%ABs%2C+doni+ta+lini+drejt%C3%ABsin%C3%AB%E2%80%A6&url=http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/&amp;media=http://www.standard.al/wp-content/uploads/2017/10/auto_manjani-tahiri1508510908.jpg&description=Manjani%3A+Boooo+%C3%A7far%C3%AB+deputet%C3%ABsh%2C+%C3%A7far%C3%AB+p%C3%ABrfaq%C3%ABsuesish.+Nuk+jeni+gjykat%C3%ABs%2C+doni+ta+lini+drejt%C3%ABsin%C3%AB%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Manjani%3A+Boooo+%C3%A7far%C3%AB+deputet%C3%ABsh%2C+%C3%A7far%C3%AB+p%C3%ABrfaq%C3%ABsuesish.+Nuk+jeni+gjykat%C3%ABs%2C+doni+ta+lini+drejt%C3%ABsin%C3%AB%E2%80%A6%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/" data-text="Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="900" height="650" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_manjani-tahiri1508510908.jpg" alt="" title="auto_manjani-tahiri1508510908"/></div>
        <div id="fb-root"></div>
<p>Pasi të mbarojmë neve si këshill, nuk kanë punë prokurorët, ne jemi të detyruar në seancën më të parë e vendosim pikë të parë të rendit të ditës.</p>
<p>Ndërkohë që vijon mbledhja e këshillit të Rregullores, për shqyrtimin e kërkesë së prokurorisë për arrestimin e ish-ministrit të brendshëm, Saimir Tahiri, ka ardhur dhe reagimi i ish-ministrit të Drejtësisë.</p>
<p>Me anë të një postimi në Facebook, Ylli Manjani shkruan se kjo seancë nuk është gjyq, por thjeshtë një moment kur deputetët duhet të vendosin nëse duan ti hapin ose jo rrugë drejtësisë.</p>
<p><strong>Ja postimi i Manjanit:</strong></p>
<p><em>Booooo çfarë deputetësh!</em></p>
<p><em>Uaaaa çfarë përfaqësuesish ka ky popull!</em></p>
<p><em>Kur ju thamë të ndalojmë arrestimet me dyshim të arsyeshëm, na thanë (po keta deputetë që janë aty) se nuk ndryshojmë praktikën!</em></p>
<p><em>Tani që ju duhet të dorëzojnë shokun dhe të mbojnë veten, kerkojnë prova!!</em></p>
<p><em>Sa njerëz arrestohen sot nga gjykatat me Dyshim të arsyeshëm?! Pse nuk i mbroni edhe ata sic mbroni sot veten?!</em></p>
<p><em>Kulmi!</em></p>
<p><em>O deputetë! Nuk jeni as gjykatës e as Prokurorë! Nuk jeni as në proces hetimor parlamentar!</em></p>
<p><em>Keni vetëm një detyrë: doni të lejoni prokurorinë të arrestojë deputetin apo jo?! Kaq!</em></p>
<p><em>Pastaj ka prova ska prova e vlerëson gjykata, jo Ju!</em></p>
<p><em>Doni ta lini drejtësinë të luftojë krimin apo jo?! Te tjerat janë llogje!</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Manjani%3A+Boooo+%C3%A7far%C3%AB+deputet%C3%ABsh%2C+%C3%A7far%C3%AB+p%C3%ABrfaq%C3%ABsuesish.+Nuk+jeni+gjykat%C3%ABs%2C+doni+ta+lini+drejt%C3%ABsin%C3%AB%E2%80%A6&url=http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/&amp;media=http://www.standard.al/wp-content/uploads/2017/10/auto_manjani-tahiri1508510908.jpg&description=Manjani%3A+Boooo+%C3%A7far%C3%AB+deputet%C3%ABsh%2C+%C3%A7far%C3%AB+p%C3%ABrfaq%C3%ABsuesish.+Nuk+jeni+gjykat%C3%ABs%2C+doni+ta+lini+drejt%C3%ABsin%C3%AB%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Manjani%3A+Boooo+%C3%A7far%C3%AB+deputet%C3%ABsh%2C+%C3%A7far%C3%AB+p%C3%ABrfaq%C3%ABsuesish.+Nuk+jeni+gjykat%C3%ABs%2C+doni+ta+lini+drejt%C3%ABsin%C3%AB%E2%80%A6%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F10%2F20%2Fmanjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/" data-text="Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/10/20/live-debate-ne-keshillin-e-mandateve-ruci-kohe-deri-neser-ne-oren-1000-pd-kunder-shtyrjes/">LIVE/ Debate në Këshillin e Mandateve. Ruçi: Kohë deri nesër në orën 10:00, PD kundër shtyrjes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikull tjeter</span><a href="http://www.standard.al/2017/10/20/komisioni-i-mandateve-imuniteti-i-tahirit-vendoset-te-shtunen/">Komisioni i mandateve/ Imuniteti i Tahirit, vendoset të shtunën. PD: Po bleni kohë për prishje provash</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/merita/">Merita Cela</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Merita Cela"></span><meta itemprop="datePublished" content="2017-10-20T16:58:05+00:00"><meta itemprop="dateModified" content="2017-10-20T16:58:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Manjani: Boooo çfarë deputetësh, çfarë përfaqësuesish. Nuk jeni gjykatës, doni ta lini drejtësinë..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/10/auto_manjani-tahiri1508510908.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="650"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_59ea34f3c1ae8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59ea34f3c1ae8" ><script>var block_td_uid_15_59ea34f3c1ae8 = new tdBlock();
block_td_uid_15_59ea34f3c1ae8.id = "td_uid_15_59ea34f3c1ae8";
block_td_uid_15_59ea34f3c1ae8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_59ea34f3c1ae8_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":304579,"live_filter_cur_post_author":"10"}';
block_td_uid_15_59ea34f3c1ae8.td_column_number = "3";
block_td_uid_15_59ea34f3c1ae8.block_type = "td_block_related_posts";
block_td_uid_15_59ea34f3c1ae8.post_count = "3";
block_td_uid_15_59ea34f3c1ae8.found_posts = "33751";
block_td_uid_15_59ea34f3c1ae8.header_color = "";
block_td_uid_15_59ea34f3c1ae8.ajax_pagination_infinite_stop = "";
block_td_uid_15_59ea34f3c1ae8.max_num_pages = "11251";
tdBlocksArray.push(block_td_uid_15_59ea34f3c1ae8);
</script><h4 class="td-related-title"><a id="td_uid_16_59ea34f40d4ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_59ea34f3c1ae8" href="#">Artikuj te ngjashem</a><a id="td_uid_17_59ea34f40d525" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_59ea34f3c1ae8" href="#">Me shume nga autori</a></h4><div id=td_uid_15_59ea34f3c1ae8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dgedg-218x150.jpg" alt="" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit">Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/Sali-Berisha-218x150.jpg" alt="" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit">Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_vasili1505995484-218x150.jpg" alt="" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/vasili-rama-fliste-per-drejtesine-dhe-kur-inauguronte-kanalet-e-ujrave-te-zeza/" rel="bookmark" title="Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza">Vasili: Rama fliste për drejtësinë dhe kur inauguronte kanalet e ujrave të zeza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59ea34f3c1ae8" data-td_block_id="td_uid_15_59ea34f3c1ae8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59ea34f3c1ae8" data-td_block_id="td_uid_15_59ea34f3c1ae8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 Koment</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-14140">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/f644c7a06a9826524878d1a82080e61d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f644c7a06a9826524878d1a82080e61d?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>ari</cite>

                    <a class="comment-link" href="#comment-14140">
                        <time pubdate="1508521203">20 Tetor, 2017 at 7:40 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>kujt ja thua manjan,qelbesirave,ruqit e xhafes vrases enveri,doshit ,braqe pulikut,anonimus,gr.</p>
                </div>

	            <div class="comment-meta" id="comment-14140">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/?replytocom=14140#respond' onclick='return addComment.moveForm( "comment-14140", "14140", "respond", "304579" )' aria-label='Reply to ari'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/manjani-boooo-cfare-deputetesh-cfare-perfaqesuesish-nuk-jeni-gjykates-doni-ta-lini-drejtesine/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="ari" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="ibrahimmejzini@t-online.de" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='304579' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c05ff406b9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-18" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":18,"max_answs":0,"answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><strong class="dem-poll-title">Cilat jane pritshmeritë për mandatin  qeverisës të PS?</strong><div class="dem-screen voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner dem-voted-this" title='This is Your vote. 733 votes - 43% of all votes' data-aid="62"><div class="dem-label">Vendi do beje hapa pas <span class="dem-label-percent-txt">43%, 733 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="43%"></div><div class="dem-votes-txt">
						<span class="dem-votes-txt-votes">733 <span class="votxt">votes</span></span>
						 <span class="dem-votes-txt-percent">43%</span>
						</div><div class="dem-percent-txt">733 votes - 43% of all votes</div></div></li><li class="" title=' 599 votes - 35% of all votes' data-aid="63"><div class="dem-label">Do ketë zhvillime pozitive <span class="dem-label-percent-txt">35%, 599 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="35%"></div><div class="dem-votes-txt">
						<span class="dem-votes-txt-votes">599 <span class="votxt">votes</span></span>
						 <span class="dem-votes-txt-percent">35%</span>
						</div><div class="dem-percent-txt">599 votes - 35% of all votes</div></div></li><li class="" title=' 362 votes - 21% of all votes' data-aid="61"><div class="dem-label">Njesoj si ne mandatin e parë <span class="dem-label-percent-txt">21%, 362 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="21%"></div><div class="dem-votes-txt">
						<span class="dem-votes-txt-votes">362 <span class="votxt">votes</span></span>
						 <span class="dem-votes-txt-percent">21%</span>
						</div><div class="dem-percent-txt">362 votes - 21% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 1694</div>
				<div class="dem-date" title="Begin">
					<span class="dem-begin-date">29 Korrik, 2017</span>
					
				</div></div>
		<span class="dem-revote-button-wrap">
		<form action="#democracy-18" method="POST">
			<input type="hidden" name="dem_act" value="delVoted">
			<input type="hidden" name="dem_pid" value="18">
			<input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?">
		</form>
		</span></div></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_59ea34f40f6ad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59ea34f40f6ad" ><script>var block_td_uid_19_59ea34f40f6ad = new tdBlock();
block_td_uid_19_59ea34f40f6ad.id = "td_uid_19_59ea34f40f6ad";
block_td_uid_19_59ea34f40f6ad.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_59ea34f40f6ad_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_59ea34f40f6ad.td_column_number = "1";
block_td_uid_19_59ea34f40f6ad.block_type = "td_block_7";
block_td_uid_19_59ea34f40f6ad.post_count = "4";
block_td_uid_19_59ea34f40f6ad.found_posts = "59";
block_td_uid_19_59ea34f40f6ad.header_color = "#";
block_td_uid_19_59ea34f40f6ad.ajax_pagination_infinite_stop = "";
block_td_uid_19_59ea34f40f6ad.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_19_59ea34f40f6ad);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_59ea34f40f6ad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/rama-lobime-prane-segmenteve-te-caktuara-te-opozites-per-te-mos-votuar-arrestimin-e-tahirit/" rel="bookmark" title="&#8216;Rama lobime pranë &#8216;segmenteve të caktuara&#8217; të opozitës për të mos votuar arrestimin e Tahirit&#8217;"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/rama-lojra-fati-100x70.jpg" alt="" title="&#8216;Rama lobime pranë &#8216;segmenteve të caktuara&#8217; të opozitës për të mos votuar arrestimin e Tahirit&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/rama-lobime-prane-segmenteve-te-caktuara-te-opozites-per-te-mos-votuar-arrestimin-e-tahirit/" rel="bookmark" title="&#8216;Rama lobime pranë &#8216;segmenteve të caktuara&#8217; të opozitës për të mos votuar arrestimin e Tahirit&#8217;">&#8216;Rama lobime pranë &#8216;segmenteve të caktuara&#8217; të opozitës për të mos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T12:42:29+00:00" >20 Tetor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/tahiri-futet-ne-kryesi-ja-cfare-u-thote-te-pranishmeve/" rel="bookmark" title="Tahiri futet në Kryesi, ja çfarë u thotë të pranishmëve"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/llloooooo-100x70.jpg" alt="" title="Tahiri futet në Kryesi, ja çfarë u thotë të pranishmëve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/tahiri-futet-ne-kryesi-ja-cfare-u-thote-te-pranishmeve/" rel="bookmark" title="Tahiri futet në Kryesi, ja çfarë u thotë të pranishmëve">Tahiri futet në Kryesi, ja çfarë u thotë të pranishmëve</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T11:22:33+00:00" >20 Tetor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/prova-e-prokurorit-kunder-tahirit-ka-udhetuar-nga-greqia-me-automjetin-e-habilajve/" rel="bookmark" title="Prova e Prokurorit kundër Tahirit: Ka udhëtuar nga Greqia me automjetin e Habilajve"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/hhhh-100x70.jpg" alt="" title="Prova e Prokurorit kundër Tahirit: Ka udhëtuar nga Greqia me automjetin e Habilajve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/prova-e-prokurorit-kunder-tahirit-ka-udhetuar-nga-greqia-me-automjetin-e-habilajve/" rel="bookmark" title="Prova e Prokurorit kundër Tahirit: Ka udhëtuar nga Greqia me automjetin e Habilajve">Prova e Prokurorit kundër Tahirit: Ka udhëtuar nga Greqia me automjetin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T12:20:55+00:00" >20 Tetor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/kryeprokurori-llalla-nese-xhafaj-nuk-i-njeh-ndryshimet-ligjore-problem-i-tij-krimi-ne-vend-eshte-galopant/" rel="bookmark" title="Kryeprokurori Llalla: Nëse Xhafaj nuk i njeh ndryshimet ligjore, problem i tij. Krimi në vend është galopant"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Adriatik-Llalla-1-100x70.jpg" alt="" title="Kryeprokurori Llalla: Nëse Xhafaj nuk i njeh ndryshimet ligjore, problem i tij. Krimi në vend është galopant"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/kryeprokurori-llalla-nese-xhafaj-nuk-i-njeh-ndryshimet-ligjore-problem-i-tij-krimi-ne-vend-eshte-galopant/" rel="bookmark" title="Kryeprokurori Llalla: Nëse Xhafaj nuk i njeh ndryshimet ligjore, problem i tij. Krimi në vend është galopant">Kryeprokurori Llalla: Nëse Xhafaj nuk i njeh ndryshimet ligjore, problem i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T10:35:29+00:00" >20 Tetor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_59ea34f40f6ad" data-td_block_id="td_uid_19_59ea34f40f6ad">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_59ea34f4679fe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59ea34f4679fe" ><script>var block_td_uid_20_59ea34f4679fe = new tdBlock();
block_td_uid_20_59ea34f4679fe.id = "td_uid_20_59ea34f4679fe";
block_td_uid_20_59ea34f4679fe.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_59ea34f4679fe_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_59ea34f4679fe.td_column_number = "1";
block_td_uid_20_59ea34f4679fe.block_type = "td_block_15";
block_td_uid_20_59ea34f4679fe.post_count = "4";
block_td_uid_20_59ea34f4679fe.found_posts = "1849";
block_td_uid_20_59ea34f4679fe.header_color = "#";
block_td_uid_20_59ea34f4679fe.ajax_pagination_infinite_stop = "";
block_td_uid_20_59ea34f4679fe.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_20_59ea34f4679fe);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_59ea34f4679fe class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/03/13-gjera-qe-femrat-duhet-ti-dine-per-shendetin-seksual/" rel="bookmark" title="13 gjëra që femrat duhet t’i dinë për shëndetin seksual"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_femra-vagine-702x4321507054289-218x150.jpg" alt="" title="13 gjëra që femrat duhet t’i dinë për shëndetin seksual"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/03/13-gjera-qe-femrat-duhet-ti-dine-per-shendetin-seksual/" rel="bookmark" title="13 gjëra që femrat duhet t’i dinë për shëndetin seksual">13 gjëra që femrat duhet t’i dinë për shëndetin seksual</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/02/shokon-19-vjecari-bera-seks-treshe-me-shokun-dhe-nje-vajze-qe-sapo-njoha-por-me-pas/" rel="bookmark" title="Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë që sapo njoha, por më pas&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dfc3079227dd311d6481628e525eddab_XL-218x150.jpg" alt="" title="Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë që sapo njoha, por më pas&#8230;"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/02/shokon-19-vjecari-bera-seks-treshe-me-shokun-dhe-nje-vajze-qe-sapo-njoha-por-me-pas/" rel="bookmark" title="Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë që sapo njoha, por më pas&#8230;">Shokon 19 vjeçari: Bëra seks treshe me shokun dhe një vajzë...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/02/kujdes-nese-sperma-juaj-ka-kete-ngjyre-urgjent-tek-mjeku-2/" rel="bookmark" title="Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_download1506873785-1-218x150.jpg" alt="" title="Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/02/kujdes-nese-sperma-juaj-ka-kete-ngjyre-urgjent-tek-mjeku-2/" rel="bookmark" title="Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku">Kujdes! Nëse sperma juaj ka këtë ngjyrë, urgjent tek mjeku</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/02/a-e-dini-qe-keto-ushqime-ju-shtojne-deshiren-per-seks/" rel="bookmark" title="A e dini që këto ushqime ju shtojnë dëshirën për seks"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/auto_1-10961506889153-218x150.jpg" alt="" title="A e dini që këto ushqime ju shtojnë dëshirën për seks"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/02/a-e-dini-qe-keto-ushqime-ju-shtojne-deshiren-per-seks/" rel="bookmark" title="A e dini që këto ushqime ju shtojnë dëshirën për seks">A e dini që këto ushqime ju shtojnë dëshirën për seks</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59ea34f4679fe" data-td_block_id="td_uid_20_59ea34f4679fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59ea34f4679fe" data-td_block_id="td_uid_20_59ea34f4679fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!--democracy-->
<script type="text/javascript">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</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/dgedg-100x70.jpg" alt="" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/konferenca-shkencore-nderkombetare-meta-vlereson-kontributin-e-fakultetit/" rel="bookmark" title="Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit">Konferenca Shkencore Ndërkombëtare, Meta vlerëson kontributin e Fakultetit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T18:52:58+00:00" >20 Tetor, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/10/Sali-Berisha-100x70.jpg" alt="" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/10/20/denoncimi-i-berishes-nje-sasi-e-madhe-droge-u-dogj-naten-ja-arsyeja-pse-ruci-i-dha-afat-tahirit/" rel="bookmark" title="Denoncimi i Berishës: Një sasi e madhe droge u dogj natën. Ja arsyeja pse Ruçi i dha afat Tahirit">Denoncimi i Berishës: Një sasi e madhe droge u dogj natën....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T18:41:47+00:00" >20 Tetor, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59ea34f499364
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[11,51.8],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1508407200,"day_temp":[22,71],"day_name":"","owm_day_index":2},{"timestamp":1508493600,"day_temp":[20,69],"day_name":"","owm_day_index":3},{"timestamp":1508580000,"day_temp":[22,71],"day_name":"","owm_day_index":4},{"timestamp":1508666400,"day_temp":[22,71],"day_name":"","owm_day_index":5},{"timestamp":1508752800,"day_temp":[16,60],"day_name":"","owm_day_index":6}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[304579]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>