<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/09/basha-parlament.jpg" /><meta name="author" content="Merita Cela">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës Comments Feed" href="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edi Rama, Kosova nuk ka tokë për të falur!' href='http://www.standard.al/2017/09/28/edi-rama-kosova-nuk-ka-toke-per-te-falur/' />
<link rel='next' title='Tarifat e reja për gjyqet/ Ja sa rriten çmimet për çdo lloj padie dhe ankimimi, sipas shkallëve' href='http://www.standard.al/2017/09/28/tarifat-e-reja-per-gjyqet-ja-sa-rriten-cmimet-per-cdo-lloj-padie-dhe-ankimimi-sipas-shkalleve/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" />
<link rel='shortlink' href='http://www.standard.al/?p=300229' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/"/>
<meta property="og:title" content="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës" />
<meta property="og:description" content="&nbsp; Kryetari i PD-së, Lulzim Basha, e ka marrë fjalën sot në Kuvend për krimin që ka pushtuar vendin, për mposhtjen e Policisë si në rastin e goditjes të saj në Elbasan dhe ka dalë në konkluzionin se ka dy arsye pse krimi ka lulëzuar këto 4 vite në Shqipëri, në Shqipërinë e Edi Ramës: [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/09/basha-parlament-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-300229 single-format-standard kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E entje, Shtator 28, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=22271120&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=22271120&Page=&PluID=0&Pos=1962562743" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=22271120&Page=&PluID=0&Pos=1962562743" border=0 width=728 height=100></a>
</noscript>
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59cd1bb3d496e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59cd1bb3d496e" ><script>var block_td_uid_2_59cd1bb3d496e = new tdBlock();
block_td_uid_2_59cd1bb3d496e.id = "td_uid_2_59cd1bb3d496e";
block_td_uid_2_59cd1bb3d496e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_59cd1bb3d496e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59cd1bb3d496e.td_column_number = "3";
block_td_uid_2_59cd1bb3d496e.block_type = "td_block_mega_menu";
block_td_uid_2_59cd1bb3d496e.post_count = "5";
block_td_uid_2_59cd1bb3d496e.found_posts = "12422";
block_td_uid_2_59cd1bb3d496e.header_color = "";
block_td_uid_2_59cd1bb3d496e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59cd1bb3d496e.max_num_pages = "2485";
tdBlocksArray.push(block_td_uid_2_59cd1bb3d496e);
</script><div id=td_uid_2_59cd1bb3d496e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/4576u6u6-218x150.jpg" alt="" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim">Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/7896-218x150.jpg" alt="" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama">Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/iyi-1-218x150.jpg" alt="" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;">Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/cila-eshte-kompania-e-gruas-se-sejdinit-hetimet-nisen-ne-prill-pas-kapjes-se-kamionit-me-8-ton-droge/" rel="bookmark" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Untitled-201506609701-218x150.jpg" alt="" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/cila-eshte-kompania-e-gruas-se-sejdinit-hetimet-nisen-ne-prill-pas-kapjes-se-kamionit-me-8-ton-droge/" rel="bookmark" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë">Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/babai-kerkon-ndihme-ne-polici-dyshon-se-i-kane-trafikuar-vajzen/" rel="bookmark" title="Babai kërkon ndihmë në polici, dyshon se i kanë trafikuar vajzën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_656461__original1506608714-218x150.jpeg" alt="" title="Babai kërkon ndihmë në polici, dyshon se i kanë trafikuar vajzën"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/babai-kerkon-ndihme-ne-polici-dyshon-se-i-kane-trafikuar-vajzen/" rel="bookmark" title="Babai kërkon ndihmë në polici, dyshon se i kanë trafikuar vajzën">Babai kërkon ndihmë në polici, dyshon se i kanë trafikuar vajzën</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59cd1bb3d496e" data-td_block_id="td_uid_2_59cd1bb3d496e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59cd1bb3d496e" data-td_block_id="td_uid_2_59cd1bb3d496e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59cd1bb3d62fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59cd1bb3d62fd" ><script>var block_td_uid_3_59cd1bb3d62fd = new tdBlock();
block_td_uid_3_59cd1bb3d62fd.id = "td_uid_3_59cd1bb3d62fd";
block_td_uid_3_59cd1bb3d62fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_59cd1bb3d62fd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59cd1bb3d62fd.td_column_number = "3";
block_td_uid_3_59cd1bb3d62fd.block_type = "td_block_mega_menu";
block_td_uid_3_59cd1bb3d62fd.post_count = "5";
block_td_uid_3_59cd1bb3d62fd.found_posts = "17015";
block_td_uid_3_59cd1bb3d62fd.header_color = "";
block_td_uid_3_59cd1bb3d62fd.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cd1bb3d62fd.max_num_pages = "3403";
tdBlocksArray.push(block_td_uid_3_59cd1bb3d62fd);
</script><div id=td_uid_3_59cd1bb3d62fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/4576u6u6-218x150.jpg" alt="" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim">Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/7896-218x150.jpg" alt="" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama">Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/iyi-1-218x150.jpg" alt="" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;">Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/cila-eshte-kompania-e-gruas-se-sejdinit-hetimet-nisen-ne-prill-pas-kapjes-se-kamionit-me-8-ton-droge/" rel="bookmark" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Untitled-201506609701-218x150.jpg" alt="" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/cila-eshte-kompania-e-gruas-se-sejdinit-hetimet-nisen-ne-prill-pas-kapjes-se-kamionit-me-8-ton-droge/" rel="bookmark" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë">Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/departamenti-i-shtetit-largon-nga-puna-ish-ambasadorin-arvizu-e-shoqja-proteston/" rel="bookmark" title="Departamenti i Shtetit largon nga puna ish-ambasadorin Arvizu, e shoqja proteston"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_arvizu_21506606033-218x150.jpg" alt="" title="Departamenti i Shtetit largon nga puna ish-ambasadorin Arvizu, e shoqja proteston"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/departamenti-i-shtetit-largon-nga-puna-ish-ambasadorin-arvizu-e-shoqja-proteston/" rel="bookmark" title="Departamenti i Shtetit largon nga puna ish-ambasadorin Arvizu, e shoqja proteston">Departamenti i Shtetit largon nga puna ish-ambasadorin Arvizu, e shoqja proteston</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd1bb3d62fd" data-td_block_id="td_uid_3_59cd1bb3d62fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd1bb3d62fd" data-td_block_id="td_uid_3_59cd1bb3d62fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59cd1bb3d74cb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59cd1bb3d74cb" ><script>var block_td_uid_4_59cd1bb3d74cb = new tdBlock();
block_td_uid_4_59cd1bb3d74cb.id = "td_uid_4_59cd1bb3d74cb";
block_td_uid_4_59cd1bb3d74cb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_59cd1bb3d74cb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59cd1bb3d74cb.td_column_number = "3";
block_td_uid_4_59cd1bb3d74cb.block_type = "td_block_mega_menu";
block_td_uid_4_59cd1bb3d74cb.post_count = "4";
block_td_uid_4_59cd1bb3d74cb.found_posts = "25325";
block_td_uid_4_59cd1bb3d74cb.header_color = "";
block_td_uid_4_59cd1bb3d74cb.ajax_pagination_infinite_stop = "";
block_td_uid_4_59cd1bb3d74cb.max_num_pages = "6332";
tdBlocksArray.push(block_td_uid_4_59cd1bb3d74cb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_59cd1bb3d74cb" id="td_uid_5_59cd1bb3d785b" data-td_block_id="td_uid_4_59cd1bb3d74cb" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_59cd1bb3d74cb"  id="td_uid_6_59cd1bb3d78c0" data-td_block_id="td_uid_4_59cd1bb3d74cb" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_59cd1bb3d74cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/4576u6u6-218x150.jpg" alt="" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim">Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/7896-218x150.jpg" alt="" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama">Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/iyi-1-218x150.jpg" alt="" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;">Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/cila-eshte-kompania-e-gruas-se-sejdinit-hetimet-nisen-ne-prill-pas-kapjes-se-kamionit-me-8-ton-droge/" rel="bookmark" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Untitled-201506609701-218x150.jpg" alt="" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/cila-eshte-kompania-e-gruas-se-sejdinit-hetimet-nisen-ne-prill-pas-kapjes-se-kamionit-me-8-ton-droge/" rel="bookmark" title="Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill pas kapjes së kamionit me 8 ton drogë">Cila është kompania e gruas së Sejdinit? Hetimet nisën në prill&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59cd1bb3d74cb" data-td_block_id="td_uid_4_59cd1bb3d74cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59cd1bb3d74cb" data-td_block_id="td_uid_4_59cd1bb3d74cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59cd1bb3d9a70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59cd1bb3d9a70" ><script>var block_td_uid_7_59cd1bb3d9a70 = new tdBlock();
block_td_uid_7_59cd1bb3d9a70.id = "td_uid_7_59cd1bb3d9a70";
block_td_uid_7_59cd1bb3d9a70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_59cd1bb3d9a70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59cd1bb3d9a70.td_column_number = "3";
block_td_uid_7_59cd1bb3d9a70.block_type = "td_block_mega_menu";
block_td_uid_7_59cd1bb3d9a70.post_count = "5";
block_td_uid_7_59cd1bb3d9a70.found_posts = "1905";
block_td_uid_7_59cd1bb3d9a70.header_color = "";
block_td_uid_7_59cd1bb3d9a70.ajax_pagination_infinite_stop = "";
block_td_uid_7_59cd1bb3d9a70.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_7_59cd1bb3d9a70);
</script><div id=td_uid_7_59cd1bb3d9a70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/edi-rama-kosova-nuk-ka-toke-per-te-falur/" rel="bookmark" title="Edi Rama, Kosova nuk ka tokë për të falur!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_albin_kurti1506600879-218x150.jpg" alt="" title="Edi Rama, Kosova nuk ka tokë për të falur!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/edi-rama-kosova-nuk-ka-toke-per-te-falur/" rel="bookmark" title="Edi Rama, Kosova nuk ka tokë për të falur!">Edi Rama, Kosova nuk ka tokë për të falur!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/o-e-kane-ngrene-peshqit-o-eshte-zotni-burre-diku-ne-firence/" rel="bookmark" title="O e kanë ngrënë peshqit, o është zotni burrë diku në Firence"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_auto_fuga14988077301503992916-1-218x150.jpg" alt="" title="O e kanë ngrënë peshqit, o është zotni burrë diku në Firence"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/o-e-kane-ngrene-peshqit-o-eshte-zotni-burre-diku-ne-firence/" rel="bookmark" title="O e kanë ngrënë peshqit, o është zotni burrë diku në Firence">O e kanë ngrënë peshqit, o është zotni burrë diku në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/demarkacioni-si-bumerang-per-qeverine-haradinaj/" rel="bookmark" title="Demarkacioni si ‘bumerang’ për Qeverinë Haradinaj"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/Qeveria-218x150.png" alt="" title="Demarkacioni si ‘bumerang’ për Qeverinë Haradinaj"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/demarkacioni-si-bumerang-per-qeverine-haradinaj/" rel="bookmark" title="Demarkacioni si ‘bumerang’ për Qeverinë Haradinaj">Demarkacioni si ‘bumerang’ për Qeverinë Haradinaj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/nga-schulz-tek-hollande-partite-e-majta-jane-shembur-perdhe/" rel="bookmark" title="Nga Schulz tek Hollande: partitë e majta janë shembur përdhe"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/Screen-Shot-2017-09-27-at-13.06.45-218x150.jpg" alt="" title="Nga Schulz tek Hollande: partitë e majta janë shembur përdhe"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/nga-schulz-tek-hollande-partite-e-majta-jane-shembur-perdhe/" rel="bookmark" title="Nga Schulz tek Hollande: partitë e majta janë shembur përdhe">Nga Schulz tek Hollande: partitë e majta janë shembur përdhe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/27/ky-shtet-ka-kapitulluar/" rel="bookmark" title="Ky shtet ka kapitulluar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/iiiiiiii-218x150.jpg" alt="" title="Ky shtet ka kapitulluar"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/27/ky-shtet-ka-kapitulluar/" rel="bookmark" title="Ky shtet ka kapitulluar">Ky shtet ka kapitulluar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59cd1bb3d9a70" data-td_block_id="td_uid_7_59cd1bb3d9a70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59cd1bb3d9a70" data-td_block_id="td_uid_7_59cd1bb3d9a70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59cd1bb3dbe98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59cd1bb3dbe98" ><script>var block_td_uid_8_59cd1bb3dbe98 = new tdBlock();
block_td_uid_8_59cd1bb3dbe98.id = "td_uid_8_59cd1bb3dbe98";
block_td_uid_8_59cd1bb3dbe98.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_59cd1bb3dbe98_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59cd1bb3dbe98.td_column_number = "3";
block_td_uid_8_59cd1bb3dbe98.block_type = "td_block_mega_menu";
block_td_uid_8_59cd1bb3dbe98.post_count = "5";
block_td_uid_8_59cd1bb3dbe98.found_posts = "1865";
block_td_uid_8_59cd1bb3dbe98.header_color = "";
block_td_uid_8_59cd1bb3dbe98.ajax_pagination_infinite_stop = "";
block_td_uid_8_59cd1bb3dbe98.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_8_59cd1bb3dbe98);
</script><div id=td_uid_8_59cd1bb3dbe98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/kompania-e-vleresimit-financiar-shqiperia-ta-harroje-be-deri-ne-2030-en/" rel="bookmark" title="Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/ssssssssssssssss-218x150.jpg" alt="" title="Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/kompania-e-vleresimit-financiar-shqiperia-ta-harroje-be-deri-ne-2030-en/" rel="bookmark" title="Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!">Kompania e vlerësimit financiar: Shqipëria ta harrojë BE deri në 2030-ën!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/20/veneto-banka-shmang-falimentin-por-shitet-tek-banka-tjeter/" rel="bookmark" title="Veneto Banka shmang falimentin, por shitet tek banka tjetër"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/download-3-218x150.jpg" alt="" title="Veneto Banka shmang falimentin, por shitet tek banka tjetër"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/20/veneto-banka-shmang-falimentin-por-shitet-tek-banka-tjeter/" rel="bookmark" title="Veneto Banka shmang falimentin, por shitet tek banka tjetër">Veneto Banka shmang falimentin, por shitet tek banka tjetër</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/15/ildkpki-arketon-30-milione-leke-nga-gjobat-ndaj-zyrtareve/" rel="bookmark" title="ILDKPKI arkëton 30 milionë lekë nga gjobat ndaj zyrtarëve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS-218x150.jpg" alt="" title="ILDKPKI arkëton 30 milionë lekë nga gjobat ndaj zyrtarëve"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/15/ildkpki-arketon-30-milione-leke-nga-gjobat-ndaj-zyrtareve/" rel="bookmark" title="ILDKPKI arkëton 30 milionë lekë nga gjobat ndaj zyrtarëve">ILDKPKI arkëton 30 milionë lekë nga gjobat ndaj zyrtarëve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/15/brenda-dates-25-shtator-tatimet-kerkojne-inventaret-ne-te-kundert-gjoba/" rel="bookmark" title="Brenda datës 25 shtator Tatimet kërkojnë inventarët, në të kundërt gjoba"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_tatimet_31501664757-218x150.jpg" alt="" title="Brenda datës 25 shtator Tatimet kërkojnë inventarët, në të kundërt gjoba"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/15/brenda-dates-25-shtator-tatimet-kerkojne-inventaret-ne-te-kundert-gjoba/" rel="bookmark" title="Brenda datës 25 shtator Tatimet kërkojnë inventarët, në të kundërt gjoba">Brenda datës 25 shtator Tatimet kërkojnë inventarët, në të kundërt gjoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/15/pronat-dhe-asetet-kriminale-te-konfiskuara-do-tu-jepen-ojf-ve/" rel="bookmark" title="Pronat dhe asetet kriminale të konfiskuara do t’u jepen OJF-ve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/IMG_2923-218x150.jpg" alt="" title="Pronat dhe asetet kriminale të konfiskuara do t’u jepen OJF-ve"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/15/pronat-dhe-asetet-kriminale-te-konfiskuara-do-tu-jepen-ojf-ve/" rel="bookmark" title="Pronat dhe asetet kriminale të konfiskuara do t’u jepen OJF-ve">Pronat dhe asetet kriminale të konfiskuara do t’u jepen OJF-ve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59cd1bb3dbe98" data-td_block_id="td_uid_8_59cd1bb3dbe98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59cd1bb3dbe98" data-td_block_id="td_uid_8_59cd1bb3dbe98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59cd1bb3dd5dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59cd1bb3dd5dd" ><script>var block_td_uid_9_59cd1bb3dd5dd = new tdBlock();
block_td_uid_9_59cd1bb3dd5dd.id = "td_uid_9_59cd1bb3dd5dd";
block_td_uid_9_59cd1bb3dd5dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_59cd1bb3dd5dd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59cd1bb3dd5dd.td_column_number = "3";
block_td_uid_9_59cd1bb3dd5dd.block_type = "td_block_mega_menu";
block_td_uid_9_59cd1bb3dd5dd.post_count = "5";
block_td_uid_9_59cd1bb3dd5dd.found_posts = "4743";
block_td_uid_9_59cd1bb3dd5dd.header_color = "";
block_td_uid_9_59cd1bb3dd5dd.ajax_pagination_infinite_stop = "";
block_td_uid_9_59cd1bb3dd5dd.max_num_pages = "949";
tdBlocksArray.push(block_td_uid_9_59cd1bb3dd5dd);
</script><div id=td_uid_9_59cd1bb3dd5dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/pas-kylie-e-kim-edhe-khloe-shtatzene-tre-bebe-do-te-shtojne-familjen-kardashian/" rel="bookmark" title="Pas Kylie e Kim edhe Khloe shtatzënë, tre bebe do të shtojnë familjen Kardashian"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/ijji-218x150.jpg" alt="" title="Pas Kylie e Kim edhe Khloe shtatzënë, tre bebe do të shtojnë familjen Kardashian"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/pas-kylie-e-kim-edhe-khloe-shtatzene-tre-bebe-do-te-shtojne-familjen-kardashian/" rel="bookmark" title="Pas Kylie e Kim edhe Khloe shtatzënë, tre bebe do të shtojnë familjen Kardashian">Pas Kylie e Kim edhe Khloe shtatzënë, tre bebe do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/27/foto-ja-10-rastet-kur-yjet-u-shfaqen-me-veshje-identike-ne-te-njejtin-vend/" rel="bookmark" title="FOTO/ Ja 10 rastet kur yjet u shfaqën me veshje identike në të njëjtin vend"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Irina_Shayk_Y_Rita_Ora11506537048-218x150.jpg" alt="" title="FOTO/ Ja 10 rastet kur yjet u shfaqën me veshje identike në të njëjtin vend"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/27/foto-ja-10-rastet-kur-yjet-u-shfaqen-me-veshje-identike-ne-te-njejtin-vend/" rel="bookmark" title="FOTO/ Ja 10 rastet kur yjet u shfaqën me veshje identike në të njëjtin vend">FOTO/ Ja 10 rastet kur yjet u shfaqën me veshje identike&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/27/shkendija-jep-leksione-mbi-lumturine/" rel="bookmark" title="Shkëndija jep leksione mbi lumturinë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/shkendije-mujaj-kosovarja_1482442258-1954887-218x150.jpg" alt="" title="Shkëndija jep leksione mbi lumturinë"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/27/shkendija-jep-leksione-mbi-lumturine/" rel="bookmark" title="Shkëndija jep leksione mbi lumturinë">Shkëndija jep leksione mbi lumturinë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/26/ja-nga-e-kane-trasheguar-bukurine-bella-dhe-gigi-hadid/" rel="bookmark" title="Ja nga e kanë trashëguar bukurinë Bella dhe Gigi Hadid"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/gigii-218x150.jpg" alt="" title="Ja nga e kanë trashëguar bukurinë Bella dhe Gigi Hadid"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/26/ja-nga-e-kane-trasheguar-bukurine-bella-dhe-gigi-hadid/" rel="bookmark" title="Ja nga e kanë trashëguar bukurinë Bella dhe Gigi Hadid">Ja nga e kanë trashëguar bukurinë Bella dhe Gigi Hadid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/26/rihanna-sjell-koleksionin-e-ri-foto/" rel="bookmark" title="Rihanna sjell koleksionin e ri (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/rihanna-fur-puma-slides-218x150.jpg" alt="" title="Rihanna sjell koleksionin e ri (FOTO)"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/26/rihanna-sjell-koleksionin-e-ri-foto/" rel="bookmark" title="Rihanna sjell koleksionin e ri (FOTO)">Rihanna sjell koleksionin e ri (FOTO)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59cd1bb3dd5dd" data-td_block_id="td_uid_9_59cd1bb3dd5dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59cd1bb3dd5dd" data-td_block_id="td_uid_9_59cd1bb3dd5dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59cd1bb3ded6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59cd1bb3ded6b" ><script>var block_td_uid_10_59cd1bb3ded6b = new tdBlock();
block_td_uid_10_59cd1bb3ded6b.id = "td_uid_10_59cd1bb3ded6b";
block_td_uid_10_59cd1bb3ded6b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_59cd1bb3ded6b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59cd1bb3ded6b.td_column_number = "3";
block_td_uid_10_59cd1bb3ded6b.block_type = "td_block_mega_menu";
block_td_uid_10_59cd1bb3ded6b.post_count = "5";
block_td_uid_10_59cd1bb3ded6b.found_posts = "5593";
block_td_uid_10_59cd1bb3ded6b.header_color = "";
block_td_uid_10_59cd1bb3ded6b.ajax_pagination_infinite_stop = "";
block_td_uid_10_59cd1bb3ded6b.max_num_pages = "1119";
tdBlocksArray.push(block_td_uid_10_59cd1bb3ded6b);
</script><div id=td_uid_10_59cd1bb3ded6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/26/dyshoni-se-matesi-i-energjise-nuk-eshte-ne-rregull-ere-ja-si-duhet-te-veproni-per-ta-verifikuar/" rel="bookmark" title="Dyshoni se matësi i energjisë nuk është në rregull, ERE: Ja si duhet të veproni për ta verifikuar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/loop-218x150.jpg" alt="" title="Dyshoni se matësi i energjisë nuk është në rregull, ERE: Ja si duhet të veproni për ta verifikuar"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/26/dyshoni-se-matesi-i-energjise-nuk-eshte-ne-rregull-ere-ja-si-duhet-te-veproni-per-ta-verifikuar/" rel="bookmark" title="Dyshoni se matësi i energjisë nuk është në rregull, ERE: Ja si duhet të veproni për ta verifikuar">Dyshoni se matësi i energjisë nuk është në rregull, ERE: Ja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/24/ekspertet-japin-alarmin-ja-cfare-mishi-po-hane-shqiptaret/" rel="bookmark" title="Ekspertët japin alarmin: Ja çfarë mishi po hanë shqiptarët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Screenshot_111506268986-218x150.png" alt="" title="Ekspertët japin alarmin: Ja çfarë mishi po hanë shqiptarët"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/24/ekspertet-japin-alarmin-ja-cfare-mishi-po-hane-shqiptaret/" rel="bookmark" title="Ekspertët japin alarmin: Ja çfarë mishi po hanë shqiptarët">Ekspertët japin alarmin: Ja çfarë mishi po hanë shqiptarët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/23/alarm-per-rrezik-nga-perhapja-e-super-malaries-2/" rel="bookmark" title="Alarm për rrezik nga përhapja e super-malaries"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_97973440_c0093033-feeding_mosquito-spl1506087009-1-218x150.jpg" alt="" title="Alarm për rrezik nga përhapja e super-malaries"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/23/alarm-per-rrezik-nga-perhapja-e-super-malaries-2/" rel="bookmark" title="Alarm për rrezik nga përhapja e super-malaries">Alarm për rrezik nga përhapja e super-malaries</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/22/akreditimi-universiteti-i-tiranes-merr-piket-minimale/" rel="bookmark" title="Akreditimi, Universiteti i Tiranës merr pikët minimale"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_auto_Universiteti-Politeknik15039371441506073464-218x150.jpg" alt="" title="Akreditimi, Universiteti i Tiranës merr pikët minimale"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/22/akreditimi-universiteti-i-tiranes-merr-piket-minimale/" rel="bookmark" title="Akreditimi, Universiteti i Tiranës merr pikët minimale">Akreditimi, Universiteti i Tiranës merr pikët minimale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/20/alpha-bank-albania-inauguron-ambientet-e-reja-te-deges-ne-qytetin-e-korces/" rel="bookmark" title="Alpha Bank Albania inauguron ambientet e reja të degës në qytetin e Korçës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/alpha_bank_390_3105-218x150.jpg" alt="" title="Alpha Bank Albania inauguron ambientet e reja të degës në qytetin e Korçës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/20/alpha-bank-albania-inauguron-ambientet-e-reja-te-deges-ne-qytetin-e-korces/" rel="bookmark" title="Alpha Bank Albania inauguron ambientet e reja të degës në qytetin e Korçës">Alpha Bank Albania inauguron ambientet e reja të degës në qytetin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59cd1bb3ded6b" data-td_block_id="td_uid_10_59cd1bb3ded6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59cd1bb3ded6b" data-td_block_id="td_uid_10_59cd1bb3ded6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59cd1bb3e0903_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59cd1bb3e0903" ><script>var block_td_uid_11_59cd1bb3e0903 = new tdBlock();
block_td_uid_11_59cd1bb3e0903.id = "td_uid_11_59cd1bb3e0903";
block_td_uid_11_59cd1bb3e0903.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_59cd1bb3e0903_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59cd1bb3e0903.td_column_number = "3";
block_td_uid_11_59cd1bb3e0903.block_type = "td_block_mega_menu";
block_td_uid_11_59cd1bb3e0903.post_count = "4";
block_td_uid_11_59cd1bb3e0903.found_posts = "5163";
block_td_uid_11_59cd1bb3e0903.header_color = "";
block_td_uid_11_59cd1bb3e0903.ajax_pagination_infinite_stop = "";
block_td_uid_11_59cd1bb3e0903.max_num_pages = "1291";
tdBlocksArray.push(block_td_uid_11_59cd1bb3e0903);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59cd1bb3e0903" id="td_uid_12_59cd1bb3e0f6b" data-td_block_id="td_uid_11_59cd1bb3e0903" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_59cd1bb3e0903"  id="td_uid_13_59cd1bb3e0fd1" data-td_block_id="td_uid_11_59cd1bb3e0903" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_59cd1bb3e0903 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/24/mediat-spanjolle-de-biasi-naten-e-pare-ne-shqiperi-vendosa-karrigen-te-dera-e-dhomes/" rel="bookmark" title="Mediat spanjolle/ De Biasi: Natën e parë në Shqipëri, vendosa karrigen te dera e dhomës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_Gianni-De-Biasi-e1463416596385-780x4391506236606-218x150.jpg" alt="" title="Mediat spanjolle/ De Biasi: Natën e parë në Shqipëri, vendosa karrigen te dera e dhomës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/24/mediat-spanjolle-de-biasi-naten-e-pare-ne-shqiperi-vendosa-karrigen-te-dera-e-dhomes/" rel="bookmark" title="Mediat spanjolle/ De Biasi: Natën e parë në Shqipëri, vendosa karrigen te dera e dhomës">Mediat spanjolle/ De Biasi: Natën e parë në Shqipëri, vendosa karrigen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/23/kush-ishte-i-moshuari-qe-humbi-jeten-gjate-ndeshjes-skenderbeu-partizani/" rel="bookmark" title="Kush ishte i moshuari që humbi jetën gjatë ndeshjes Skëndërbeu-Partizani"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/IMG_9094-218x150.jpg" alt="" title="Kush ishte i moshuari që humbi jetën gjatë ndeshjes Skëndërbeu-Partizani"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/23/kush-ishte-i-moshuari-qe-humbi-jeten-gjate-ndeshjes-skenderbeu-partizani/" rel="bookmark" title="Kush ishte i moshuari që humbi jetën gjatë ndeshjes Skëndërbeu-Partizani">Kush ishte i moshuari që humbi jetën gjatë ndeshjes Skëndërbeu-Partizani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/23/tragjedi-mes-tifozeve-ne-ndeshjen-skenderbeu-partizani/" rel="bookmark" title="Tragjedi mes tifozëve në ndeshjen Skënderbeu &#8211; Partizani"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/IMG_9094-218x150.jpg" alt="" title="Tragjedi mes tifozëve në ndeshjen Skënderbeu &#8211; Partizani"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/23/tragjedi-mes-tifozeve-ne-ndeshjen-skenderbeu-partizani/" rel="bookmark" title="Tragjedi mes tifozëve në ndeshjen Skënderbeu &#8211; Partizani">Tragjedi mes tifozëve në ndeshjen Skënderbeu &#8211; Partizani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/23/marca-ja-yjet-e-medhenj-qe-u-skadojne-kontratat-ne-vitin-2018-emrat/" rel="bookmark" title="‘Marca’/ Ja yjet e mëdhenj që u skadojnë kontratat në vitin 2018 (EMRAT)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_19-2631506167884-218x150.jpg" alt="" title="‘Marca’/ Ja yjet e mëdhenj që u skadojnë kontratat në vitin 2018 (EMRAT)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/23/marca-ja-yjet-e-medhenj-qe-u-skadojne-kontratat-ne-vitin-2018-emrat/" rel="bookmark" title="‘Marca’/ Ja yjet e mëdhenj që u skadojnë kontratat në vitin 2018 (EMRAT)">‘Marca’/ Ja yjet e mëdhenj që u skadojnë kontratat në vitin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59cd1bb3e0903" data-td_block_id="td_uid_11_59cd1bb3e0903"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59cd1bb3e0903" data-td_block_id="td_uid_11_59cd1bb3e0903"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Aktualitet" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/aktualitet-2/"><span itemprop="title">Aktualitet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet..."><meta itemprop="url" content = "http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/">Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-300229" class="post-300229 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet-2 category-kryesore category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a></li><li class="entry-category"><a  href="http://www.standard.al/category/kryesore/">Kryesore</a></li><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T14:33:07+00:00" >28 Shtator, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/#comments"><i class="td-icon-comments"></i>7</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kuvend%2F+Basha%3A+Ja+dy+arsyet+pse+krimi+ka+lul%C3%ABzuar+k%C3%ABto+4+vjet+n%C3%AB+Shqip%C3%ABrin%C3%AB+e+Edi+Ram%C3%ABs&url=http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/&amp;media=http://www.standard.al/wp-content/uploads/2017/09/basha-parlament.jpg&description=Kuvend%2F+Basha%3A+Ja+dy+arsyet+pse+krimi+ka+lul%C3%ABzuar+k%C3%ABto+4+vjet+n%C3%AB+Shqip%C3%ABrin%C3%AB+e+Edi+Ram%C3%ABs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kuvend%2F+Basha%3A+Ja+dy+arsyet+pse+krimi+ka+lul%C3%ABzuar+k%C3%ABto+4+vjet+n%C3%AB+Shqip%C3%ABrin%C3%AB+e+Edi+Ram%C3%ABs%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" data-text="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="900" height="600" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/basha-parlament.jpg" alt="" title="basha parlament"/></div>
        <div id="fb-root"></div>
<p>&nbsp;</p>
<p>Kryetari i PD-së, Lulzim Basha, e ka marrë fjalën sot në Kuvend për krimin që ka pushtuar vendin, për mposhtjen e Policisë si në rastin e goditjes të saj në Elbasan dhe ka dalë në konkluzionin se ka dy arsye pse krimi ka lulëzuar këto 4 vite në Shqipëri, në Shqipërinë e Edi Ramës: &#8220;Inkurajimi i qëllimshëm i drogës, që krijoi  fitime marramendëse dhe arsyeja e dytë, kthimi i Shqipërisë në një strehë të sigurt për kriminelët e kërkuar në Evropë.&#8221;</p>
<p>Basha, duke kujtuar rastin e goditjes së Policisë, tha:</p>
<p>&#8220;Qyteti i kësaj historie është në Elbasan. Banditi i kësaj histori është dhëndrri i kryebashkiakut të Elbasanit. Po e përmbledh edhe njëherë: Një bandë kriminelësh ushtron dhunë të hapur mbi Policinë. Policia refuzon t’i hetojë pastaj Policia mohon të ketë ndodhur. Pyetja është: Ku e gjen kurajën një grup banditësh të sulmojë Policinë? Çfarë e pengon policinë ta godasë, por ul kokën dhe hesht?!</p>
<p>Përgjigjen e dini të gjithë?</p>
<p>2000 km larg Elbasanit, në Londër, Agjensia e Krimit botoi raportin e vitit 2016 të rrezikut të krimit në Britani. Në një nga konkluzionet thuhet se grupet kriminale kanë rritur dhe kanë kontroll mbi gjithë tregun e trafikut të drogës në Mbretërinë e Bashkuar. Rreziku është rritur ndjeshëm. Këto janë dy histori të shkëputura jo vetëm në distancë, por ka me dhjetra e qindra të tilla.</p>
<p>Pyetja është sesi shpjegohet që brenda 4 vjetësh jo më shumë krimi u kthye në problemin kryesor, në një kërcënim kryesor për shumë vende të Evropës perëndimore?! Si mundet që brenda 4 vitesh, shqiptarët që fituan të drejtën e lëvizjes pa viza, të kthehen në një vend që prodhon rrezik për vendet e BE?!</p>
<p>Sot po diskutojmë marrëveshjen e ekstradimit me Mbretërinë e Bashkuar, por dua ta paralajmëroj fare qartë sot se kjo marrëveshje do të mbetet një copë letër përsa kohë Edi Rama do të mbetet në pushtet se Edi Rama nuk ka asnjë problem me kriminelët. I futi në politikë. Nuk ka asnjë problem me drogën. E ktheu vendin në parajsë të drogës. Asnjë investim i huaj, asnjë investim prodhues, asnjë vend pune. Prodhimi kryesor u bë droga. Eksporti kryesor u bë droga dhe krimi. Funksioni kryesor i sistemit financiar u bë pastrimi dhe riciklimi i parave të pista të drogës. E kështu Shqipëria kapi në 4 vite, rekordet e zeza të krimit.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kuvend%2F+Basha%3A+Ja+dy+arsyet+pse+krimi+ka+lul%C3%ABzuar+k%C3%ABto+4+vjet+n%C3%AB+Shqip%C3%ABrin%C3%AB+e+Edi+Ram%C3%ABs&url=http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/&amp;media=http://www.standard.al/wp-content/uploads/2017/09/basha-parlament.jpg&description=Kuvend%2F+Basha%3A+Ja+dy+arsyet+pse+krimi+ka+lul%C3%ABzuar+k%C3%ABto+4+vjet+n%C3%AB+Shqip%C3%ABrin%C3%AB+e+Edi+Ram%C3%ABs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kuvend%2F+Basha%3A+Ja+dy+arsyet+pse+krimi+ka+lul%C3%ABzuar+k%C3%ABto+4+vjet+n%C3%AB+Shqip%C3%ABrin%C3%AB+e+Edi+Ram%C3%ABs%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F09%2F28%2Fkuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" data-text="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/09/28/edi-rama-kosova-nuk-ka-toke-per-te-falur/">Edi Rama, Kosova nuk ka tokë për të falur!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikull tjeter</span><a href="http://www.standard.al/2017/09/28/tarifat-e-reja-per-gjyqet-ja-sa-rriten-cmimet-per-cdo-lloj-padie-dhe-ankimimi-sipas-shkalleve/">Tarifat e reja për gjyqet/ Ja sa rriten çmimet për çdo lloj padie dhe ankimimi, sipas shkallëve</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/merita/">Merita Cela</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Merita Cela"></span><meta itemprop="datePublished" content="2017-09-28T14:33:07+00:00"><meta itemprop="dateModified" content="2017-09-28T17:28:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/09/basha-parlament.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_59cd1bb3e521c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59cd1bb3e521c" ><script>var block_td_uid_15_59cd1bb3e521c = new tdBlock();
block_td_uid_15_59cd1bb3e521c.id = "td_uid_15_59cd1bb3e521c";
block_td_uid_15_59cd1bb3e521c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_59cd1bb3e521c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":300229,"live_filter_cur_post_author":"10"}';
block_td_uid_15_59cd1bb3e521c.td_column_number = "3";
block_td_uid_15_59cd1bb3e521c.block_type = "td_block_related_posts";
block_td_uid_15_59cd1bb3e521c.post_count = "3";
block_td_uid_15_59cd1bb3e521c.found_posts = "32707";
block_td_uid_15_59cd1bb3e521c.header_color = "";
block_td_uid_15_59cd1bb3e521c.ajax_pagination_infinite_stop = "";
block_td_uid_15_59cd1bb3e521c.max_num_pages = "10903";
tdBlocksArray.push(block_td_uid_15_59cd1bb3e521c);
</script><h4 class="td-related-title"><a id="td_uid_16_59cd1bb48e645" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_59cd1bb3e521c" href="#">Artikuj te ngjashem</a><a id="td_uid_17_59cd1bb48e680" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_59cd1bb3e521c" href="#">Me shume nga autori</a></h4><div id=td_uid_15_59cd1bb3e521c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/4576u6u6-218x150.jpg" alt="" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim">Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/7896-218x150.jpg" alt="" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama">Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/iyi-1-218x150.jpg" alt="" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/parlajmerohet-rama-nuk-do-te-zgjase-shume-pushteti-je-peng-do-te-ta-shkurtoje-jeten/" rel="bookmark" title="Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;">Parlajmërohet Rama: &#8220;Nuk do të zgjasë shumë pushteti, je peng&#8230;Do të ta shkurtojë jetën&#8230;&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59cd1bb3e521c" data-td_block_id="td_uid_15_59cd1bb3e521c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59cd1bb3e521c" data-td_block_id="td_uid_15_59cd1bb3e521c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>7 Komente</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-13777">
			<article>
	            <footer>
                    <img alt='' src='http://2.gravatar.com/avatar/bce8ea93439f43c912b0b67bcf31690b?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bce8ea93439f43c912b0b67bcf31690b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Adela Biba</cite>

                    <a class="comment-link" href="#comment-13777">
                        <time pubdate="1506603782">28 Shtator, 2017 at 3:03 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ministri i ri sapo ka ardhur ne detyre dhe masat i ka marr. Vettingu ne polici eshte vetem fillimi. Koha do te tregoj qe di te punoj mjafte mire dhe eshte efikas ne punen e tij</p>
                </div>

	            <div class="comment-meta" id="comment-13777">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13777#respond' onclick='return addComment.moveForm( "comment-13777", "13777", "respond", "300229" )' aria-label='Reply to Adela Biba'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13779">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/33908c2a8bdf8fbf5e948e72ef98be53?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/33908c2a8bdf8fbf5e948e72ef98be53?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>teuta meci</cite>

                    <a class="comment-link" href="#comment-13779">
                        <time pubdate="1506604908">28 Shtator, 2017 at 3:21 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>pse kater vite i&#8217;u deshen ketij krimit per te lulezuar, se kur ishe ti minister ishte kalbur krimi, te kemi pare edhe ty ne ate pozicion nuk ke c&#8217;flet me, po lere ministrin te beje detyren e vet.</p>
                </div>

	            <div class="comment-meta" id="comment-13779">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13779#respond' onclick='return addComment.moveForm( "comment-13779", "13779", "respond", "300229" )' aria-label='Reply to teuta meci'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13780">
			<article>
	            <footer>
                    <img alt='' src='http://2.gravatar.com/avatar/bce8ea93439f43c912b0b67bcf31690b?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bce8ea93439f43c912b0b67bcf31690b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Kledi Dizdari</cite>

                    <a class="comment-link" href="#comment-13780">
                        <time pubdate="1506605047">28 Shtator, 2017 at 3:24 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ore fillimi i mire gjysma e punes ky xhafa beri goxha pune dhe kur ishte minister ne fillim dhe tani keto jan veprime te ndermara per nje shqiperi me te mire dhe ti lul si ke ber ndonjeher keto po qe puna per ndonje cader aty dhe mundet.</p>
                </div>

	            <div class="comment-meta" id="comment-13780">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13780#respond' onclick='return addComment.moveForm( "comment-13780", "13780", "respond", "300229" )' aria-label='Reply to Kledi Dizdari'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13781">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/ad4f31c0140ee4f62a6736f890849fdc?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad4f31c0140ee4f62a6736f890849fdc?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>erisa hasani</cite>

                    <a class="comment-link" href="#comment-13781">
                        <time pubdate="1506605120">28 Shtator, 2017 at 3:25 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>luli ben mire te gjesh arsyet pse krimi lulezoi kur ishit ju ne pushtet dhe jo te hedhesh balte mbi masat e marra nga qeveria e re.lere rehat qevrine te punoje ashtu sic e ka nisur se ka bere nje pune shum te mire  dhe mos pengoni me teper me fjalet tuaja boshe.</p>
                </div>

	            <div class="comment-meta" id="comment-13781">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13781#respond' onclick='return addComment.moveForm( "comment-13781", "13781", "respond", "300229" )' aria-label='Reply to erisa hasani'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13782">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/41273444bfcc21a4756c2c02405cf48a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41273444bfcc21a4756c2c02405cf48a?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Ares Kola</cite>

                    <a class="comment-link" href="#comment-13782">
                        <time pubdate="1506605329">28 Shtator, 2017 at 3:28 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lufta kunder krimit dhe droges ka qen nje prioritet per qeverin. Filloi me Lazaratin dhe me kapjen  kriminelve dhe tashme po e vazhdon kte lufte ndryshe nga ju o luli qe vetem e mbollet dhe e korret lazaratin</p>
                </div>

	            <div class="comment-meta" id="comment-13782">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13782#respond' onclick='return addComment.moveForm( "comment-13782", "13782", "respond", "300229" )' aria-label='Reply to Ares Kola'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13783">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/41273444bfcc21a4756c2c02405cf48a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41273444bfcc21a4756c2c02405cf48a?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Erisa Eri</cite>

                    <a class="comment-link" href="#comment-13783">
                        <time pubdate="1506606643">28 Shtator, 2017 at 3:50 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Normalisht qe do dale te brockullise lulushi.Xhafaj sapo mori postin iu fut punes.Lereni are njeriun te punoje!!</p>
                </div>

	            <div class="comment-meta" id="comment-13783">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13783#respond' onclick='return addComment.moveForm( "comment-13783", "13783", "respond", "300229" )' aria-label='Reply to Erisa Eri'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13784">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/40901c2fcec0ddfe46c8b764fb164d9a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/40901c2fcec0ddfe46c8b764fb164d9a?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://Leka100@yahoo.com' rel='external nofollow' class='url'>Leka</a></cite>

                    <a class="comment-link" href="#comment-13784">
                        <time pubdate="1506609617">28 Shtator, 2017 at 4:40 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ja tufa e budallenjeve komentues qe te indoktrinuar deri ne qelizen e fundit te trupit e te ndergjegjes se tyre edhe pse shqiperine e shikojne perdite te kapur fort nga krimi e bandat te cilet jo vetem nuk veprojne fshehurazi por policine e ketij xhafkes e bejne zhele vetem ne 20 minuta diten per diell. Shteti o delet komentuese ne favor te ketij shteti narkotrafikantesh ka rene ne toke Zoti ju falte per cfare budadalleqesh e brockullash thoni ne portale</p>
                </div>

	            <div class="comment-meta" id="comment-13784">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/?replytocom=13784#respond' onclick='return addComment.moveForm( "comment-13784", "13784", "respond", "300229" )' aria-label='Reply to Leka'>Pergjigju</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="Ares Kola" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="marlhasa88@gmail.com" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='300229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="300389beb9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-18" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":18,"max_answs":0,"answs_max_height":500,"anim_speed":400,"line_anim_speed":1500}' ><strong class="dem-poll-title">Cilat jane pritshmeritë për mandatin  qeverisës të PS?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-18"><ul class="dem-vote">
					<li data-aid="62">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="62" name="answer_ids[]"><span class="dem__spot"></span> Vendi do beje hapa pas
						</label>
					</li>
					<li data-aid="63">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="63" name="answer_ids[]"><span class="dem__spot"></span> Do ketë zhvillime pozitive
						</label>
					</li>
					<li data-aid="61">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="61" name="answer_ids[]"><span class="dem__spot"></span> Njesoj si ne mandatin e parë
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="18"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_59cd1bb490ff7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59cd1bb490ff7" ><script>var block_td_uid_19_59cd1bb490ff7 = new tdBlock();
block_td_uid_19_59cd1bb490ff7.id = "td_uid_19_59cd1bb490ff7";
block_td_uid_19_59cd1bb490ff7.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_59cd1bb490ff7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_59cd1bb490ff7.td_column_number = "1";
block_td_uid_19_59cd1bb490ff7.block_type = "td_block_7";
block_td_uid_19_59cd1bb490ff7.post_count = "4";
block_td_uid_19_59cd1bb490ff7.found_posts = "48";
block_td_uid_19_59cd1bb490ff7.header_color = "#";
block_td_uid_19_59cd1bb490ff7.ajax_pagination_infinite_stop = "";
block_td_uid_19_59cd1bb490ff7.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_19_59cd1bb490ff7);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_59cd1bb490ff7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" rel="bookmark" title="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/basha-parlament-100x70.jpg" alt="" title="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/kuvend-basha-ja-dy-arsyet-pse-krimi-ka-lulezuar-keto-4-vjet-ne-shqiperine-e-edi-rames/" rel="bookmark" title="Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4 vjet në Shqipërinë e Edi Ramës">Kuvend/ Basha: Ja dy arsyet pse krimi ka lulëzuar këto 4...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T14:33:07+00:00" >28 Shtator, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/horoskopi-per-diten-e-sotme-28-shtator-2017/" rel="bookmark" title="Horoskopi për ditën e sotme, 28 shtator 2017"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/auto_horoskopi-1485379649-7061216-633x330_1489218437-40809731489231561-100x70.jpg" alt="" title="Horoskopi për ditën e sotme, 28 shtator 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/horoskopi-per-diten-e-sotme-28-shtator-2017/" rel="bookmark" title="Horoskopi për ditën e sotme, 28 shtator 2017">Horoskopi për ditën e sotme, 28 shtator 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T08:21:32+00:00" >28 Shtator, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/video-e-qytetarit-dixhital-nga-qsut-berisha-therret-falimentim-falimentim/" rel="bookmark" title="Video e qytetarit dixhital nga QSUT, Berisha ‘thërret’: Falimentim, falimentim!"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/963444-100x70.jpg" alt="" title="Video e qytetarit dixhital nga QSUT, Berisha ‘thërret’: Falimentim, falimentim!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/video-e-qytetarit-dixhital-nga-qsut-berisha-therret-falimentim-falimentim/" rel="bookmark" title="Video e qytetarit dixhital nga QSUT, Berisha ‘thërret’: Falimentim, falimentim!">Video e qytetarit dixhital nga QSUT, Berisha ‘thërret’: Falimentim, falimentim!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T15:43:06+00:00" >28 Shtator, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/ligji-i-vettingut-gjykata-kushtetuese-shqyrton-sot-padine-e-gjyqtareve-do-te-sillte-nje-moscenim-te-statusit/" rel="bookmark" title="Ligji i Vettingut/ Gjykata Kushtetuese shqyrton sot padinë e gjyqtarëve: Do të sillte një moscënim të statusit&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/auto_gjyq1506587107-100x70.jpg" alt="" title="Ligji i Vettingut/ Gjykata Kushtetuese shqyrton sot padinë e gjyqtarëve: Do të sillte një moscënim të statusit&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/ligji-i-vettingut-gjykata-kushtetuese-shqyrton-sot-padine-e-gjyqtareve-do-te-sillte-nje-moscenim-te-statusit/" rel="bookmark" title="Ligji i Vettingut/ Gjykata Kushtetuese shqyrton sot padinë e gjyqtarëve: Do të sillte një moscënim të statusit&#8230;">Ligji i Vettingut/ Gjykata Kushtetuese shqyrton sot padinë e gjyqtarëve: Do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T10:32:01+00:00" >28 Shtator, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_59cd1bb490ff7" data-td_block_id="td_uid_19_59cd1bb490ff7">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_59cd1bb4a1274_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59cd1bb4a1274" ><script>var block_td_uid_20_59cd1bb4a1274 = new tdBlock();
block_td_uid_20_59cd1bb4a1274.id = "td_uid_20_59cd1bb4a1274";
block_td_uid_20_59cd1bb4a1274.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_59cd1bb4a1274_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_59cd1bb4a1274.td_column_number = "1";
block_td_uid_20_59cd1bb4a1274.block_type = "td_block_15";
block_td_uid_20_59cd1bb4a1274.post_count = "4";
block_td_uid_20_59cd1bb4a1274.found_posts = "1845";
block_td_uid_20_59cd1bb4a1274.header_color = "#";
block_td_uid_20_59cd1bb4a1274.ajax_pagination_infinite_stop = "";
block_td_uid_20_59cd1bb4a1274.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_20_59cd1bb4a1274);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_59cd1bb4a1274 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/24/nese-nuk-doni-te-perfundoni-ne-spital-mos-i-beni-kurre-keto-3-gjera-gjat-aktit-seksual/" rel="bookmark" title="Nëse nuk doni të përfundoni në spital mos i bëni kurrë këto 3 gjëra gjat aktit seksual"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/3feb5b46bf4c45a4cd0d66bf19461659_XL-218x150.jpg" alt="" title="Nëse nuk doni të përfundoni në spital mos i bëni kurrë këto 3 gjëra gjat aktit seksual"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/24/nese-nuk-doni-te-perfundoni-ne-spital-mos-i-beni-kurre-keto-3-gjera-gjat-aktit-seksual/" rel="bookmark" title="Nëse nuk doni të përfundoni në spital mos i bëni kurrë këto 3 gjëra gjat aktit seksual">Nëse nuk doni të përfundoni në spital mos i bëni kurrë...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/24/tri-menyrat-qe-ju-bejne-te-arrini-gjithmone-orgazme-te-cmendur-gjate-seksit/" rel="bookmark" title="Tri mënyrat që ju bëjnë të arrini gjithmonë orgazmë të çmendur gjatë seksit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/0ec30d87bf4ed4216b83b213289f1cc7_XL-218x150.jpg" alt="" title="Tri mënyrat që ju bëjnë të arrini gjithmonë orgazmë të çmendur gjatë seksit"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/24/tri-menyrat-qe-ju-bejne-te-arrini-gjithmone-orgazme-te-cmendur-gjate-seksit/" rel="bookmark" title="Tri mënyrat që ju bëjnë të arrini gjithmonë orgazmë të çmendur gjatë seksit">Tri mënyrat që ju bëjnë të arrini gjithmonë orgazmë të çmendur...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/08/keto-gabime-mund-tua-shkaterrojne-karrieren/" rel="bookmark" title="Këto gabime mund t’ua shkatërrojnë karrierën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/karriera_1480983954-7509827-218x150.jpg" alt="" title="Këto gabime mund t’ua shkatërrojnë karrierën"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/08/keto-gabime-mund-tua-shkaterrojne-karrieren/" rel="bookmark" title="Këto gabime mund t’ua shkatërrojnë karrierën">Këto gabime mund t’ua shkatërrojnë karrierën</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/08/a-e-dini-perse-nuk-eshte-mire-te-rrini-shume-gjate-pa-seks-keto-jane-pasojat/" rel="bookmark" title="A e dini përse nuk është mirë të rrini shumë gjatë pa seks? Këto janë pasojat!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/s_1480923017-8665972-218x150.jpg" alt="" title="A e dini përse nuk është mirë të rrini shumë gjatë pa seks? Këto janë pasojat!"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/08/a-e-dini-perse-nuk-eshte-mire-te-rrini-shume-gjate-pa-seks-keto-jane-pasojat/" rel="bookmark" title="A e dini përse nuk është mirë të rrini shumë gjatë pa seks? Këto janë pasojat!">A e dini përse nuk është mirë të rrini shumë gjatë...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59cd1bb4a1274" data-td_block_id="td_uid_20_59cd1bb4a1274"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59cd1bb4a1274" data-td_block_id="td_uid_20_59cd1bb4a1274"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!--democracy-->
<script type="text/javascript">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</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/4576u6u6-100x70.jpg" alt="" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/video-berisha-nuk-pranon-te-ulet-pa-mbaruar-fjalimin-ruci-e-paralajmeron-per-perjashtim/" rel="bookmark" title="Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e paralajmëron për përjashtim">Video/ Berisha nuk pranon të ulet pa mbaruar fjalimin, Ruçi e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:35:49+00:00" >28 Shtator, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/09/7896-100x70.jpg" alt="" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/09/28/petrit-vasili-mesazh-per-albin-kurtin-ta-tregoj-une-kujt-ia-ka-falur-token-edi-rama/" rel="bookmark" title="Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia ka falur tokën Edi Rama">Petrit Vasili mesazh për Albin Kurtin: Ta tregoj unë kujt ia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:24:20+00:00" >28 Shtator, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59cd1bb4ba8c5
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[23,73.4],"today_humidity":46,"today_wind_speed":[7.2,4.5],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1506679200,"day_temp":[18,65],"day_name":"","owm_day_index":1},{"timestamp":1506765600,"day_temp":[18,65],"day_name":"","owm_day_index":2},{"timestamp":1506852000,"day_temp":[20,67],"day_name":"","owm_day_index":3},{"timestamp":1506938400,"day_temp":[20,68],"day_name":"","owm_day_index":4},{"timestamp":1507024800,"day_temp":[19,66],"day_name":"","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[300229]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>