<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830.jpg" /><meta name="author" content="Merita Cela">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve Comments Feed" href="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit' href='http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" />
<link rel='shortlink' href='http://www.standard.al/?p=274375' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/"/>
<meta property="og:title" content="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve" />
<meta property="og:description" content="Një 58-vjeçar shqiptar, me banim në Kalkidha të Greqisë, i ka dhënë fund jetës një ditë më parë duke u vetëvarur, raportojnë mediat lokale. Policia greke ka deklaruar se ende nuk dihen shkaqet e vetëvrasjes së 58-vjeçarit, baba i tre fëmijëve, por banorë të lagjes kanë deklaruar se bëhet fjalë për probleme ekonomike dhe familjare. [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-274375 single-format-standard vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E entje, Korrik 6, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21572763&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21572763&Page=&PluID=0&Pos=1410178720" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21572763&Page=&PluID=0&Pos=1410178720" border=0 width=728 height=100></a>
</noscript>
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595e543768173_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_595e543768173" ><script>var block_td_uid_2_595e543768173 = new tdBlock();
block_td_uid_2_595e543768173.id = "td_uid_2_595e543768173";
block_td_uid_2_595e543768173.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_595e543768173_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_595e543768173.td_column_number = "3";
block_td_uid_2_595e543768173.block_type = "td_block_mega_menu";
block_td_uid_2_595e543768173.post_count = "5";
block_td_uid_2_595e543768173.found_posts = "11316";
block_td_uid_2_595e543768173.header_color = "";
block_td_uid_2_595e543768173.ajax_pagination_infinite_stop = "";
block_td_uid_2_595e543768173.max_num_pages = "2264";
tdBlocksArray.push(block_td_uid_2_595e543768173);
</script><div id=td_uid_2_595e543768173 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/ghfghf-218x150.jpg" alt="" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha">Eduard Selami e nis garën për kreun e PD-së nga Lezha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/g7igyuio-218x150.jpg" alt="" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD">Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/nxenesit-presin-rezultatet-e-vitit-shkollor-por-keshilltari-ne-mas-e-thote-troc-deftesa-nuk-ka/" rel="bookmark" title="Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e thotë troç: Dëftesa nuk ka"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/cyfityi-218x150.jpg" alt="" title="Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e thotë troç: Dëftesa nuk ka"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/nxenesit-presin-rezultatet-e-vitit-shkollor-por-keshilltari-ne-mas-e-thote-troc-deftesa-nuk-ka/" rel="bookmark" title="Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e thotë troç: Dëftesa nuk ka">Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/raporti-dash-flet-hapur-ja-arsyet-pse-po-ikin-dhe-nuk-vijne-me-ne-shqiperi-investitoret-amerikane/" rel="bookmark" title="RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk vijnë më në Shqipëri investitorët amerikanë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/rama-dash-218x150.png" alt="" title="RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk vijnë më në Shqipëri investitorët amerikanë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/raporti-dash-flet-hapur-ja-arsyet-pse-po-ikin-dhe-nuk-vijne-me-ne-shqiperi-investitoret-amerikane/" rel="bookmark" title="RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk vijnë më në Shqipëri investitorët amerikanë">RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/vasili-vleresim-maksimal-per-kryetaren-e-re-monika-misherimi-i-cilesive-te-shkelqyera-per-detyren-e-larte/" rel="bookmark" title="Vasili vlerësim maksimal për kryetaren e re: Monika mishërimi i cilësive të shkëlqyera për detyrën e lartë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/19702277_1737717379861420_2253170437277464584_n-218x150.jpg" alt="" title="Vasili vlerësim maksimal për kryetaren e re: Monika mishërimi i cilësive të shkëlqyera për detyrën e lartë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/vasili-vleresim-maksimal-per-kryetaren-e-re-monika-misherimi-i-cilesive-te-shkelqyera-per-detyren-e-larte/" rel="bookmark" title="Vasili vlerësim maksimal për kryetaren e re: Monika mishërimi i cilësive të shkëlqyera për detyrën e lartë">Vasili vlerësim maksimal për kryetaren e re: Monika mishërimi i cilësive&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595e543768173" data-td_block_id="td_uid_2_595e543768173"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595e543768173" data-td_block_id="td_uid_2_595e543768173"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_595e54376f9f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_595e54376f9f6" ><script>var block_td_uid_3_595e54376f9f6 = new tdBlock();
block_td_uid_3_595e54376f9f6.id = "td_uid_3_595e54376f9f6";
block_td_uid_3_595e54376f9f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_595e54376f9f6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_595e54376f9f6.td_column_number = "3";
block_td_uid_3_595e54376f9f6.block_type = "td_block_mega_menu";
block_td_uid_3_595e54376f9f6.post_count = "5";
block_td_uid_3_595e54376f9f6.found_posts = "15471";
block_td_uid_3_595e54376f9f6.header_color = "";
block_td_uid_3_595e54376f9f6.ajax_pagination_infinite_stop = "";
block_td_uid_3_595e54376f9f6.max_num_pages = "3095";
tdBlocksArray.push(block_td_uid_3_595e54376f9f6);
</script><div id=td_uid_3_595e54376f9f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/ghfghf-218x150.jpg" alt="" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha">Eduard Selami e nis garën për kreun e PD-së nga Lezha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/g7igyuio-218x150.jpg" alt="" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD">Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/nuk-komunikoj-me-ramen-zvkryeministrja-e-pd-cndodhte-ne-mbledhjet-e-task-forces/" rel="bookmark" title="“Nuk komunikoj me Ramën”, zv/kryeministrja e PD: Ç’ndodhte në mbledhjet e Task-Forcës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/Ledina_Mandija1495471510-218x150.jpg" alt="" title="“Nuk komunikoj me Ramën”, zv/kryeministrja e PD: Ç’ndodhte në mbledhjet e Task-Forcës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/nuk-komunikoj-me-ramen-zvkryeministrja-e-pd-cndodhte-ne-mbledhjet-e-task-forces/" rel="bookmark" title="“Nuk komunikoj me Ramën”, zv/kryeministrja e PD: Ç’ndodhte në mbledhjet e Task-Forcës">“Nuk komunikoj me Ramën”, zv/kryeministrja e PD: Ç’ndodhte në mbledhjet e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/shaban-memia-komenton-zhdukjen-e-simboleve-te-pd-se-bardhebluja-hipnoze-per-mijera-demokrate/" rel="bookmark" title="Shaban Memia komenton zhdukjen e simboleve të PD-së: Bardhebluja, hipnozë për mijëra demokratë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/shaban-memia-218x150.jpg" alt="" title="Shaban Memia komenton zhdukjen e simboleve të PD-së: Bardhebluja, hipnozë për mijëra demokratë"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/shaban-memia-komenton-zhdukjen-e-simboleve-te-pd-se-bardhebluja-hipnoze-per-mijera-demokrate/" rel="bookmark" title="Shaban Memia komenton zhdukjen e simboleve të PD-së: Bardhebluja, hipnozë për mijëra demokratë">Shaban Memia komenton zhdukjen e simboleve të PD-së: Bardhebluja, hipnozë për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/lezhe-dhe-lac-selami-prezanton-platformen-do-rikthej-meritokracine-brenda-pd/" rel="bookmark" title="Lezhë dhe Laç &#8211; Selami prezanton platformën: Do rikthej meritokracinë brenda PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/eduard-selami-218x150.jpg" alt="" title="Lezhë dhe Laç &#8211; Selami prezanton platformën: Do rikthej meritokracinë brenda PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/lezhe-dhe-lac-selami-prezanton-platformen-do-rikthej-meritokracine-brenda-pd/" rel="bookmark" title="Lezhë dhe Laç &#8211; Selami prezanton platformën: Do rikthej meritokracinë brenda PD">Lezhë dhe Laç &#8211; Selami prezanton platformën: Do rikthej meritokracinë brenda&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_595e54376f9f6" data-td_block_id="td_uid_3_595e54376f9f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_595e54376f9f6" data-td_block_id="td_uid_3_595e54376f9f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_595e543774cae_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_595e543774cae" ><script>var block_td_uid_4_595e543774cae = new tdBlock();
block_td_uid_4_595e543774cae.id = "td_uid_4_595e543774cae";
block_td_uid_4_595e543774cae.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_595e543774cae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_595e543774cae.td_column_number = "3";
block_td_uid_4_595e543774cae.block_type = "td_block_mega_menu";
block_td_uid_4_595e543774cae.post_count = "4";
block_td_uid_4_595e543774cae.found_posts = "21133";
block_td_uid_4_595e543774cae.header_color = "";
block_td_uid_4_595e543774cae.ajax_pagination_infinite_stop = "";
block_td_uid_4_595e543774cae.max_num_pages = "5284";
tdBlocksArray.push(block_td_uid_4_595e543774cae);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_595e543774cae" id="td_uid_5_595e5437777ee" data-td_block_id="td_uid_4_595e543774cae" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_595e543774cae"  id="td_uid_6_595e54377793c" data-td_block_id="td_uid_4_595e543774cae" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_595e543774cae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" rel="bookmark" title="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830-218x150.jpg" alt="" title="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" rel="bookmark" title="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve">Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/" rel="bookmark" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/cftyrfty-218x150.jpg" alt="" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/" rel="bookmark" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit">FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/ghfghf-218x150.jpg" alt="" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha">Eduard Selami e nis garën për kreun e PD-së nga Lezha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/g7igyuio-218x150.jpg" alt="" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD">Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595e543774cae" data-td_block_id="td_uid_4_595e543774cae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595e543774cae" data-td_block_id="td_uid_4_595e543774cae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_595e543781da9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_595e543781da9" ><script>var block_td_uid_7_595e543781da9 = new tdBlock();
block_td_uid_7_595e543781da9.id = "td_uid_7_595e543781da9";
block_td_uid_7_595e543781da9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_595e543781da9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_595e543781da9.td_column_number = "3";
block_td_uid_7_595e543781da9.block_type = "td_block_mega_menu";
block_td_uid_7_595e543781da9.post_count = "5";
block_td_uid_7_595e543781da9.found_posts = "1840";
block_td_uid_7_595e543781da9.header_color = "";
block_td_uid_7_595e543781da9.ajax_pagination_infinite_stop = "";
block_td_uid_7_595e543781da9.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_7_595e543781da9);
</script><div id=td_uid_7_595e543781da9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/04/mos-i-fol-shoferit-rama-ndan-kusine-brenda-ps-se-ku-do-na-shpjere-timonieri/" rel="bookmark" title="“Mos i fol shoferit!”/ Rama ndan &#8220;kusinë&#8221; brenda PS-së. Ku do na shpjerë timonieri?!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/rama-shofer-1-218x150.jpg" alt="" title="“Mos i fol shoferit!”/ Rama ndan &#8220;kusinë&#8221; brenda PS-së. Ku do na shpjerë timonieri?!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/04/mos-i-fol-shoferit-rama-ndan-kusine-brenda-ps-se-ku-do-na-shpjere-timonieri/" rel="bookmark" title="“Mos i fol shoferit!”/ Rama ndan &#8220;kusinë&#8221; brenda PS-së. Ku do na shpjerë timonieri?!">“Mos i fol shoferit!”/ Rama ndan &#8220;kusinë&#8221; brenda PS-së. Ku do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/03/marredheniet-e-mia-me-z-lulzim-basha-shpresa-dhe-zhgenjime/" rel="bookmark" title="&#8220;Marrëdhëniet e mia me z. Lulzim Basha: shpresa dhe zhgënjime&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/fuga-basha-218x150.jpg" alt="" title="&#8220;Marrëdhëniet e mia me z. Lulzim Basha: shpresa dhe zhgënjime&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/03/marredheniet-e-mia-me-z-lulzim-basha-shpresa-dhe-zhgenjime/" rel="bookmark" title="&#8220;Marrëdhëniet e mia me z. Lulzim Basha: shpresa dhe zhgënjime&#8221;">&#8220;Marrëdhëniet e mia me z. Lulzim Basha: shpresa dhe zhgënjime&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/03/2-korrik1990-2-korrik-2017-arratisja-e-vetmja-alternative-per-shqiptaret/" rel="bookmark" title="2 korrik1990- 2 korrik 2017: Arratisja,  e vetmja alternativë për shqiptarët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/nebil-cika-c1200x600-1-218x150.jpg" alt="" title="2 korrik1990- 2 korrik 2017: Arratisja,  e vetmja alternativë për shqiptarët"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/03/2-korrik1990-2-korrik-2017-arratisja-e-vetmja-alternative-per-shqiptaret/" rel="bookmark" title="2 korrik1990- 2 korrik 2017: Arratisja,  e vetmja alternativë për shqiptarët">2 korrik1990- 2 korrik 2017: Arratisja,  e vetmja alternativë për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/01/leter-e-hapur-gramoz-rucin-cojeni-ne-hage-jo-ne-krye-te-parlamentit/" rel="bookmark" title="Letër  e hapur : Gramoz Ruçin çojeni  në Hagë, jo në krye të Parlamentit    "><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/nebil-cika-c1200x600-218x150.jpg" alt="" title="Letër  e hapur : Gramoz Ruçin çojeni  në Hagë, jo në krye të Parlamentit    "/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/01/leter-e-hapur-gramoz-rucin-cojeni-ne-hage-jo-ne-krye-te-parlamentit/" rel="bookmark" title="Letër  e hapur : Gramoz Ruçin çojeni  në Hagë, jo në krye të Parlamentit    ">Letër  e hapur : Gramoz Ruçin çojeni  në Hagë, jo në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/30/astrit-patozi-pd-si-kompani-biznesi-qe-i-kane-rene-aksionet/" rel="bookmark" title="Astrit Patozi: PD, si kompani biznesi që i kanë rënë aksionet"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/astrit-patozi-218x150.jpg" alt="" title="Astrit Patozi: PD, si kompani biznesi që i kanë rënë aksionet"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/30/astrit-patozi-pd-si-kompani-biznesi-qe-i-kane-rene-aksionet/" rel="bookmark" title="Astrit Patozi: PD, si kompani biznesi që i kanë rënë aksionet">Astrit Patozi: PD, si kompani biznesi që i kanë rënë aksionet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_595e543781da9" data-td_block_id="td_uid_7_595e543781da9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_595e543781da9" data-td_block_id="td_uid_7_595e543781da9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_595e543788aac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_595e543788aac" ><script>var block_td_uid_8_595e543788aac = new tdBlock();
block_td_uid_8_595e543788aac.id = "td_uid_8_595e543788aac";
block_td_uid_8_595e543788aac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_595e543788aac_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_595e543788aac.td_column_number = "3";
block_td_uid_8_595e543788aac.block_type = "td_block_mega_menu";
block_td_uid_8_595e543788aac.post_count = "5";
block_td_uid_8_595e543788aac.found_posts = "1804";
block_td_uid_8_595e543788aac.header_color = "";
block_td_uid_8_595e543788aac.ajax_pagination_infinite_stop = "";
block_td_uid_8_595e543788aac.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_8_595e543788aac);
</script><div id=td_uid_8_595e543788aac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/raporti-dash-flet-hapur-ja-arsyet-pse-po-ikin-dhe-nuk-vijne-me-ne-shqiperi-investitoret-amerikane/" rel="bookmark" title="RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk vijnë më në Shqipëri investitorët amerikanë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/rama-dash-218x150.png" alt="" title="RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk vijnë më në Shqipëri investitorët amerikanë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/raporti-dash-flet-hapur-ja-arsyet-pse-po-ikin-dhe-nuk-vijne-me-ne-shqiperi-investitoret-amerikane/" rel="bookmark" title="RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk vijnë më në Shqipëri investitorët amerikanë">RAPORTI/ DASH flet hapur: Ja arsyet pse po ikin dhe nuk&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/afatet-per-dorezimin-e-dokumentave-te-veprimtarise-financiare/" rel="bookmark" title="Afatet për dorëzimin e dokumentave të veprimtarisë financiare"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/QKR-e-madhe-218x150.jpg" alt="" title="Afatet për dorëzimin e dokumentave të veprimtarisë financiare"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/afatet-per-dorezimin-e-dokumentave-te-veprimtarise-financiare/" rel="bookmark" title="Afatet për dorëzimin e dokumentave të veprimtarisë financiare">Afatet për dorëzimin e dokumentave të veprimtarisë financiare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/ngerci-i-konsumit-pergenjeshtron-rritjen-e-pretenduar-te-prodhimit-te-brendshem/" rel="bookmark" title="Ngërçi i konsumit përgënjeshtron rritjen e pretenduar të Prodhimit të Brendshëm"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/maxresdefault-3-218x150.jpg" alt="" title="Ngërçi i konsumit përgënjeshtron rritjen e pretenduar të Prodhimit të Brendshëm"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/ngerci-i-konsumit-pergenjeshtron-rritjen-e-pretenduar-te-prodhimit-te-brendshem/" rel="bookmark" title="Ngërçi i konsumit përgënjeshtron rritjen e pretenduar të Prodhimit të Brendshëm">Ngërçi i konsumit përgënjeshtron rritjen e pretenduar të Prodhimit të Brendshëm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/05/bonot-rritje-e-vogel-e-interesit/" rel="bookmark" title="Bonot, rritje e vogël e interesit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/klguyuyj-218x150.jpg" alt="" title="Bonot, rritje e vogël e interesit"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/05/bonot-rritje-e-vogel-e-interesit/" rel="bookmark" title="Bonot, rritje e vogël e interesit">Bonot, rritje e vogël e interesit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/05/vonesat-burokratike-bllokojne-investimet-ne-energji/" rel="bookmark" title="Vonesat burokratike bllokojnë investimet në energji"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/see46-218x150.jpg" alt="" title="Vonesat burokratike bllokojnë investimet në energji"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/05/vonesat-burokratike-bllokojne-investimet-ne-energji/" rel="bookmark" title="Vonesat burokratike bllokojnë investimet në energji">Vonesat burokratike bllokojnë investimet në energji</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595e543788aac" data-td_block_id="td_uid_8_595e543788aac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_595e543788aac" data-td_block_id="td_uid_8_595e543788aac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_595e54378dc39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_595e54378dc39" ><script>var block_td_uid_9_595e54378dc39 = new tdBlock();
block_td_uid_9_595e54378dc39.id = "td_uid_9_595e54378dc39";
block_td_uid_9_595e54378dc39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_595e54378dc39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_595e54378dc39.td_column_number = "3";
block_td_uid_9_595e54378dc39.block_type = "td_block_mega_menu";
block_td_uid_9_595e54378dc39.post_count = "5";
block_td_uid_9_595e54378dc39.found_posts = "3867";
block_td_uid_9_595e54378dc39.header_color = "";
block_td_uid_9_595e54378dc39.ajax_pagination_infinite_stop = "";
block_td_uid_9_595e54378dc39.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_9_595e54378dc39);
</script><div id=td_uid_9_595e54378dc39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/kengetarja-pret-nje-femije-ja-kush-eshte-bukuroshja-qe-shpejt-do-behet-nene/" rel="bookmark" title="Këngëtarja pret një fëmije, ja kush është bukuroshja që shpejt do bëhet nënë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/ffgf-218x150.jpg" alt="" title="Këngëtarja pret një fëmije, ja kush është bukuroshja që shpejt do bëhet nënë"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/kengetarja-pret-nje-femije-ja-kush-eshte-bukuroshja-qe-shpejt-do-behet-nene/" rel="bookmark" title="Këngëtarja pret një fëmije, ja kush është bukuroshja që shpejt do bëhet nënë">Këngëtarja pret një fëmije, ja kush është bukuroshja që shpejt do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/video-ja-si-e-tundi-vallen-ylli-manjani-ne-dasmen-e-tij-pas-20-vitesh/" rel="bookmark" title="VIDEO/ Ja si e tundi vallen Ylli Manjani, në dasmën e tij pas 20 vitesh"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/manjani-218x150.jpg" alt="" title="VIDEO/ Ja si e tundi vallen Ylli Manjani, në dasmën e tij pas 20 vitesh"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/video-ja-si-e-tundi-vallen-ylli-manjani-ne-dasmen-e-tij-pas-20-vitesh/" rel="bookmark" title="VIDEO/ Ja si e tundi vallen Ylli Manjani, në dasmën e tij pas 20 vitesh">VIDEO/ Ja si e tundi vallen Ylli Manjani, në dasmën e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/granit-xhaka-u-martua-a-i-keni-pare-keto-foto-nga-dasma-e-tij-spektakolare/" rel="bookmark" title="Granit Xhaka u martua, a i keni parë këto foto nga dasma e tij? Spektakolare&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/GRANIT-218x150.jpg" alt="" title="Granit Xhaka u martua, a i keni parë këto foto nga dasma e tij? Spektakolare&#8230;"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/granit-xhaka-u-martua-a-i-keni-pare-keto-foto-nga-dasma-e-tij-spektakolare/" rel="bookmark" title="Granit Xhaka u martua, a i keni parë këto foto nga dasma e tij? Spektakolare&#8230;">Granit Xhaka u martua, a i keni parë këto foto nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/mc-kresha-ti-je-nuk-do-ta-besoni-sa-ka-ndryshuar/" rel="bookmark" title="MC Kresha ti je? Nuk do ta besoni sa ka ndryshuar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/kkk-218x150.jpg" alt="" title="MC Kresha ti je? Nuk do ta besoni sa ka ndryshuar"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/mc-kresha-ti-je-nuk-do-ta-besoni-sa-ka-ndryshuar/" rel="bookmark" title="MC Kresha ti je? Nuk do ta besoni sa ka ndryshuar">MC Kresha ti je? Nuk do ta besoni sa ka ndryshuar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/rita-ora-ploteson-amanetin-e-gjyshit-e-di-qe-ai-po-me-sheh/" rel="bookmark" title="Rita Ora plotëson amanetin e gjyshit: &#8216;E di që ai po më sheh!”"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/7def922b043772e09e3e27b686430308-mtv-movie-awards-rita-ora-218x150.jpg" alt="" title="Rita Ora plotëson amanetin e gjyshit: &#8216;E di që ai po më sheh!”"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/rita-ora-ploteson-amanetin-e-gjyshit-e-di-qe-ai-po-me-sheh/" rel="bookmark" title="Rita Ora plotëson amanetin e gjyshit: &#8216;E di që ai po më sheh!”">Rita Ora plotëson amanetin e gjyshit: &#8216;E di që ai po&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_595e54378dc39" data-td_block_id="td_uid_9_595e54378dc39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_595e54378dc39" data-td_block_id="td_uid_9_595e54378dc39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_595e543795414_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_595e543795414" ><script>var block_td_uid_10_595e543795414 = new tdBlock();
block_td_uid_10_595e543795414.id = "td_uid_10_595e543795414";
block_td_uid_10_595e543795414.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_595e543795414_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_595e543795414.td_column_number = "3";
block_td_uid_10_595e543795414.block_type = "td_block_mega_menu";
block_td_uid_10_595e543795414.post_count = "5";
block_td_uid_10_595e543795414.found_posts = "5381";
block_td_uid_10_595e543795414.header_color = "";
block_td_uid_10_595e543795414.ajax_pagination_infinite_stop = "";
block_td_uid_10_595e543795414.max_num_pages = "1077";
tdBlocksArray.push(block_td_uid_10_595e543795414);
</script><div id=td_uid_10_595e543795414 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/oshee-zbardh-shkaqet-ja-pse-kemi-nderprerje-te-shpeshta-te-energjise-elektrike/" rel="bookmark" title="OSHEE zbardh shkaqet, ja pse kemi ndërprerje të shpeshta të energjisë elektrike"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/auto_Klevis_Jahaj1499347071-218x150.jpg" alt="" title="OSHEE zbardh shkaqet, ja pse kemi ndërprerje të shpeshta të energjisë elektrike"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/oshee-zbardh-shkaqet-ja-pse-kemi-nderprerje-te-shpeshta-te-energjise-elektrike/" rel="bookmark" title="OSHEE zbardh shkaqet, ja pse kemi ndërprerje të shpeshta të energjisë elektrike">OSHEE zbardh shkaqet, ja pse kemi ndërprerje të shpeshta të energjisë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/nxenesit-presin-rezultatet-e-vitit-shkollor-por-keshilltari-ne-mas-e-thote-troc-deftesa-nuk-ka/" rel="bookmark" title="Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e thotë troç: Dëftesa nuk ka"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/cyfityi-218x150.jpg" alt="" title="Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e thotë troç: Dëftesa nuk ka"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/nxenesit-presin-rezultatet-e-vitit-shkollor-por-keshilltari-ne-mas-e-thote-troc-deftesa-nuk-ka/" rel="bookmark" title="Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e thotë troç: Dëftesa nuk ka">Nxënësit presin rezultatet e vitit shkollor, por këshilltari në MAS e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/kukes-mizat-pushtojne-fshatin-banoret-jemi-te-frikesuar-rrezikohemi-nga-epidemite/" rel="bookmark" title="Kukës/ Mizat “pushtojnë” fshatin , banorët: Jemi të frikësuar, rrezikohemi nga epidemitë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/fshat-kukes-218x150.jpg" alt="" title="Kukës/ Mizat “pushtojnë” fshatin , banorët: Jemi të frikësuar, rrezikohemi nga epidemitë"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/kukes-mizat-pushtojne-fshatin-banoret-jemi-te-frikesuar-rrezikohemi-nga-epidemite/" rel="bookmark" title="Kukës/ Mizat “pushtojnë” fshatin , banorët: Jemi të frikësuar, rrezikohemi nga epidemitë">Kukës/ Mizat “pushtojnë” fshatin , banorët: Jemi të frikësuar, rrezikohemi nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/berati-pa-kinema-te-rinjte-dynden-ne-kafene-e-bilardo/" rel="bookmark" title="Berati pa kinema, të rinjtë dynden në kafene e bilardo"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/berat-1-655x356-218x150.jpg" alt="" title="Berati pa kinema, të rinjtë dynden në kafene e bilardo"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/berati-pa-kinema-te-rinjte-dynden-ne-kafene-e-bilardo/" rel="bookmark" title="Berati pa kinema, të rinjtë dynden në kafene e bilardo">Berati pa kinema, të rinjtë dynden në kafene e bilardo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/pranimet-ne-universitete-ja-te-gjitha-kriteret-si-do-pranohen-studentet-sipas-degeve/" rel="bookmark" title="Pranimet në Universitete, ja të gjitha kriteret si do pranohen studentët sipas degëve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/auto_universiteti_politeknik1489414420-218x150.jpg" alt="" title="Pranimet në Universitete, ja të gjitha kriteret si do pranohen studentët sipas degëve"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/pranimet-ne-universitete-ja-te-gjitha-kriteret-si-do-pranohen-studentet-sipas-degeve/" rel="bookmark" title="Pranimet në Universitete, ja të gjitha kriteret si do pranohen studentët sipas degëve">Pranimet në Universitete, ja të gjitha kriteret si do pranohen studentët&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_595e543795414" data-td_block_id="td_uid_10_595e543795414"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_595e543795414" data-td_block_id="td_uid_10_595e543795414"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_595e54379c4e3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_595e54379c4e3" ><script>var block_td_uid_11_595e54379c4e3 = new tdBlock();
block_td_uid_11_595e54379c4e3.id = "td_uid_11_595e54379c4e3";
block_td_uid_11_595e54379c4e3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_595e54379c4e3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_595e54379c4e3.td_column_number = "3";
block_td_uid_11_595e54379c4e3.block_type = "td_block_mega_menu";
block_td_uid_11_595e54379c4e3.post_count = "4";
block_td_uid_11_595e54379c4e3.found_posts = "4922";
block_td_uid_11_595e54379c4e3.header_color = "";
block_td_uid_11_595e54379c4e3.ajax_pagination_infinite_stop = "";
block_td_uid_11_595e54379c4e3.max_num_pages = "1231";
tdBlocksArray.push(block_td_uid_11_595e54379c4e3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_595e54379c4e3" id="td_uid_12_595e54379ef2c" data-td_block_id="td_uid_11_595e54379c4e3" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_595e54379c4e3"  id="td_uid_13_595e54379f033" data-td_block_id="td_uid_11_595e54379c4e3" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_595e54379c4e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/pak-ore-para-ndeshjeve-kompanite-e-basteve-injorojne-skuadrat-shqiptare/" rel="bookmark" title="Pak orë para ndeshjeve, kompanitë e basteve “injorojnë” skuadrat shqiptare"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/shkendija-218x150.jpg" alt="" title="Pak orë para ndeshjeve, kompanitë e basteve “injorojnë” skuadrat shqiptare"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/pak-ore-para-ndeshjeve-kompanite-e-basteve-injorojne-skuadrat-shqiptare/" rel="bookmark" title="Pak orë para ndeshjeve, kompanitë e basteve “injorojnë” skuadrat shqiptare">Pak orë para ndeshjeve, kompanitë e basteve “injorojnë” skuadrat shqiptare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/granit-xhaka-u-martua-a-i-keni-pare-keto-foto-nga-dasma-e-tij-spektakolare/" rel="bookmark" title="Granit Xhaka u martua, a i keni parë këto foto nga dasma e tij? Spektakolare&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/GRANIT-218x150.jpg" alt="" title="Granit Xhaka u martua, a i keni parë këto foto nga dasma e tij? Spektakolare&#8230;"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/granit-xhaka-u-martua-a-i-keni-pare-keto-foto-nga-dasma-e-tij-spektakolare/" rel="bookmark" title="Granit Xhaka u martua, a i keni parë këto foto nga dasma e tij? Spektakolare&#8230;">Granit Xhaka u martua, a i keni parë këto foto nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/foto-izraelitet-me-paranoja-agjente-te-armatosur-dhe-furgone-te-dyshimte-ne-rruget-e-tiranes/" rel="bookmark" title="FOTO/ Izraelitët me paranoja, agjentë të armatosur dhe furgonë të dyshimtë në rrugët e Tiranës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/19849209_10211280984634305_2034367406_n-470x312-218x150.jpg" alt="" title="FOTO/ Izraelitët me paranoja, agjentë të armatosur dhe furgonë të dyshimtë në rrugët e Tiranës"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/foto-izraelitet-me-paranoja-agjente-te-armatosur-dhe-furgone-te-dyshimte-ne-rruget-e-tiranes/" rel="bookmark" title="FOTO/ Izraelitët me paranoja, agjentë të armatosur dhe furgonë të dyshimtë në rrugët e Tiranës">FOTO/ Izraelitët me paranoja, agjentë të armatosur dhe furgonë të dyshimtë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/udhetim-rraskapites-per-demat-futbollistet-shtrihen-ne-dyshemene-e-autobusit/" rel="bookmark" title="Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/19758203_10212312965915862_7227105_n-470x836-218x150.jpg" alt="" title="Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/udhetim-rraskapites-per-demat-futbollistet-shtrihen-ne-dyshemene-e-autobusit/" rel="bookmark" title="Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit">Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_595e54379c4e3" data-td_block_id="td_uid_11_595e54379c4e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_595e54379c4e3" data-td_block_id="td_uid_11_595e54379c4e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Aktualitet" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/aktualitet-2/"><span itemprop="title">Aktualitet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve"><meta itemprop="url" content = "http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/">Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-274375" class="post-274375 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet-2 category-aktualitet" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a></li><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T17:15:26+00:00" >6 Korrik, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vdes+tragjikisht+shqiptari+n%C3%AB+Greqi%2C+babai+i+3+f%C3%ABmij%C3%ABve&url=http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/&amp;media=http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830.jpg&description=Vdes+tragjikisht+shqiptari+n%C3%AB+Greqi%2C+babai+i+3+f%C3%ABmij%C3%ABve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vdes+tragjikisht+shqiptari+n%C3%AB+Greqi%2C+babai+i+3+f%C3%ABmij%C3%ABve%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" data-text="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="491" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830-696x491.jpg" alt="" title="auto_YYYYYYYYYY1499353830"/></div>
        <div id="fb-root"></div>
<p>Një 58-vjeçar shqiptar, me banim në Kalkidha të Greqisë, i ka dhënë fund jetës një ditë më parë duke u vetëvarur, raportojnë mediat lokale.</p>
<p>Policia greke ka deklaruar se ende nuk dihen shkaqet e vetëvrasjes së 58-vjeçarit, baba i tre fëmijëve, por banorë të lagjes kanë deklaruar se bëhet fjalë për probleme ekonomike dhe familjare.</p>
<p>Të cituar nga mediat helene, banorët e zonës ku jetonte shqiptari janë shprehur të shokuar nga ngjarja, duke thënë se ai ishte një njeri i qetë që nuk kishte shkaktuar kurrë probleme.</p>
<p>Trupi i tij u gjet i pajetë nga familjarët, në orët e para të mëngjesit në banesën e tij. Kufoma është dërguar për ekspertizë mjekoligjore, ndërkohë që policia e Kalkidhës ka hapur një hetim.</p>
<div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vdes+tragjikisht+shqiptari+n%C3%AB+Greqi%2C+babai+i+3+f%C3%ABmij%C3%ABve&url=http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/&amp;media=http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830.jpg&description=Vdes+tragjikisht+shqiptari+n%C3%AB+Greqi%2C+babai+i+3+f%C3%ABmij%C3%ABve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vdes+tragjikisht+shqiptari+n%C3%AB+Greqi%2C+babai+i+3+f%C3%ABmij%C3%ABve%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F07%2F06%2Fvdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/" data-text="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/">FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/merita/">Merita Cela</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Merita Cela"></span><meta itemprop="datePublished" content="2017-07-06T17:15:26+00:00"><meta itemprop="dateModified" content="2017-07-06T17:15:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Vdes tragjikisht shqiptari në Greqi, babai i 3 fëmijëve"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/07/auto_YYYYYYYYYY1499353830.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="635"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_595e5437b0862_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_595e5437b0862" ><script>var block_td_uid_15_595e5437b0862 = new tdBlock();
block_td_uid_15_595e5437b0862.id = "td_uid_15_595e5437b0862";
block_td_uid_15_595e5437b0862.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_595e5437b0862_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":274375,"live_filter_cur_post_author":"10"}';
block_td_uid_15_595e5437b0862.td_column_number = "3";
block_td_uid_15_595e5437b0862.block_type = "td_block_related_posts";
block_td_uid_15_595e5437b0862.post_count = "3";
block_td_uid_15_595e5437b0862.found_posts = "21132";
block_td_uid_15_595e5437b0862.header_color = "";
block_td_uid_15_595e5437b0862.ajax_pagination_infinite_stop = "";
block_td_uid_15_595e5437b0862.max_num_pages = "7044";
tdBlocksArray.push(block_td_uid_15_595e5437b0862);
</script><h4 class="td-related-title"><a id="td_uid_16_595e5437da540" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_595e5437b0862" href="#">Artikuj te ngjashem</a><a id="td_uid_17_595e5437da583" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_595e5437b0862" href="#">Me shume nga autori</a></h4><div id=td_uid_15_595e5437b0862 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/" rel="bookmark" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/cftyrfty-218x150.jpg" alt="" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/" rel="bookmark" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit">FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/ghfghf-218x150.jpg" alt="" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/eduard-selami-e-nis-garen-per-kreun-e-pd-se-nga-lezha/" rel="bookmark" title="Eduard Selami e nis garën për kreun e PD-së nga Lezha">Eduard Selami e nis garën për kreun e PD-së nga Lezha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/g7igyuio-218x150.jpg" alt="" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/zbulohet-arsyeja-pse-berisha-nuk-pranoi-shtyrjen-e-dates-se-zgjedhjeve-ne-pd/" rel="bookmark" title="Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD">Zbulohet arsyeja pse Berisha nuk pranoi shtyrjen e datës së zgjedhjeve në PD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_595e5437b0862" data-td_block_id="td_uid_15_595e5437b0862"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_595e5437b0862" data-td_block_id="td_uid_15_595e5437b0862"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/06/vdes-tragjikisht-shqiptari-ne-greqi-babai-i-3-femijeve/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='274375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87af442c60" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-17" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":17,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">Kush mendoni se do dale force e pare ne zgjedhjet e 25 qershorit?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-17"><ul class="dem-vote">
					<li data-aid="59">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="59" name="answer_ids[]"><span class="dem__spot"></span> PS
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> PD
						</label>
					</li>
					<li data-aid="60">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="60" name="answer_ids[]"><span class="dem__spot"></span> LSI
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="17"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 1344 votes - 45% of all votes' data-aid="59"><div class="dem-label">PS <span class="dem-label-percent-txt">45%, 1344 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:45%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1344 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">45%</span> </div><div class="dem-percent-txt">1344 votes - 45% of all votes</div></div></li><li class="" title=' 1309 votes - 44% of all votes' data-aid="58"><div class="dem-label">PD <span class="dem-label-percent-txt">44%, 1309 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:44%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1309 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">44%</span> </div><div class="dem-percent-txt">1309 votes - 44% of all votes</div></div></li><li class="" title=' 323 votes - 11% of all votes' data-aid="60"><div class="dem-label">LSI <span class="dem-label-percent-txt">11%, 323 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:11%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">323 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">11%</span> </div><div class="dem-percent-txt">323 votes - 11% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 2976</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">23 Maj, 2017</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-17" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="17"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-17"><ul class="dem-vote"> <li data-aid="59"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="59" name="answer_ids[]"><span class="dem__spot"></span> PS </label> </li> <li data-aid="58"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> PD </label> </li> <li data-aid="60"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="60" name="answer_ids[]"><span class="dem__spot"></span> LSI </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="17"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-17" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="17"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_595e5437df845_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_595e5437df845" ><script>var block_td_uid_19_595e5437df845 = new tdBlock();
block_td_uid_19_595e5437df845.id = "td_uid_19_595e5437df845";
block_td_uid_19_595e5437df845.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_595e5437df845_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_595e5437df845.td_column_number = "1";
block_td_uid_19_595e5437df845.block_type = "td_block_7";
block_td_uid_19_595e5437df845.post_count = "4";
block_td_uid_19_595e5437df845.found_posts = "74";
block_td_uid_19_595e5437df845.header_color = "#";
block_td_uid_19_595e5437df845.ajax_pagination_infinite_stop = "";
block_td_uid_19_595e5437df845.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_19_595e5437df845);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_595e5437df845 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/udhetim-rraskapites-per-demat-futbollistet-shtrihen-ne-dyshemene-e-autobusit/" rel="bookmark" title="Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/19758203_10212312965915862_7227105_n-470x836-100x70.jpg" alt="" title="Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/udhetim-rraskapites-per-demat-futbollistet-shtrihen-ne-dyshemene-e-autobusit/" rel="bookmark" title="Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit">Udhëtim rraskapitës për “demat”, futbollistët shtrihen në dyshemenë e autobusit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T09:29:44+00:00" >6 Korrik, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/e-godet-me-grusht-sherr-mes-nje-31-vjecari-dhe-policit-ne-prrenjas/" rel="bookmark" title="E godet me grusht, sherr mes një 31-vjecari dhe policit në Prrenjas"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/hxrtytry-100x70.jpg" alt="" title="E godet me grusht, sherr mes një 31-vjecari dhe policit në Prrenjas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/e-godet-me-grusht-sherr-mes-nje-31-vjecari-dhe-policit-ne-prrenjas/" rel="bookmark" title="E godet me grusht, sherr mes një 31-vjecari dhe policit në Prrenjas">E godet me grusht, sherr mes një 31-vjecari dhe policit në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T15:12:00+00:00" >6 Korrik, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/pergjaken-pushimet-101-viktima-ne-nje-fundjave/" rel="bookmark" title="Përgjaken pushimet, 101 viktima në një fundjavë"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/vrasje-1-100x70.jpg" alt="" title="Përgjaken pushimet, 101 viktima në një fundjavë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/pergjaken-pushimet-101-viktima-ne-nje-fundjave/" rel="bookmark" title="Përgjaken pushimet, 101 viktima në një fundjavë">Përgjaken pushimet, 101 viktima në një fundjavë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:49:24+00:00" >6 Korrik, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/foto-detaj-cfare-nuk-u-pa-dje-nga-konventa-zgjedhore-e-lsi-se/" rel="bookmark" title="FOTO DETAJ/ Çfarë nuk  u pa dje nga Konventa Zgjedhore e LSI-së"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/19807305_10155227857937631_2128508530_o-100x70.jpg" alt="" title="FOTO DETAJ/ Çfarë nuk  u pa dje nga Konventa Zgjedhore e LSI-së"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/foto-detaj-cfare-nuk-u-pa-dje-nga-konventa-zgjedhore-e-lsi-se/" rel="bookmark" title="FOTO DETAJ/ Çfarë nuk  u pa dje nga Konventa Zgjedhore e LSI-së">FOTO DETAJ/ Çfarë nuk  u pa dje nga Konventa Zgjedhore...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T10:45:27+00:00" >6 Korrik, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_595e5437df845" data-td_block_id="td_uid_19_595e5437df845">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_595e5437f4087_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_595e5437f4087" ><script>var block_td_uid_20_595e5437f4087 = new tdBlock();
block_td_uid_20_595e5437f4087.id = "td_uid_20_595e5437f4087";
block_td_uid_20_595e5437f4087.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_595e5437f4087_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_595e5437f4087.td_column_number = "1";
block_td_uid_20_595e5437f4087.block_type = "td_block_15";
block_td_uid_20_595e5437f4087.post_count = "4";
block_td_uid_20_595e5437f4087.found_posts = "1797";
block_td_uid_20_595e5437f4087.header_color = "#";
block_td_uid_20_595e5437f4087.ajax_pagination_infinite_stop = "";
block_td_uid_20_595e5437f4087.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_20_595e5437f4087);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_595e5437f4087 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/si-te-rrisni-femije-te-sjellshem/" rel="bookmark" title="Si të rrisni fëmijë të sjellshëm?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/si-te-rrisni-femije-te-hajrit-218x150.jpg" alt="" title="Si të rrisni fëmijë të sjellshëm?"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/si-te-rrisni-femije-te-sjellshem/" rel="bookmark" title="Si të rrisni fëmijë të sjellshëm?">Si të rrisni fëmijë të sjellshëm?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/05/njerezit-me-inteligjence-emocionale-rrallehere-zemerohen-sepse-zbatojne-kete-rregull/" rel="bookmark" title="Njerëzit me inteligjencë emocionale rrallëherë zemërohen. Sepse zbatojnë këtë rregull"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/Screen-Shot-2017-02-21-at-11.38.18-218x150.jpg" alt="" title="Njerëzit me inteligjencë emocionale rrallëherë zemërohen. Sepse zbatojnë këtë rregull"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/05/njerezit-me-inteligjence-emocionale-rrallehere-zemerohen-sepse-zbatojne-kete-rregull/" rel="bookmark" title="Njerëzit me inteligjencë emocionale rrallëherë zemërohen. Sepse zbatojnë këtë rregull">Njerëzit me inteligjencë emocionale rrallëherë zemërohen. Sepse zbatojnë këtë rregull</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/04/studimi-korriku-muaji-i-seksit-ja-ditet-kur-behet-me-shume/" rel="bookmark" title="Studimi/ Korriku muaji i seksit, ja ditët kur  bëhet më shumë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/n-SEX-LOVE-HAPPY-628x314-218x150.jpg" alt="" title="Studimi/ Korriku muaji i seksit, ja ditët kur  bëhet më shumë"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/04/studimi-korriku-muaji-i-seksit-ja-ditet-kur-behet-me-shume/" rel="bookmark" title="Studimi/ Korriku muaji i seksit, ja ditët kur  bëhet më shumë">Studimi/ Korriku muaji i seksit, ja ditët kur  bëhet më...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/04/lodra-fiksim-e-femijeve-kthehet-ne-fiksimin-e-ri-te-filmave-porno-plot-2-5-milione-klikime-ne-pornhub/" rel="bookmark" title="Lodra fiksim e fëmijëve kthehet në fiksimin e ri të filmave porno. Plot 2.5 milionë klikime në Pornhub"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/l_1499171617-2818621-218x150.jpg" alt="" title="Lodra fiksim e fëmijëve kthehet në fiksimin e ri të filmave porno. Plot 2.5 milionë klikime në Pornhub"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/04/lodra-fiksim-e-femijeve-kthehet-ne-fiksimin-e-ri-te-filmave-porno-plot-2-5-milione-klikime-ne-pornhub/" rel="bookmark" title="Lodra fiksim e fëmijëve kthehet në fiksimin e ri të filmave porno. Plot 2.5 milionë klikime në Pornhub">Lodra fiksim e fëmijëve kthehet në fiksimin e ri të filmave...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_595e5437f4087" data-td_block_id="td_uid_20_595e5437f4087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_595e5437f4087" data-td_block_id="td_uid_20_595e5437f4087"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/" rel="bookmark" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/cftyrfty-100x70.jpg" alt="" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/foto-sekuestrohen-23-kg-droge-ne-nje-tunel-ne-tepelene-ne-kerkim-poseduesit/" rel="bookmark" title="FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në kërkim poseduesit">FOTO/ Sekuestrohen 23 kg drogë në një tunel në Tepelenë, në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T17:08:28+00:00" >6 Korrik, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/07/06/foto-vuani-nga-fryrja-e-stomaku-ja-cfare-duhet-te-konsumoni/" rel="bookmark" title="FOTO/ Vuani nga fryrja e stomaku, ja çfarë duhet të konsumoni"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/07/auto_Screenshot_121499189010-100x70.png" alt="" title="FOTO/ Vuani nga fryrja e stomaku, ja çfarë duhet të konsumoni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/07/06/foto-vuani-nga-fryrja-e-stomaku-ja-cfare-duhet-te-konsumoni/" rel="bookmark" title="FOTO/ Vuani nga fryrja e stomaku, ja çfarë duhet të konsumoni">FOTO/ Vuani nga fryrja e stomaku, ja çfarë duhet të konsumoni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T16:48:42+00:00" >6 Korrik, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 595e5438238af
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[32,89.6],"today_humidity":31,"today_wind_speed":[5.1,3.2],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499421600,"day_temp":[31,89],"day_name":"","owm_day_index":1},{"timestamp":1499508000,"day_temp":[31,88],"day_name":"","owm_day_index":2},{"timestamp":1499594400,"day_temp":[33,92],"day_name":"","owm_day_index":3},{"timestamp":1499680800,"day_temp":[33,91],"day_name":"","owm_day_index":4},{"timestamp":1499767200,"day_temp":[33,92],"day_name":"","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[274375]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.036 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-06 17:16:08 -->

<!-- super cache -->