<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755.jpg" /><meta name="author" content="Merita Cela">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues Comments Feed" href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTO/ Aktori Albano Bogdo bën ndryshimin e madh' href='http://www.standard.al/2017/06/03/foto-aktori-albano-bogdo-ben-ndryshimin-e-madh/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" />
<link rel='shortlink' href='http://www.standard.al/?p=263201' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/"/>
<meta property="og:title" content="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues" />
<meta property="og:description" content="Kreu i PD, Lulzim Basha çeli fushatën e tij në Durrës. Ai u shpalosi programin e tij për fermerët dhe sipërmarrjet. Basha tha se ai do të jetë kryeministri i taksave të ulta, duke larguar taksën e naftës, e ulur çmimin e saj, duke mbështetur fermerët e bizneset. &#8220;Ju keni zgjedhur Republikën e Re. Ju [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-263201 single-format-standard basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E shtunë, Qershor 3, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://mail.standard.al/webmail">Webmail</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21572763&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21572763&Page=&PluID=0&Pos=1410178720" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21572763&Page=&PluID=0&Pos=1410178720" border=0 width=728 height=100></a>
</noscript>
</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_593306044c44c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_593306044c44c" ><script>var block_td_uid_2_593306044c44c = new tdBlock();
block_td_uid_2_593306044c44c.id = "td_uid_2_593306044c44c";
block_td_uid_2_593306044c44c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_593306044c44c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_593306044c44c.td_column_number = "3";
block_td_uid_2_593306044c44c.block_type = "td_block_mega_menu";
block_td_uid_2_593306044c44c.post_count = "5";
block_td_uid_2_593306044c44c.found_posts = "10939";
block_td_uid_2_593306044c44c.header_color = "";
block_td_uid_2_593306044c44c.ajax_pagination_infinite_stop = "";
block_td_uid_2_593306044c44c.max_num_pages = "2188";
tdBlocksArray.push(block_td_uid_2_593306044c44c);
</script><div id=td_uid_2_593306044c44c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" rel="bookmark" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755-218x150.jpg" alt="" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" rel="bookmark" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues">Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/OU88Y87T6-218x150.jpg" alt="" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen">Basha nga Durrësi: Rama koncert variete me çitjane, është gati të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-prezanton-kandidatin-per-bashkine-e-kavajes/" rel="bookmark" title="Basha prezanton kandidatin për Bashkinë e Kavajës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_Screenshot_91496507499-218x150.png" alt="" title="Basha prezanton kandidatin për Bashkinë e Kavajës"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-prezanton-kandidatin-per-bashkine-e-kavajes/" rel="bookmark" title="Basha prezanton kandidatin për Bashkinë e Kavajës">Basha prezanton kandidatin për Bashkinë e Kavajës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/tragjike-ne-diber-e-reja-vret-veten-si-e-gjeti-vellai-te-varur-me-litar-ne-kasollen-e-bagetive/" rel="bookmark" title="Tragjike në Dibër, e reja vret veten, si e gjeti vëllai të varur me litar në kasollen e bagëtive"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG-20170603-WA0000-218x150.jpg" alt="" title="Tragjike në Dibër, e reja vret veten, si e gjeti vëllai të varur me litar në kasollen e bagëtive"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/aktualitet/" class="td-post-category">Kronikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/tragjike-ne-diber-e-reja-vret-veten-si-e-gjeti-vellai-te-varur-me-litar-ne-kasollen-e-bagetive/" rel="bookmark" title="Tragjike në Dibër, e reja vret veten, si e gjeti vëllai të varur me litar në kasollen e bagëtive">Tragjike në Dibër, e reja vret veten, si e gjeti vëllai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/pezullimet-nga-puna-lsi-kallezon-3-ministra-dhe-zevendeskryeministren-per-shperdorim-detyre/" rel="bookmark" title="Pezullimet nga puna/ LSI kallëzon 3 ministra dhe zëvendëskryeministren për shpërdorim detyre"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/3-2-218x150.jpg" alt="" title="Pezullimet nga puna/ LSI kallëzon 3 ministra dhe zëvendëskryeministren për shpërdorim detyre"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/pezullimet-nga-puna-lsi-kallezon-3-ministra-dhe-zevendeskryeministren-per-shperdorim-detyre/" rel="bookmark" title="Pezullimet nga puna/ LSI kallëzon 3 ministra dhe zëvendëskryeministren për shpërdorim detyre">Pezullimet nga puna/ LSI kallëzon 3 ministra dhe zëvendëskryeministren për shpërdorim&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_593306044c44c" data-td_block_id="td_uid_2_593306044c44c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_593306044c44c" data-td_block_id="td_uid_2_593306044c44c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_593306045192a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_593306045192a" ><script>var block_td_uid_3_593306045192a = new tdBlock();
block_td_uid_3_593306045192a.id = "td_uid_3_593306045192a";
block_td_uid_3_593306045192a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_593306045192a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_593306045192a.td_column_number = "3";
block_td_uid_3_593306045192a.block_type = "td_block_mega_menu";
block_td_uid_3_593306045192a.post_count = "5";
block_td_uid_3_593306045192a.found_posts = "14266";
block_td_uid_3_593306045192a.header_color = "";
block_td_uid_3_593306045192a.ajax_pagination_infinite_stop = "";
block_td_uid_3_593306045192a.max_num_pages = "2854";
tdBlocksArray.push(block_td_uid_3_593306045192a);
</script><div id=td_uid_3_593306045192a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" rel="bookmark" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755-218x150.jpg" alt="" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" rel="bookmark" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues">Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/OU88Y87T6-218x150.jpg" alt="" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen">Basha nga Durrësi: Rama koncert variete me çitjane, është gati të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/meta-shperthen-ndaj-bashes-e-nise-me-cader-dhe-e-mbylle-me-oligarket/" rel="bookmark" title="Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/a28e744e7c56c2a5ddd033f5574d769c_XL-218x150.jpg" alt="" title="Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/meta-shperthen-ndaj-bashes-e-nise-me-cader-dhe-e-mbylle-me-oligarket/" rel="bookmark" title="Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët">Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/meta-flet-per-here-te-pare-per-perjashtimin-e-topallit-nga-basha/" rel="bookmark" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/4d0d599f2b6e3764ac2cb907b7608160_XL-218x150.jpg" alt="" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/meta-flet-per-here-te-pare-per-perjashtimin-e-topallit-nga-basha/" rel="bookmark" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha">Meta flet për herë të parë për përjashtimin e Topallit nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/vasili-me-lsi-ne-force-te-pare-do-paguani-me-pak-taksa/" rel="bookmark" title="Vasili: Me LSI-në forcë të parë, do paguani më pak taksa"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_petrit-vasili-me-te-rinjte1495479722-218x150.jpg" alt="" title="Vasili: Me LSI-në forcë të parë, do paguani më pak taksa"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/vasili-me-lsi-ne-force-te-pare-do-paguani-me-pak-taksa/" rel="bookmark" title="Vasili: Me LSI-në forcë të parë, do paguani më pak taksa">Vasili: Me LSI-në forcë të parë, do paguani më pak taksa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_593306045192a" data-td_block_id="td_uid_3_593306045192a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_593306045192a" data-td_block_id="td_uid_3_593306045192a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_593306045600e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_593306045600e" ><script>var block_td_uid_4_593306045600e = new tdBlock();
block_td_uid_4_593306045600e.id = "td_uid_4_593306045600e";
block_td_uid_4_593306045600e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_593306045600e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_593306045600e.td_column_number = "3";
block_td_uid_4_593306045600e.block_type = "td_block_mega_menu";
block_td_uid_4_593306045600e.post_count = "4";
block_td_uid_4_593306045600e.found_posts = "19625";
block_td_uid_4_593306045600e.header_color = "";
block_td_uid_4_593306045600e.ajax_pagination_infinite_stop = "";
block_td_uid_4_593306045600e.max_num_pages = "4907";
tdBlocksArray.push(block_td_uid_4_593306045600e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_593306045600e" id="td_uid_5_59330604572c8" data-td_block_id="td_uid_4_593306045600e" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_593306045600e"  id="td_uid_6_593306045739e" data-td_block_id="td_uid_4_593306045600e" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_593306045600e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" rel="bookmark" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755-218x150.jpg" alt="" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" rel="bookmark" title="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues">Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/OU88Y87T6-218x150.jpg" alt="" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen">Basha nga Durrësi: Rama koncert variete me çitjane, është gati të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/nena-braktis-femijen-babai-ben-denoncimin/" rel="bookmark" title="Nëna braktis fëmijën, babai bën denoncimin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_auto_feeee14511237271496502960-218x150.jpg" alt="" title="Nëna braktis fëmijën, babai bën denoncimin"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/nena-braktis-femijen-babai-ben-denoncimin/" rel="bookmark" title="Nëna braktis fëmijën, babai bën denoncimin">Nëna braktis fëmijën, babai bën denoncimin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/tjeter-rast-vetvrasjeje-46-vjecarja-nga-fieri-vetflijohet-duke-marre-fostoksine/" rel="bookmark" title="Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/llooo-218x150.jpg" alt="" title="Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/tjeter-rast-vetvrasjeje-46-vjecarja-nga-fieri-vetflijohet-duke-marre-fostoksine/" rel="bookmark" title="Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë">Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_593306045600e" data-td_block_id="td_uid_4_593306045600e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_593306045600e" data-td_block_id="td_uid_4_593306045600e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_593306045fbf2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_593306045fbf2" ><script>var block_td_uid_7_593306045fbf2 = new tdBlock();
block_td_uid_7_593306045fbf2.id = "td_uid_7_593306045fbf2";
block_td_uid_7_593306045fbf2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_593306045fbf2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_593306045fbf2.td_column_number = "3";
block_td_uid_7_593306045fbf2.block_type = "td_block_mega_menu";
block_td_uid_7_593306045fbf2.post_count = "5";
block_td_uid_7_593306045fbf2.found_posts = "1797";
block_td_uid_7_593306045fbf2.header_color = "";
block_td_uid_7_593306045fbf2.ajax_pagination_infinite_stop = "";
block_td_uid_7_593306045fbf2.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_7_593306045fbf2);
</script><div id=td_uid_7_593306045fbf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/02/manual-fushate-elektorale-per-qytetaret-shqiptare/" rel="bookmark" title="Manual fushate elektorale per qytetaret shqiptare!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/15_05_2015_3073759_15_05_2015_6966233_Arian_Galdini_began_his_civil__political_and_public_activism_in_the_early_90_1-1-218x150.jpg" alt="" title="Manual fushate elektorale per qytetaret shqiptare!"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/02/manual-fushate-elektorale-per-qytetaret-shqiptare/" rel="bookmark" title="Manual fushate elektorale per qytetaret shqiptare!">Manual fushate elektorale per qytetaret shqiptare!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/01/kush-nuk-po-e-ha-karremin-e-helmuar-te-edi-rames/" rel="bookmark" title="Kush nuk po e ha karremin e helmuar të Edi Ramës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/basha-rama-patozi-218x150.jpg" alt="" title="Kush nuk po e ha karremin e helmuar të Edi Ramës"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/01/kush-nuk-po-e-ha-karremin-e-helmuar-te-edi-rames/" rel="bookmark" title="Kush nuk po e ha karremin e helmuar të Edi Ramës">Kush nuk po e ha karremin e helmuar të Edi Ramës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/01/60-kerkesa-lulzim-bashes/" rel="bookmark" title="60 kërkesa Lulzim Bashës!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/fuga-basha-218x150.jpg" alt="" title="60 kërkesa Lulzim Bashës!"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/01/60-kerkesa-lulzim-bashes/" rel="bookmark" title="60 kërkesa Lulzim Bashës!">60 kërkesa Lulzim Bashës!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/01/atraksioni-qytetit-dhe-njeriu-ne-vendin-e-duhur/" rel="bookmark" title="Atraksioni qytetit dhe njeriu në “vendin e duhur”…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/1426377893-gezim-tushi-c1200x600-1-218x150.jpg" alt="" title="Atraksioni qytetit dhe njeriu në “vendin e duhur”…"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/01/atraksioni-qytetit-dhe-njeriu-ne-vendin-e-duhur/" rel="bookmark" title="Atraksioni qytetit dhe njeriu në “vendin e duhur”…">Atraksioni qytetit dhe njeriu në “vendin e duhur”…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/30/patozi-bashkeqeverisja-me-edi-ramen-nuk-eshte-opsion-pd-mund-dhe-do-ti-fitoje-zgjedhjet/" rel="bookmark" title="Patozi: Bashkëqeverisja  me Edi Ramën nuk është opsion, PD mund dhe do t&#8217;i fitojë zgjedhjet"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/basha-rama-patozi-218x150.jpg" alt="" title="Patozi: Bashkëqeverisja  me Edi Ramën nuk është opsion, PD mund dhe do t&#8217;i fitojë zgjedhjet"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/30/patozi-bashkeqeverisja-me-edi-ramen-nuk-eshte-opsion-pd-mund-dhe-do-ti-fitoje-zgjedhjet/" rel="bookmark" title="Patozi: Bashkëqeverisja  me Edi Ramën nuk është opsion, PD mund dhe do t&#8217;i fitojë zgjedhjet">Patozi: Bashkëqeverisja  me Edi Ramën nuk është opsion, PD mund&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_593306045fbf2" data-td_block_id="td_uid_7_593306045fbf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_593306045fbf2" data-td_block_id="td_uid_7_593306045fbf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5933060465c3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5933060465c3a" ><script>var block_td_uid_8_5933060465c3a = new tdBlock();
block_td_uid_8_5933060465c3a.id = "td_uid_8_5933060465c3a";
block_td_uid_8_5933060465c3a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_5933060465c3a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5933060465c3a.td_column_number = "3";
block_td_uid_8_5933060465c3a.block_type = "td_block_mega_menu";
block_td_uid_8_5933060465c3a.post_count = "5";
block_td_uid_8_5933060465c3a.found_posts = "1788";
block_td_uid_8_5933060465c3a.header_color = "";
block_td_uid_8_5933060465c3a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5933060465c3a.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_8_5933060465c3a);
</script><div id=td_uid_8_5933060465c3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/27/klsh-169-milione-euro-abuzim-per-4-muajt-e-pare-te-2017/" rel="bookmark" title="KLSH: 169 milionë euro abuzim për 4 muajt e parë të 2017"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/IMG_2514-218x150.jpg" alt="" title="KLSH: 169 milionë euro abuzim për 4 muajt e parë të 2017"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/27/klsh-169-milione-euro-abuzim-per-4-muajt-e-pare-te-2017/" rel="bookmark" title="KLSH: 169 milionë euro abuzim për 4 muajt e parë të 2017">KLSH: 169 milionë euro abuzim për 4 muajt e parë të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/20/agjencia-e-pronave-lista-emrat-e-pronareve-qe-perfitojne-shumen-prej-2-2-milione-eurosh/" rel="bookmark" title="Agjencia e pronave/ Lista, emrat e pronarëve që përfitojnë shumën prej 2.2 Milionë eurosh"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/pronat-218x150.jpg" alt="" title="Agjencia e pronave/ Lista, emrat e pronarëve që përfitojnë shumën prej 2.2 Milionë eurosh"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/20/agjencia-e-pronave-lista-emrat-e-pronareve-qe-perfitojne-shumen-prej-2-2-milione-eurosh/" rel="bookmark" title="Agjencia e pronave/ Lista, emrat e pronarëve që përfitojnë shumën prej 2.2 Milionë eurosh">Agjencia e pronave/ Lista, emrat e pronarëve që përfitojnë shumën prej&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/15/renditja-shqiptaret-jane-populli-me-me-pak-makina-ne-europe/" rel="bookmark" title="Renditja, shqiptarët janë populli me më pak makina në Europë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/oioio-218x150.jpg" alt="" title="Renditja, shqiptarët janë populli me më pak makina në Europë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/15/renditja-shqiptaret-jane-populli-me-me-pak-makina-ne-europe/" rel="bookmark" title="Renditja, shqiptarët janë populli me më pak makina në Europë">Renditja, shqiptarët janë populli me më pak makina në Europë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/12/fmn-nxjerr-bllof-statistikat-zyrtare-te-ministrise-se-financave/" rel="bookmark" title="FMN nxjerr bllof statistikat zyrtare të ministrisë së Financave"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/ahmetaj-fmfn-218x150.jpg" alt="" title="FMN nxjerr bllof statistikat zyrtare të ministrisë së Financave"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/12/fmn-nxjerr-bllof-statistikat-zyrtare-te-ministrise-se-financave/" rel="bookmark" title="FMN nxjerr bllof statistikat zyrtare të ministrisë së Financave">FMN nxjerr bllof statistikat zyrtare të ministrisë së Financave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/12/premtime-elektorale-te-dala-boje-nuk-e-ngrene-ekonomine-shqiptare/" rel="bookmark" title="Premtime elektorale të dala boje nuk e ngrenë ekonominë shqiptare"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/rama-rilindje-218x150.jpg" alt="" title="Premtime elektorale të dala boje nuk e ngrenë ekonominë shqiptare"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/12/premtime-elektorale-te-dala-boje-nuk-e-ngrene-ekonomine-shqiptare/" rel="bookmark" title="Premtime elektorale të dala boje nuk e ngrenë ekonominë shqiptare">Premtime elektorale të dala boje nuk e ngrenë ekonominë shqiptare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5933060465c3a" data-td_block_id="td_uid_8_5933060465c3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5933060465c3a" data-td_block_id="td_uid_8_5933060465c3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_593306046bfec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_593306046bfec" ><script>var block_td_uid_9_593306046bfec = new tdBlock();
block_td_uid_9_593306046bfec.id = "td_uid_9_593306046bfec";
block_td_uid_9_593306046bfec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_593306046bfec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_593306046bfec.td_column_number = "3";
block_td_uid_9_593306046bfec.block_type = "td_block_mega_menu";
block_td_uid_9_593306046bfec.post_count = "5";
block_td_uid_9_593306046bfec.found_posts = "3698";
block_td_uid_9_593306046bfec.header_color = "";
block_td_uid_9_593306046bfec.ajax_pagination_infinite_stop = "";
block_td_uid_9_593306046bfec.max_num_pages = "740";
tdBlocksArray.push(block_td_uid_9_593306046bfec);
</script><div id=td_uid_9_593306046bfec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/foto-aktori-albano-bogdo-ben-ndryshimin-e-madh/" rel="bookmark" title="FOTO/ Aktori Albano Bogdo bën ndryshimin e madh"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG_2754-218x150.jpg" alt="" title="FOTO/ Aktori Albano Bogdo bën ndryshimin e madh"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/foto-aktori-albano-bogdo-ben-ndryshimin-e-madh/" rel="bookmark" title="FOTO/ Aktori Albano Bogdo bën ndryshimin e madh">FOTO/ Aktori Albano Bogdo bën ndryshimin e madh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/02/ezeli-pergatitet-per-rolin-e-ri/" rel="bookmark" title="Ezeli përgatitet për rolin e ri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/ezeli-218x150.jpg" alt="" title="Ezeli përgatitet për rolin e ri"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/02/ezeli-pergatitet-per-rolin-e-ri/" rel="bookmark" title="Ezeli përgatitet për rolin e ri">Ezeli përgatitet për rolin e ri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/02/video-noizy-ft-capo-vjen-hiti-midis-tirone-ne-versionin-remiks/" rel="bookmark" title="VIDEO/ Noizy ft Capo, vjen hiti ‘Midis Tirone’ në versionin remiks"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_Noizy_midis_Tirone1496423284-218x150.jpg" alt="" title="VIDEO/ Noizy ft Capo, vjen hiti ‘Midis Tirone’ në versionin remiks"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/02/video-noizy-ft-capo-vjen-hiti-midis-tirone-ne-versionin-remiks/" rel="bookmark" title="VIDEO/ Noizy ft Capo, vjen hiti ‘Midis Tirone’ në versionin remiks">VIDEO/ Noizy ft Capo, vjen hiti ‘Midis Tirone’ në versionin remiks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/01/ardit-gjebrea-dhe-aurela-gace-urojne-1-qershorin-me-foto-te-femijerise-se-tyre/" rel="bookmark" title="Ardit Gjebrea dhe Aurela Gaçe urojnë 1 Qershorin me FOTO të fëmijërisë së tyre"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_Screenshot_51496312506-218x150.png" alt="" title="Ardit Gjebrea dhe Aurela Gaçe urojnë 1 Qershorin me FOTO të fëmijërisë së tyre"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/01/ardit-gjebrea-dhe-aurela-gace-urojne-1-qershorin-me-foto-te-femijerise-se-tyre/" rel="bookmark" title="Ardit Gjebrea dhe Aurela Gaçe urojnë 1 Qershorin me FOTO të fëmijërisë së tyre">Ardit Gjebrea dhe Aurela Gaçe urojnë 1 Qershorin me FOTO të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/31/lamtumire-molly-peters-e-para-bond-girl-qe-eshte-zhveshur-ne-nje-film-te-007/" rel="bookmark" title="Lamtumirë Molly Peters, e para bond girl që është zhveshur në një film të 007"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/78959054-218x150.jpg" alt="" title="Lamtumirë Molly Peters, e para bond girl që është zhveshur në një film të 007"/></a></div>                <a href="http://www.standard.al/category/bota/" class="td-post-category">Bota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/31/lamtumire-molly-peters-e-para-bond-girl-qe-eshte-zhveshur-ne-nje-film-te-007/" rel="bookmark" title="Lamtumirë Molly Peters, e para bond girl që është zhveshur në një film të 007">Lamtumirë Molly Peters, e para bond girl që është zhveshur në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_593306046bfec" data-td_block_id="td_uid_9_593306046bfec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_593306046bfec" data-td_block_id="td_uid_9_593306046bfec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59330604730ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59330604730ee" ><script>var block_td_uid_10_59330604730ee = new tdBlock();
block_td_uid_10_59330604730ee.id = "td_uid_10_59330604730ee";
block_td_uid_10_59330604730ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_59330604730ee_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59330604730ee.td_column_number = "3";
block_td_uid_10_59330604730ee.block_type = "td_block_mega_menu";
block_td_uid_10_59330604730ee.post_count = "5";
block_td_uid_10_59330604730ee.found_posts = "5325";
block_td_uid_10_59330604730ee.header_color = "";
block_td_uid_10_59330604730ee.ajax_pagination_infinite_stop = "";
block_td_uid_10_59330604730ee.max_num_pages = "1065";
tdBlocksArray.push(block_td_uid_10_59330604730ee);
</script><div id=td_uid_10_59330604730ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/02/femijet-e-shqiperise-23-deri-ne-5-vjec-skane-zhvillim-trupor-prej-kequshqyerjes/" rel="bookmark" title="Fëmijët e Shqipërisë, 23% deri në 5 vjeç s&#8217;kanë zhvillim trupor prej kequshqyerjes"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/nene-femije-218x150.jpg" alt="" title="Fëmijët e Shqipërisë, 23% deri në 5 vjeç s&#8217;kanë zhvillim trupor prej kequshqyerjes"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/02/femijet-e-shqiperise-23-deri-ne-5-vjec-skane-zhvillim-trupor-prej-kequshqyerjes/" rel="bookmark" title="Fëmijët e Shqipërisë, 23% deri në 5 vjeç s&#8217;kanë zhvillim trupor prej kequshqyerjes">Fëmijët e Shqipërisë, 23% deri në 5 vjeç s&#8217;kanë zhvillim trupor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/01/ky-qeshor-nis-me-luledielli/" rel="bookmark" title="Ky Qeshor nis me luledielli&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/image2-218x150.jpg" alt="" title="Ky Qeshor nis me luledielli&#8230;"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/01/ky-qeshor-nis-me-luledielli/" rel="bookmark" title="Ky Qeshor nis me luledielli&#8230;">Ky Qeshor nis me luledielli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/30/kullat-shume-kateshe-qe-do-te-dominojne-qendren-e-tiranes-pagezohet-njera-prej-tyre-foto/" rel="bookmark" title="Kullat shumë katëshe që do të dominojnë qendrën e Tiranës, &#8216;pagëzohet&#8217; njëra prej tyre (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/syri-i-tirane-kulla-218x150.jpg" alt="" title="Kullat shumë katëshe që do të dominojnë qendrën e Tiranës, &#8216;pagëzohet&#8217; njëra prej tyre (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/30/kullat-shume-kateshe-qe-do-te-dominojne-qendren-e-tiranes-pagezohet-njera-prej-tyre-foto/" rel="bookmark" title="Kullat shumë katëshe që do të dominojnë qendrën e Tiranës, &#8216;pagëzohet&#8217; njëra prej tyre (FOTO)">Kullat shumë katëshe që do të dominojnë qendrën e Tiranës, &#8216;pagëzohet&#8217;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/29/urdhri-i-bashkise-se-tiranes-do-njihen-te-gjitha-abonete-per-autobuset-urbane/" rel="bookmark" title="Urdhri i Bashkisë së Tiranës: Do njihen të gjitha abonetë për autobusët urbanë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Urban-218x150.jpg" alt="" title="Urdhri i Bashkisë së Tiranës: Do njihen të gjitha abonetë për autobusët urbanë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/29/urdhri-i-bashkise-se-tiranes-do-njihen-te-gjitha-abonete-per-autobuset-urbane/" rel="bookmark" title="Urdhri i Bashkisë së Tiranës: Do njihen të gjitha abonetë për autobusët urbanë">Urdhri i Bashkisë së Tiranës: Do njihen të gjitha abonetë për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/28/deshmite-familjaret-e-helmuar-ne-mitingun-e-pd-flasin-nga-spitali-u-keputem-qe-ne-fillim-cndodhi-me-pas/" rel="bookmark" title="Dëshmitë/ Familjarët e helmuar në mitingun e PD flasin nga spitali: U këputëm që në fillim, ç’ndodhi më pas"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/dryserye-218x150.jpg" alt="" title="Dëshmitë/ Familjarët e helmuar në mitingun e PD flasin nga spitali: U këputëm që në fillim, ç’ndodhi më pas"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/28/deshmite-familjaret-e-helmuar-ne-mitingun-e-pd-flasin-nga-spitali-u-keputem-qe-ne-fillim-cndodhi-me-pas/" rel="bookmark" title="Dëshmitë/ Familjarët e helmuar në mitingun e PD flasin nga spitali: U këputëm që në fillim, ç’ndodhi më pas">Dëshmitë/ Familjarët e helmuar në mitingun e PD flasin nga spitali:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59330604730ee" data-td_block_id="td_uid_10_59330604730ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59330604730ee" data-td_block_id="td_uid_10_59330604730ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5933060477e43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5933060477e43" ><script>var block_td_uid_11_5933060477e43 = new tdBlock();
block_td_uid_11_5933060477e43.id = "td_uid_11_5933060477e43";
block_td_uid_11_5933060477e43.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_5933060477e43_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5933060477e43.td_column_number = "3";
block_td_uid_11_5933060477e43.block_type = "td_block_mega_menu";
block_td_uid_11_5933060477e43.post_count = "4";
block_td_uid_11_5933060477e43.found_posts = "4825";
block_td_uid_11_5933060477e43.header_color = "";
block_td_uid_11_5933060477e43.ajax_pagination_infinite_stop = "";
block_td_uid_11_5933060477e43.max_num_pages = "1207";
tdBlocksArray.push(block_td_uid_11_5933060477e43);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5933060477e43" id="td_uid_12_593306047910d" data-td_block_id="td_uid_11_5933060477e43" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_5933060477e43"  id="td_uid_13_5933060479273" data-td_block_id="td_uid_11_5933060477e43" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_5933060477e43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/foto-juventus-deshiron-tripleten-keto-jane-ekipet-qe-e-kane-fituar-deri-tani/" rel="bookmark" title="FOTO/ Juventus dëshiron “tripletën”, këto janë ekipet që e kanë fituar deri tani"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/ooo000000-218x150.jpg" alt="" title="FOTO/ Juventus dëshiron “tripletën”, këto janë ekipet që e kanë fituar deri tani"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/foto-juventus-deshiron-tripleten-keto-jane-ekipet-qe-e-kane-fituar-deri-tani/" rel="bookmark" title="FOTO/ Juventus dëshiron “tripletën”, këto janë ekipet që e kanë fituar deri tani">FOTO/ Juventus dëshiron “tripletën”, këto janë ekipet që e kanë fituar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/pagat-me-te-larta-ne-futboll-kryeson-barcelona-ja-renditja-e-skuadrave/" rel="bookmark" title="Pagat më të larta në futboll, kryeson Barcelona, ja renditja e skuadrave"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/oppopo-218x150.jpg" alt="" title="Pagat më të larta në futboll, kryeson Barcelona, ja renditja e skuadrave"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/pagat-me-te-larta-ne-futboll-kryeson-barcelona-ja-renditja-e-skuadrave/" rel="bookmark" title="Pagat më të larta në futboll, kryeson Barcelona, ja renditja e skuadrave">Pagat më të larta në futboll, kryeson Barcelona, ja renditja e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/02/drejtonte-makinen-pa-patente-gjykata-denon-me-pune-publike-futbollistin-brazilian-te-flamurtarit/" rel="bookmark" title="Drejtonte makinën pa patentë, gjykata dënon me punë publike futbollistin brazilian të Flamurtarit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/Leal-Flamurtari-kontrata-470x313-218x150.jpg" alt="" title="Drejtonte makinën pa patentë, gjykata dënon me punë publike futbollistin brazilian të Flamurtarit"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/02/drejtonte-makinen-pa-patente-gjykata-denon-me-pune-publike-futbollistin-brazilian-te-flamurtarit/" rel="bookmark" title="Drejtonte makinën pa patentë, gjykata dënon me punë publike futbollistin brazilian të Flamurtarit">Drejtonte makinën pa patentë, gjykata dënon me punë publike futbollistin brazilian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/02/me-vonese-ne-kombetare-cikalleshi-pershendet-de-biazin-nga-turqia-video/" rel="bookmark" title="Me vonesë në Kombëtare, Cikalleshi “përshëndet” De Biazin nga Turqia (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/Cikalleshii-780x439-218x150.jpg" alt="" title="Me vonesë në Kombëtare, Cikalleshi “përshëndet” De Biazin nga Turqia (Video)"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/02/me-vonese-ne-kombetare-cikalleshi-pershendet-de-biazin-nga-turqia-video/" rel="bookmark" title="Me vonesë në Kombëtare, Cikalleshi “përshëndet” De Biazin nga Turqia (Video)">Me vonesë në Kombëtare, Cikalleshi “përshëndet” De Biazin nga Turqia (Video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5933060477e43" data-td_block_id="td_uid_11_5933060477e43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5933060477e43" data-td_block_id="td_uid_11_5933060477e43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Aktualitet" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/aktualitet-2/"><span itemprop="title">Aktualitet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"><meta itemprop="url" content = "http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/">Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-263201" class="post-263201 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet-2 category-kryesore category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a></li><li class="entry-category"><a  href="http://www.standard.al/category/kryesore/">Kryesore</a></li><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T20:53:48+00:00" >3 Qershor, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basha+paralajm%C3%ABron%3A+Do+kemi+ndryshime+n%C3%AB+sistemin+kushtetues&url=http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/&amp;media=http://www.standard.al/wp-content/uploads/2017/06/IMG_2755.jpg&description=Basha+paralajm%C3%ABron%3A+Do+kemi+ndryshime+n%C3%AB+sistemin+kushtetues" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Basha+paralajm%C3%ABron%3A+Do+kemi+ndryshime+n%C3%AB+sistemin+kushtetues%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" data-text="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="696" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755-696x696.jpg" alt="" title="IMG_2755"/></div>
        <div id="fb-root"></div>
<p style="text-align: left;">Kreu i PD, Lulzim Basha çeli fushatën e tij në Durrës. Ai u shpalosi programin e tij për fermerët dhe sipërmarrjet. Basha tha se ai do të jetë kryeministri i taksave të ulta, duke larguar taksën e naftës, e ulur çmimin e saj, duke mbështetur fermerët e bizneset. &#8220;Ju keni zgjedhur Republikën e Re. Ju jeni pjesë e paktit të madh të 18 majit, i cili largon kriminelët nga kuvendi&#8221;, vijoi Basha. Ai ndër të tjera u shpreh se do ketë ndryshime kushtetuese, të cilat do ti japin mundësi shqiptarëve për të shkarkuar deputetët të cilët nuk i përgjigjen kërkesave të tyre.</p>
<p>Sipas kreut të PD, Rama nuk ka mbajtur premtimet. &#8220;Tha 300 mijë vende pune, tha taksa më të ulta, tha e çfarë nuk tha dhe tani merret me barcaleta se sdi si të justifikohet para jush për premtimet e pa mbajtura&#8221;, vijoi Basha.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basha+paralajm%C3%ABron%3A+Do+kemi+ndryshime+n%C3%AB+sistemin+kushtetues&url=http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/&amp;media=http://www.standard.al/wp-content/uploads/2017/06/IMG_2755.jpg&description=Basha+paralajm%C3%ABron%3A+Do+kemi+ndryshime+n%C3%AB+sistemin+kushtetues" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Basha+paralajm%C3%ABron%3A+Do+kemi+ndryshime+n%C3%AB+sistemin+kushtetues%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F06%2F03%2Fbasha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/" data-text="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/06/03/foto-aktori-albano-bogdo-ben-ndryshimin-e-madh/">FOTO/ Aktori Albano Bogdo bën ndryshimin e madh</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/merita/">Merita Cela</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Merita Cela"></span><meta itemprop="datePublished" content="2017-06-03T20:53:48+00:00"><meta itemprop="dateModified" content="2017-06-03T20:53:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Basha paralajmëron: Do kemi ndryshime në sistemin kushtetues"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/06/IMG_2755.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_5933060487cdd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5933060487cdd" ><script>var block_td_uid_15_5933060487cdd = new tdBlock();
block_td_uid_15_5933060487cdd.id = "td_uid_15_5933060487cdd";
block_td_uid_15_5933060487cdd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_5933060487cdd_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":263201,"live_filter_cur_post_author":"10"}';
block_td_uid_15_5933060487cdd.td_column_number = "3";
block_td_uid_15_5933060487cdd.block_type = "td_block_related_posts";
block_td_uid_15_5933060487cdd.post_count = "3";
block_td_uid_15_5933060487cdd.found_posts = "26655";
block_td_uid_15_5933060487cdd.header_color = "";
block_td_uid_15_5933060487cdd.ajax_pagination_infinite_stop = "";
block_td_uid_15_5933060487cdd.max_num_pages = "8885";
tdBlocksArray.push(block_td_uid_15_5933060487cdd);
</script><h4 class="td-related-title"><a id="td_uid_16_5933060488726" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5933060487cdd" href="#">Artikuj te ngjashem</a><a id="td_uid_17_593306048876b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5933060487cdd" href="#">Me shume nga autori</a></h4><div id=td_uid_15_5933060487cdd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/OU88Y87T6-218x150.jpg" alt="" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-nga-durresi-rama-koncert-variete-me-citjane-eshte-gati-te-beje-dhe-vertikalen/" rel="bookmark" title="Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen">Basha nga Durrësi: Rama koncert variete me çitjane, është gati të bëjë dhe vertikalen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/meta-shperthen-ndaj-bashes-e-nise-me-cader-dhe-e-mbylle-me-oligarket/" rel="bookmark" title="Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/a28e744e7c56c2a5ddd033f5574d769c_XL-218x150.jpg" alt="" title="Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/meta-shperthen-ndaj-bashes-e-nise-me-cader-dhe-e-mbylle-me-oligarket/" rel="bookmark" title="Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët">Meta shpërthen ndaj Bashës: E nise me çadër dhe e mbylle me oligarkët</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/meta-flet-per-here-te-pare-per-perjashtimin-e-topallit-nga-basha/" rel="bookmark" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/4d0d599f2b6e3764ac2cb907b7608160_XL-218x150.jpg" alt="" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/meta-flet-per-here-te-pare-per-perjashtimin-e-topallit-nga-basha/" rel="bookmark" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha">Meta flet për herë të parë për përjashtimin e Topallit nga Basha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5933060487cdd" data-td_block_id="td_uid_15_5933060487cdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5933060487cdd" data-td_block_id="td_uid_15_5933060487cdd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/03/basha-paralajmeron-do-kemi-ndryshime-ne-sistemin-kushtetues/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='263201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7935209800" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-17" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":17,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">Kush mendoni se do dale force e pare ne zgjedhjet e 25 qershorit?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-17"><ul class="dem-vote">
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> PD
						</label>
					</li>
					<li data-aid="59">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="59" name="answer_ids[]"><span class="dem__spot"></span> PS
						</label>
					</li>
					<li data-aid="60">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="60" name="answer_ids[]"><span class="dem__spot"></span> LSI
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="17"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 472 votes - 51% of all votes' data-aid="58"><div class="dem-label">PD <span class="dem-label-percent-txt">51%, 472 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:51%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">472 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">51%</span> </div><div class="dem-percent-txt">472 votes - 51% of all votes</div></div></li><li class="" title=' 351 vote - 38% of all votes' data-aid="59"><div class="dem-label">PS <span class="dem-label-percent-txt">38%, 351 <span class="votxt">vote</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:38%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">351 <span class="votxt">vote</span></span> <span class="dem-votes-txt-percent">38%</span> </div><div class="dem-percent-txt">351 vote - 38% of all votes</div></div></li><li class="" title=' 109 votes - 12% of all votes' data-aid="60"><div class="dem-label">LSI <span class="dem-label-percent-txt">12%, 109 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:12%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">109 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">12%</span> </div><div class="dem-percent-txt">109 votes - 12% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 932</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">23 Maj, 2017</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-17" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="17"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-17"><ul class="dem-vote"> <li data-aid="58"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> PD </label> </li> <li data-aid="59"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="59" name="answer_ids[]"><span class="dem__spot"></span> PS </label> </li> <li data-aid="60"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="60" name="answer_ids[]"><span class="dem__spot"></span> LSI </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="17"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-17" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="17"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_593306048df9c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_593306048df9c" ><script>var block_td_uid_19_593306048df9c = new tdBlock();
block_td_uid_19_593306048df9c.id = "td_uid_19_593306048df9c";
block_td_uid_19_593306048df9c.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_593306048df9c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_593306048df9c.td_column_number = "1";
block_td_uid_19_593306048df9c.block_type = "td_block_7";
block_td_uid_19_593306048df9c.post_count = "4";
block_td_uid_19_593306048df9c.found_posts = "51";
block_td_uid_19_593306048df9c.header_color = "#";
block_td_uid_19_593306048df9c.ajax_pagination_infinite_stop = "";
block_td_uid_19_593306048df9c.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_19_593306048df9c);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_593306048df9c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/tjeter-rast-vetvrasjeje-46-vjecarja-nga-fieri-vetflijohet-duke-marre-fostoksine/" rel="bookmark" title="Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/llooo-100x70.jpg" alt="" title="Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/tjeter-rast-vetvrasjeje-46-vjecarja-nga-fieri-vetflijohet-duke-marre-fostoksine/" rel="bookmark" title="Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë">Tjetër rast vetvrasjeje, 46-vjeçarja nga Fieri vetflijohet duke marrë fostoksinë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T16:41:01+00:00" >3 Qershor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/meta-flet-per-here-te-pare-per-perjashtimin-e-topallit-nga-basha/" rel="bookmark" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/4d0d599f2b6e3764ac2cb907b7608160_XL-100x70.jpg" alt="" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/meta-flet-per-here-te-pare-per-perjashtimin-e-topallit-nga-basha/" rel="bookmark" title="Meta flet për herë të parë për përjashtimin e Topallit nga Basha">Meta flet për herë të parë për përjashtimin e Topallit nga...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T19:41:04+00:00" >3 Qershor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/shkarkimet-e-zyrtareve-te-lsi-kejdi-mehmetaj-po-na-godasin-politikisht/" rel="bookmark" title="Shkarkimet e zyrtarëve të LSI/ Kejdi Mehmetaj: Po na godasin politikisht"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_kej21496496165-100x70.jpg" alt="" title="Shkarkimet e zyrtarëve të LSI/ Kejdi Mehmetaj: Po na godasin politikisht"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/shkarkimet-e-zyrtareve-te-lsi-kejdi-mehmetaj-po-na-godasin-politikisht/" rel="bookmark" title="Shkarkimet e zyrtarëve të LSI/ Kejdi Mehmetaj: Po na godasin politikisht">Shkarkimet e zyrtarëve të LSI/ Kejdi Mehmetaj: Po na godasin politikisht</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T15:29:09+00:00" >3 Qershor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/basha-prezanton-kandidatin-per-bashkine-e-kavajes/" rel="bookmark" title="Basha prezanton kandidatin për Bashkinë e Kavajës"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/auto_Screenshot_91496507499-100x70.png" alt="" title="Basha prezanton kandidatin për Bashkinë e Kavajës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/basha-prezanton-kandidatin-per-bashkine-e-kavajes/" rel="bookmark" title="Basha prezanton kandidatin për Bashkinë e Kavajës">Basha prezanton kandidatin për Bashkinë e Kavajës</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T18:41:46+00:00" >3 Qershor, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_593306048df9c" data-td_block_id="td_uid_19_593306048df9c">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_59330604a7357_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59330604a7357" ><script>var block_td_uid_20_59330604a7357 = new tdBlock();
block_td_uid_20_59330604a7357.id = "td_uid_20_59330604a7357";
block_td_uid_20_59330604a7357.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_59330604a7357_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_59330604a7357.td_column_number = "1";
block_td_uid_20_59330604a7357.block_type = "td_block_15";
block_td_uid_20_59330604a7357.post_count = "4";
block_td_uid_20_59330604a7357.found_posts = "1765";
block_td_uid_20_59330604a7357.header_color = "#";
block_td_uid_20_59330604a7357.ajax_pagination_infinite_stop = "";
block_td_uid_20_59330604a7357.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_20_59330604a7357);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_59330604a7357 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/25/celesi-se-si-ta-bindni-per-nje-takim-te-dyte/" rel="bookmark" title="Çelësi se si ta bindni për një takim të dytë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/auto_04-flirtation-ides-march1495443898-218x150.jpg" alt="" title="Çelësi se si ta bindni për një takim të dytë"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/25/celesi-se-si-ta-bindni-per-nje-takim-te-dyte/" rel="bookmark" title="Çelësi se si ta bindni për një takim të dytë">Çelësi se si ta bindni për një takim të dytë</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/25/7-shenjat-qe-tregojne-se-jeni-me-te-zgjuar-se-mesatarja/" rel="bookmark" title="7 shenjat që tregojnë se jeni më të zgjuar se mesatarja"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/auto_cleveerer1495440188-218x150.jpg" alt="" title="7 shenjat që tregojnë se jeni më të zgjuar se mesatarja"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/25/7-shenjat-qe-tregojne-se-jeni-me-te-zgjuar-se-mesatarja/" rel="bookmark" title="7 shenjat që tregojnë se jeni më të zgjuar se mesatarja">7 shenjat që tregojnë se jeni më të zgjuar se mesatarja</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/07/paralajmerimi-me-kete-shenje-horoskopi-mos-bini-asnjehere-ne-dashuri/" rel="bookmark" title="Paralajmërimi: Me këtë shenjë horoskopi mos bini asnjëherë në Dashuri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/auto_horoskopi-1485379649-7061216-633x330_1489218437-40809731489231561-218x150.jpg" alt="" title="Paralajmërimi: Me këtë shenjë horoskopi mos bini asnjëherë në Dashuri"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/07/paralajmerimi-me-kete-shenje-horoskopi-mos-bini-asnjehere-ne-dashuri/" rel="bookmark" title="Paralajmërimi: Me këtë shenjë horoskopi mos bini asnjëherë në Dashuri">Paralajmërimi: Me këtë shenjë horoskopi mos bini asnjëherë në Dashuri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/18/ekspertja-behuni-te-pasur-duke-shkruar-letra-falenderimi-per/" rel="bookmark" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/suitcase-money-218x150.jpg" alt="" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/18/ekspertja-behuni-te-pasur-duke-shkruar-letra-falenderimi-per/" rel="bookmark" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…">Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59330604a7357" data-td_block_id="td_uid_20_59330604a7357"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59330604a7357" data-td_block_id="td_uid_20_59330604a7357"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div>Gazeta Standard eshte nje gazete e pavarur qe nga viti 2005<div class="footer-email-wrap">Kontakto: <a href="mailto:info@standard.al">info@standard.al</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/foto-aktori-albano-bogdo-ben-ndryshimin-e-madh/" rel="bookmark" title="FOTO/ Aktori Albano Bogdo bën ndryshimin e madh"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/IMG_2754-100x70.jpg" alt="" title="FOTO/ Aktori Albano Bogdo bën ndryshimin e madh"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/foto-aktori-albano-bogdo-ben-ndryshimin-e-madh/" rel="bookmark" title="FOTO/ Aktori Albano Bogdo bën ndryshimin e madh">FOTO/ Aktori Albano Bogdo bën ndryshimin e madh</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T20:41:10+00:00" >3 Qershor, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/06/03/u-nderpre-nga-nje-kercenim-terrorist-festivali-i-rrokut-ne-gjermani-do-te-vijoje/" rel="bookmark" title="U ndërpre nga një kërcënim terrorist, festivali i rrokut në Gjermani do të vijojë"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/06/POU-100x70.jpg" alt="" title="U ndërpre nga një kërcënim terrorist, festivali i rrokut në Gjermani do të vijojë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/06/03/u-nderpre-nga-nje-kercenim-terrorist-festivali-i-rrokut-ne-gjermani-do-te-vijoje/" rel="bookmark" title="U ndërpre nga një kërcënim terrorist, festivali i rrokut në Gjermani do të vijojë">U ndërpre nga një kërcënim terrorist, festivali i rrokut në Gjermani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-03T20:19:20+00:00" >3 Qershor, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 59330604dec21
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[22,71.6],"today_humidity":56,"today_wind_speed":[1.5,0.9],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1496570400,"day_temp":[24,75],"day_name":"","owm_day_index":1},{"timestamp":1496656800,"day_temp":[26,78],"day_name":"","owm_day_index":2},{"timestamp":1496743200,"day_temp":[26,78],"day_name":"","owm_day_index":3},{"timestamp":1496829600,"day_temp":[22,71],"day_name":"","owm_day_index":4},{"timestamp":1496916000,"day_temp":[20,69],"day_name":"","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[263201]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.719 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-03 20:55:00 -->

<!-- super cache -->