<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/05/lsi.jpg" /><meta name="author" content="Almira Vasku">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri Comments Feed" href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Horror/ Theret me thikë një 21 vjeçar' href='http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" />
<link rel='shortlink' href='http://www.standard.al/?p=255596' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/"/>
<meta property="og:title" content="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri" />
<meta property="og:description" content="Ndërsa vetë Ilir Meta e ka prezantuar publikisht Petrit Vasilin si personin që do marrë në dorë frenat e LSI-së pas çlirimit të tij nga të gjitha funksionet në parti, pritet që nesër kjo forcë të mbledhë e Konventën Kombëtare, ku do të votohet zyrtarisht për kryetarin e ri. &nbsp; &nbsp; Sipas një njoftimi të [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/05/lsi-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-255596 single-format-standard lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E martë, Maj 2, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://mail.standard.al/webmail">Webmail</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20957891&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20957891&Page=&PluID=0&Pos=1986223087" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20957891&Page=&PluID=0&Pos=1986223087" border=0 width=728 height=100></a>
</noscript>

</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_590885eaac43f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_590885eaac43f" ><script>var block_td_uid_2_590885eaac43f = new tdBlock();
block_td_uid_2_590885eaac43f.id = "td_uid_2_590885eaac43f";
block_td_uid_2_590885eaac43f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_590885eaac43f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_590885eaac43f.td_column_number = "3";
block_td_uid_2_590885eaac43f.block_type = "td_block_mega_menu";
block_td_uid_2_590885eaac43f.post_count = "5";
block_td_uid_2_590885eaac43f.found_posts = "10584";
block_td_uid_2_590885eaac43f.header_color = "";
block_td_uid_2_590885eaac43f.ajax_pagination_infinite_stop = "";
block_td_uid_2_590885eaac43f.max_num_pages = "2117";
tdBlocksArray.push(block_td_uid_2_590885eaac43f);
</script><div id=td_uid_2_590885eaac43f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/pd-mbledhje-urgjente-basha-jep-porosi-per-deputetet/" rel="bookmark" title="PD mbledhje urgjente, Basha jep porosi për deputetët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/Kryetari-i-PD-Lulzim-Basha-768x512-218x150.jpg" alt="" title="PD mbledhje urgjente, Basha jep porosi për deputetët"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/pd-mbledhje-urgjente-basha-jep-porosi-per-deputetet/" rel="bookmark" title="PD mbledhje urgjente, Basha jep porosi për deputetët">PD mbledhje urgjente, Basha jep porosi për deputetët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/denoncimi-ne-librazhd-po-pezullohen-oret-e-mesimit-se-vjen-rama-ne-elbasan/" rel="bookmark" title="DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen Rama në Elbasan"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/RAMA-lb-218x150.jpg" alt="" title="DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen Rama në Elbasan"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/denoncimi-ne-librazhd-po-pezullohen-oret-e-mesimit-se-vjen-rama-ne-elbasan/" rel="bookmark" title="DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen Rama në Elbasan">DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/basha-kjo-eshte-nje-beteje-me-e-madhe-se-pd-dhe-se-vete-une/" rel="bookmark" title="Basha: Kjo është një betejë më e madhe se PD dhe se vetë unë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/f-218x150.jpg" alt="" title="Basha: Kjo është një betejë më e madhe se PD dhe se vetë unë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/basha-kjo-eshte-nje-beteje-me-e-madhe-se-pd-dhe-se-vete-une/" rel="bookmark" title="Basha: Kjo është një betejë më e madhe se PD dhe se vetë unë">Basha: Kjo është një betejë më e madhe se PD dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/nishani-ja-pse-meta-do-te-jete-nje-president-i-suksesshem/" rel="bookmark" title="Nishani: Ja pse Meta do të jetë një President i suksesshëm"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/ui6uy6yh-218x150.jpg" alt="" title="Nishani: Ja pse Meta do të jetë një President i suksesshëm"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/nishani-ja-pse-meta-do-te-jete-nje-president-i-suksesshem/" rel="bookmark" title="Nishani: Ja pse Meta do të jetë një President i suksesshëm">Nishani: Ja pse Meta do të jetë një President i suksesshëm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/100-minuta-me-donald-lu-flet-mediu-ja-per-cfare-u-bisedua/" rel="bookmark" title="100 minuta me Donald Lu, flet Mediu: Ja për çfarë u bisedua"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/879tg7-1-218x150.jpg" alt="" title="100 minuta me Donald Lu, flet Mediu: Ja për çfarë u bisedua"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/100-minuta-me-donald-lu-flet-mediu-ja-per-cfare-u-bisedua/" rel="bookmark" title="100 minuta me Donald Lu, flet Mediu: Ja për çfarë u bisedua">100 minuta me Donald Lu, flet Mediu: Ja për çfarë u&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590885eaac43f" data-td_block_id="td_uid_2_590885eaac43f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_590885eaac43f" data-td_block_id="td_uid_2_590885eaac43f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_590885eab1e63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_590885eab1e63" ><script>var block_td_uid_3_590885eab1e63 = new tdBlock();
block_td_uid_3_590885eab1e63.id = "td_uid_3_590885eab1e63";
block_td_uid_3_590885eab1e63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_590885eab1e63_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_590885eab1e63.td_column_number = "3";
block_td_uid_3_590885eab1e63.block_type = "td_block_mega_menu";
block_td_uid_3_590885eab1e63.post_count = "5";
block_td_uid_3_590885eab1e63.found_posts = "13246";
block_td_uid_3_590885eab1e63.header_color = "";
block_td_uid_3_590885eab1e63.ajax_pagination_infinite_stop = "";
block_td_uid_3_590885eab1e63.max_num_pages = "2650";
tdBlocksArray.push(block_td_uid_3_590885eab1e63);
</script><div id=td_uid_3_590885eab1e63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" rel="bookmark" title="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/lsi-218x150.jpg" alt="" title="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" rel="bookmark" title="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri">LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/kukan-metes-shqiperia-beri-zgjedhjen-e-duhur/" rel="bookmark" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/kukan_meta-218x150.jpg" alt="" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/kukan-metes-shqiperia-beri-zgjedhjen-e-duhur/" rel="bookmark" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur">Kukan – Metës: Shqipëria bëri zgjedhjen e duhur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/gjoba-e-kqz-kryemadhi-kundershton-ramen-lsi-nuk-eshte-parti-kuotash/" rel="bookmark" title="Gjoba e KQZ/ Kryemadhi kundërshton Ramën: LSI nuk është parti kuotash"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/momika-gocat-218x150.jpg" alt="" title="Gjoba e KQZ/ Kryemadhi kundërshton Ramën: LSI nuk është parti kuotash"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/gjoba-e-kqz-kryemadhi-kundershton-ramen-lsi-nuk-eshte-parti-kuotash/" rel="bookmark" title="Gjoba e KQZ/ Kryemadhi kundërshton Ramën: LSI nuk është parti kuotash">Gjoba e KQZ/ Kryemadhi kundërshton Ramën: LSI nuk është parti kuotash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/pd-mbledhje-urgjente-basha-jep-porosi-per-deputetet/" rel="bookmark" title="PD mbledhje urgjente, Basha jep porosi për deputetët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/Kryetari-i-PD-Lulzim-Basha-768x512-218x150.jpg" alt="" title="PD mbledhje urgjente, Basha jep porosi për deputetët"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/pd-mbledhje-urgjente-basha-jep-porosi-per-deputetet/" rel="bookmark" title="PD mbledhje urgjente, Basha jep porosi për deputetët">PD mbledhje urgjente, Basha jep porosi për deputetët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/gjimnazistet-e-kavajes-bojkotojne-mesimin-dhe-protestojne-ne-nuk-nenshtrohemi-largohuni-ju/" rel="bookmark" title="Gjimnazistët e Kavajës bojkotojnë mësimin dhe protestojnë: &#8220;Ne nuk nënshtrohemi! Largohuni Ju!&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/gjimnazistet-kavaje-218x150.jpg" alt="" title="Gjimnazistët e Kavajës bojkotojnë mësimin dhe protestojnë: &#8220;Ne nuk nënshtrohemi! Largohuni Ju!&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/gjimnazistet-e-kavajes-bojkotojne-mesimin-dhe-protestojne-ne-nuk-nenshtrohemi-largohuni-ju/" rel="bookmark" title="Gjimnazistët e Kavajës bojkotojnë mësimin dhe protestojnë: &#8220;Ne nuk nënshtrohemi! Largohuni Ju!&#8221;">Gjimnazistët e Kavajës bojkotojnë mësimin dhe protestojnë: &#8220;Ne nuk nënshtrohemi! Largohuni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_590885eab1e63" data-td_block_id="td_uid_3_590885eab1e63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_590885eab1e63" data-td_block_id="td_uid_3_590885eab1e63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_590885eab93be_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_590885eab93be" ><script>var block_td_uid_4_590885eab93be = new tdBlock();
block_td_uid_4_590885eab93be.id = "td_uid_4_590885eab93be";
block_td_uid_4_590885eab93be.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_590885eab93be_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_590885eab93be.td_column_number = "3";
block_td_uid_4_590885eab93be.block_type = "td_block_mega_menu";
block_td_uid_4_590885eab93be.post_count = "4";
block_td_uid_4_590885eab93be.found_posts = "18445";
block_td_uid_4_590885eab93be.header_color = "";
block_td_uid_4_590885eab93be.ajax_pagination_infinite_stop = "";
block_td_uid_4_590885eab93be.max_num_pages = "4612";
tdBlocksArray.push(block_td_uid_4_590885eab93be);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_590885eab93be" id="td_uid_5_590885eabafe7" data-td_block_id="td_uid_4_590885eab93be" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_590885eab93be"  id="td_uid_6_590885eabb114" data-td_block_id="td_uid_4_590885eab93be" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_590885eab93be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" rel="bookmark" title="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/lsi-218x150.jpg" alt="" title="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" rel="bookmark" title="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri">LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/" rel="bookmark" title="Horror/ Theret me thikë një 21 vjeçar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/sherrmethika-500x233-218x150.jpg" alt="" title="Horror/ Theret me thikë një 21 vjeçar"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/" rel="bookmark" title="Horror/ Theret me thikë një 21 vjeçar">Horror/ Theret me thikë një 21 vjeçar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/tension-ne-maqedoni-talat-xhaferri-bllokohet-nga-deputetet-e-gruevskit/" rel="bookmark" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/aatgsgt-218x150.png" alt="" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/tension-ne-maqedoni-talat-xhaferri-bllokohet-nga-deputetet-e-gruevskit/" rel="bookmark" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit">Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/kukan-metes-shqiperia-beri-zgjedhjen-e-duhur/" rel="bookmark" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/kukan_meta-218x150.jpg" alt="" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/kukan-metes-shqiperia-beri-zgjedhjen-e-duhur/" rel="bookmark" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur">Kukan – Metës: Shqipëria bëri zgjedhjen e duhur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_590885eab93be" data-td_block_id="td_uid_4_590885eab93be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_590885eab93be" data-td_block_id="td_uid_4_590885eab93be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_590885eac1d8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_590885eac1d8d" ><script>var block_td_uid_7_590885eac1d8d = new tdBlock();
block_td_uid_7_590885eac1d8d.id = "td_uid_7_590885eac1d8d";
block_td_uid_7_590885eac1d8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_590885eac1d8d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_590885eac1d8d.td_column_number = "3";
block_td_uid_7_590885eac1d8d.block_type = "td_block_mega_menu";
block_td_uid_7_590885eac1d8d.post_count = "5";
block_td_uid_7_590885eac1d8d.found_posts = "1754";
block_td_uid_7_590885eac1d8d.header_color = "";
block_td_uid_7_590885eac1d8d.ajax_pagination_infinite_stop = "";
block_td_uid_7_590885eac1d8d.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_7_590885eac1d8d);
</script><div id=td_uid_7_590885eac1d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/1-maji-dite-proteste-reflektimi-dhe-shprese/" rel="bookmark" title="1 MAJI: Ditë proteste, reflektimi dhe shprese!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/18217905_10154591986138177_387355866_n-218x150.jpg" alt="" title="1 MAJI: Ditë proteste, reflektimi dhe shprese!"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/1-maji-dite-proteste-reflektimi-dhe-shprese/" rel="bookmark" title="1 MAJI: Ditë proteste, reflektimi dhe shprese!">1 MAJI: Ditë proteste, reflektimi dhe shprese!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/cudite-e-rilindjes/" rel="bookmark" title="Çuditë e Rilindjes!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/rama-rilindje-218x150.jpg" alt="" title="Çuditë e Rilindjes!"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/cudite-e-rilindjes/" rel="bookmark" title="Çuditë e Rilindjes!">Çuditë e Rilindjes!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/liria-e-gazetarit-eshte-vete-liria/" rel="bookmark" title="Liria e gazetarit është vetë liria!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/manjani-liria-e-gazetarit-218x150.jpg" alt="" title="Liria e gazetarit është vetë liria!"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/liria-e-gazetarit-eshte-vete-liria/" rel="bookmark" title="Liria e gazetarit është vetë liria!">Liria e gazetarit është vetë liria!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/ku-ka-rrjedhur-do-te-pikoje-leter-e-hapur-per-artan-lleshi-gjonmarkaj/" rel="bookmark" title="Ku ka rrjedhur do të  pikojë ! : Letër  e hapur për Artan Lleshi Gjonmarkaj"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/nebil-cika-c1200x600-1-218x150.jpg" alt="" title="Ku ka rrjedhur do të  pikojë ! : Letër  e hapur për Artan Lleshi Gjonmarkaj"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/ku-ka-rrjedhur-do-te-pikoje-leter-e-hapur-per-artan-lleshi-gjonmarkaj/" rel="bookmark" title="Ku ka rrjedhur do të  pikojë ! : Letër  e hapur për Artan Lleshi Gjonmarkaj">Ku ka rrjedhur do të  pikojë ! : Letër  e hapur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/30/mjere-shqiptaria-qe-e-perfaqesojne-ata-qe-nuk-i-brene-ndergjegjja/" rel="bookmark" title="&#8220;Mjerë shqiptaria që e përfaqësojnë ata që nuk i brenë ndërgjegjja&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/18194624_10155186938642141_2303843731351901845_n-218x150.jpg" alt="" title="&#8220;Mjerë shqiptaria që e përfaqësojnë ata që nuk i brenë ndërgjegjja&#8221;"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/30/mjere-shqiptaria-qe-e-perfaqesojne-ata-qe-nuk-i-brene-ndergjegjja/" rel="bookmark" title="&#8220;Mjerë shqiptaria që e përfaqësojnë ata që nuk i brenë ndërgjegjja&#8221;">&#8220;Mjerë shqiptaria që e përfaqësojnë ata që nuk i brenë ndërgjegjja&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_590885eac1d8d" data-td_block_id="td_uid_7_590885eac1d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_590885eac1d8d" data-td_block_id="td_uid_7_590885eac1d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_590885eac5f41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_590885eac5f41" ><script>var block_td_uid_8_590885eac5f41 = new tdBlock();
block_td_uid_8_590885eac5f41.id = "td_uid_8_590885eac5f41";
block_td_uid_8_590885eac5f41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_590885eac5f41_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_590885eac5f41.td_column_number = "3";
block_td_uid_8_590885eac5f41.block_type = "td_block_mega_menu";
block_td_uid_8_590885eac5f41.post_count = "5";
block_td_uid_8_590885eac5f41.found_posts = "1778";
block_td_uid_8_590885eac5f41.header_color = "";
block_td_uid_8_590885eac5f41.ajax_pagination_infinite_stop = "";
block_td_uid_8_590885eac5f41.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_8_590885eac5f41);
</script><div id=td_uid_8_590885eac5f41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/29/qeveria-rrit-borxhet-me-gjyqe-pa-fund-ne-arbitrazh/" rel="bookmark" title="Qeveria rrit borxhet me gjyqe pa fund në Arbitrazh"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/arbitrazhi-qeveria-rama-218x150.jpg" alt="" title="Qeveria rrit borxhet me gjyqe pa fund në Arbitrazh"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/29/qeveria-rrit-borxhet-me-gjyqe-pa-fund-ne-arbitrazh/" rel="bookmark" title="Qeveria rrit borxhet me gjyqe pa fund në Arbitrazh">Qeveria rrit borxhet me gjyqe pa fund në Arbitrazh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/29/ja-si-mund-te-kerkohet-hipotekimi-ne-rruge-elektronike/" rel="bookmark" title="Ja si mund të kërkohet hipotekimi në rrugë elektronike"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/hipotekim-elektronik-218x150.jpg" alt="" title="Ja si mund të kërkohet hipotekimi në rrugë elektronike"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/29/ja-si-mund-te-kerkohet-hipotekimi-ne-rruge-elektronike/" rel="bookmark" title="Ja si mund të kërkohet hipotekimi në rrugë elektronike">Ja si mund të kërkohet hipotekimi në rrugë elektronike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/29/dulaket-drejt-marrjes-se-koncesionit-99-vjecar-te-spitalles/" rel="bookmark" title="Dulakët drejt marrjes së koncesionit 99-vjeçar të Spitallës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Edi-Rama-spitalla-218x150.jpg" alt="" title="Dulakët drejt marrjes së koncesionit 99-vjeçar të Spitallës"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/29/dulaket-drejt-marrjes-se-koncesionit-99-vjecar-te-spitalles/" rel="bookmark" title="Dulakët drejt marrjes së koncesionit 99-vjeçar të Spitallës">Dulakët drejt marrjes së koncesionit 99-vjeçar të Spitallës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/24/tatimet-ja-cfare-do-falet-duke-filluar-nga-6-maji-dhe-ku-duhet-te-beni-kujdes/" rel="bookmark" title="Tatimet: Ja çfarë do falet duke filluar nga 6 maji dhe ku duhet të bëni kujdes"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/kodi-i-kontaktit-konfuzon-biznesin-per-deklarmimn-e-tatimeve-218x150.jpg" alt="" title="Tatimet: Ja çfarë do falet duke filluar nga 6 maji dhe ku duhet të bëni kujdes"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/24/tatimet-ja-cfare-do-falet-duke-filluar-nga-6-maji-dhe-ku-duhet-te-beni-kujdes/" rel="bookmark" title="Tatimet: Ja çfarë do falet duke filluar nga 6 maji dhe ku duhet të bëni kujdes">Tatimet: Ja çfarë do falet duke filluar nga 6 maji dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/23/dokumenti-pse-eshte-bllokuar-linja-e-energjise-shqiperi-kosove/" rel="bookmark" title="Dokumenti, pse është bllokuar linja e energjisë Shqipëri-Kosovë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/vucic-rama-thaci-218x150.jpg" alt="" title="Dokumenti, pse është bllokuar linja e energjisë Shqipëri-Kosovë"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/23/dokumenti-pse-eshte-bllokuar-linja-e-energjise-shqiperi-kosove/" rel="bookmark" title="Dokumenti, pse është bllokuar linja e energjisë Shqipëri-Kosovë">Dokumenti, pse është bllokuar linja e energjisë Shqipëri-Kosovë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_590885eac5f41" data-td_block_id="td_uid_8_590885eac5f41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_590885eac5f41" data-td_block_id="td_uid_8_590885eac5f41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_590885eacb7ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_590885eacb7ae" ><script>var block_td_uid_9_590885eacb7ae = new tdBlock();
block_td_uid_9_590885eacb7ae.id = "td_uid_9_590885eacb7ae";
block_td_uid_9_590885eacb7ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_590885eacb7ae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_590885eacb7ae.td_column_number = "3";
block_td_uid_9_590885eacb7ae.block_type = "td_block_mega_menu";
block_td_uid_9_590885eacb7ae.post_count = "5";
block_td_uid_9_590885eacb7ae.found_posts = "3643";
block_td_uid_9_590885eacb7ae.header_color = "";
block_td_uid_9_590885eacb7ae.ajax_pagination_infinite_stop = "";
block_td_uid_9_590885eacb7ae.max_num_pages = "729";
tdBlocksArray.push(block_td_uid_9_590885eacb7ae);
</script><div id=td_uid_9_590885eacb7ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/prestigjozja-the-sun-shkruan-per-linda-halimin-albanian-idol-prurja-e-re-ne-eurovision-2017/" rel="bookmark" title="Prestigjozja &#8220;The Sun&#8221; shkruan për Linda Halimin: &#8220;Albanian Idol&#8221;, prurja e re në Eurovision 2017"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/lindita-halimi-fik55-albania-eurovision--218x150.jpg" alt="" title="Prestigjozja &#8220;The Sun&#8221; shkruan për Linda Halimin: &#8220;Albanian Idol&#8221;, prurja e re në Eurovision 2017"/></a></div>                <a href="http://www.standard.al/category/fun/" class="td-post-category">Fun</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/prestigjozja-the-sun-shkruan-per-linda-halimin-albanian-idol-prurja-e-re-ne-eurovision-2017/" rel="bookmark" title="Prestigjozja &#8220;The Sun&#8221; shkruan për Linda Halimin: &#8220;Albanian Idol&#8221;, prurja e re në Eurovision 2017">Prestigjozja &#8220;The Sun&#8221; shkruan për Linda Halimin: &#8220;Albanian Idol&#8221;, prurja e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/princesha-charlotte-mbush-2-vjec-pallati-mbreteror-publikon-foto/" rel="bookmark" title="Princesha Charlotte mbush 2 vjeç, Pallati Mbretëror publikon foto"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/160501122523-princess-charlotte-0501-exlarge-169-218x150.jpg" alt="" title="Princesha Charlotte mbush 2 vjeç, Pallati Mbretëror publikon foto"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/princesha-charlotte-mbush-2-vjec-pallati-mbreteror-publikon-foto/" rel="bookmark" title="Princesha Charlotte mbush 2 vjeç, Pallati Mbretëror publikon foto">Princesha Charlotte mbush 2 vjeç, Pallati Mbretëror publikon foto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/shume-seksi-aktores-i-ndalohen-filmat/" rel="bookmark" title="Shumë seksi, aktores i ndalohen filmat"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/1493658611ak5ok-218x150.jpg" alt="" title="Shumë seksi, aktores i ndalohen filmat"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/shume-seksi-aktores-i-ndalohen-filmat/" rel="bookmark" title="Shumë seksi, aktores i ndalohen filmat">Shumë seksi, aktores i ndalohen filmat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/pasioni-i-fshehur-i-valbona-selimllarit-miss-i-e-zbulon-per-here-te-pare-publikisht/" rel="bookmark" title="Pasioni i fshehur i Valbona Selimllarit, Miss-i e zbulon për herë të parë publikisht"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/ffffffffff-218x150.jpg" alt="" title="Pasioni i fshehur i Valbona Selimllarit, Miss-i e zbulon për herë të parë publikisht"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/pasioni-i-fshehur-i-valbona-selimllarit-miss-i-e-zbulon-per-here-te-pare-publikisht/" rel="bookmark" title="Pasioni i fshehur i Valbona Selimllarit, Miss-i e zbulon për herë të parë publikisht">Pasioni i fshehur i Valbona Selimllarit, Miss-i e zbulon për herë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/protezat-e-dhembeve-15-mije-dollareshe/" rel="bookmark" title="Protezat e dhëmbëve 15 mijë dollarëshe"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/1493449188bizhuteri-218x150.jpg" alt="" title="Protezat e dhëmbëve 15 mijë dollarëshe"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/protezat-e-dhembeve-15-mije-dollareshe/" rel="bookmark" title="Protezat e dhëmbëve 15 mijë dollarëshe">Protezat e dhëmbëve 15 mijë dollarëshe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_590885eacb7ae" data-td_block_id="td_uid_9_590885eacb7ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_590885eacb7ae" data-td_block_id="td_uid_9_590885eacb7ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_590885ead16f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_590885ead16f6" ><script>var block_td_uid_10_590885ead16f6 = new tdBlock();
block_td_uid_10_590885ead16f6.id = "td_uid_10_590885ead16f6";
block_td_uid_10_590885ead16f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_590885ead16f6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_590885ead16f6.td_column_number = "3";
block_td_uid_10_590885ead16f6.block_type = "td_block_mega_menu";
block_td_uid_10_590885ead16f6.post_count = "5";
block_td_uid_10_590885ead16f6.found_posts = "5280";
block_td_uid_10_590885ead16f6.header_color = "";
block_td_uid_10_590885ead16f6.ajax_pagination_infinite_stop = "";
block_td_uid_10_590885ead16f6.max_num_pages = "1056";
tdBlocksArray.push(block_td_uid_10_590885ead16f6);
</script><div id=td_uid_10_590885ead16f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/kur-populli-ngre-krye-zharresi-si-pike-nisje-dhe-verria-si-nje-akt-per-te-vendosur-drejtesi/" rel="bookmark" title="Kur populli ngre krye/ Zharrësi si pikë nisje dhe Vërria si një akt për të vendosur drejtësi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/IMG_2144-218x150.jpg" alt="" title="Kur populli ngre krye/ Zharrësi si pikë nisje dhe Vërria si një akt për të vendosur drejtësi"/></a></div>                <a href="http://www.standard.al/category/suplemente/pa-dorashka/" class="td-post-category">Pa dorashka</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/kur-populli-ngre-krye-zharresi-si-pike-nisje-dhe-verria-si-nje-akt-per-te-vendosur-drejtesi/" rel="bookmark" title="Kur populli ngre krye/ Zharrësi si pikë nisje dhe Vërria si një akt për të vendosur drejtësi">Kur populli ngre krye/ Zharrësi si pikë nisje dhe Vërria si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/depresioni-brenda-nje-viti-ne-shqiperi-jane-vetevrare-227-persona-315-kane-tentuar-vetevrasjen/" rel="bookmark" title="Depresioni/ Brenda një viti në Shqipëri janë vetëvrarë 227 persona, 315 kanë tentuar vetëvrasjen"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/auto_vetevrasje1436468850-218x150.jpg" alt="" title="Depresioni/ Brenda një viti në Shqipëri janë vetëvrarë 227 persona, 315 kanë tentuar vetëvrasjen"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/depresioni-brenda-nje-viti-ne-shqiperi-jane-vetevrare-227-persona-315-kane-tentuar-vetevrasjen/" rel="bookmark" title="Depresioni/ Brenda një viti në Shqipëri janë vetëvrarë 227 persona, 315 kanë tentuar vetëvrasjen">Depresioni/ Brenda një viti në Shqipëri janë vetëvrarë 227 persona, 315&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/lotaria-amerikane-cfare-duhet-te-keni-kujdes-dhe-si-te-kontrolloni-nese-jeni-fitues/" rel="bookmark" title="Lotaria Amerikane/  Çfarë duhet të keni kujdes dhe si të kontrolloni nëse jeni fitues"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/Llotaria_amerikane1-218x150.jpg" alt="" title="Lotaria Amerikane/  Çfarë duhet të keni kujdes dhe si të kontrolloni nëse jeni fitues"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/lotaria-amerikane-cfare-duhet-te-keni-kujdes-dhe-si-te-kontrolloni-nese-jeni-fitues/" rel="bookmark" title="Lotaria Amerikane/  Çfarë duhet të keni kujdes dhe si të kontrolloni nëse jeni fitues">Lotaria Amerikane/  Çfarë duhet të keni kujdes dhe si të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/30/rrefimi-i-22-vjecares-skam-pare-nje-dite-te-bardhe-burri-i-kerkon-falje-me-lot-ne-sy-do-ndryshoj/" rel="bookmark" title="Rrëfimi i 22-vjeçares: S’kam parë një ditë të bardhë. Burri i kërkon falje me lot në sy: Do ndryshoj"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Nikoletaa-218x150.png" alt="" title="Rrëfimi i 22-vjeçares: S’kam parë një ditë të bardhë. Burri i kërkon falje me lot në sy: Do ndryshoj"/></a></div>                <a href="http://www.standard.al/category/fun/" class="td-post-category">Fun</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/30/rrefimi-i-22-vjecares-skam-pare-nje-dite-te-bardhe-burri-i-kerkon-falje-me-lot-ne-sy-do-ndryshoj/" rel="bookmark" title="Rrëfimi i 22-vjeçares: S’kam parë një ditë të bardhë. Burri i kërkon falje me lot në sy: Do ndryshoj">Rrëfimi i 22-vjeçares: S’kam parë një ditë të bardhë. Burri i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/30/publikohet-per-here-te-pare-ja-si-u-rrah-deputeti-shqiptar-nga-huliganet-ne-maqedoni-foto18/" rel="bookmark" title="Publikohet për herë të parë, ja si u rrah deputeti shqiptar nga huliganët në Maqedoni (FOTO+18)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Ziadin-Selaa-620x330-218x150.jpg" alt="" title="Publikohet për herë të parë, ja si u rrah deputeti shqiptar nga huliganët në Maqedoni (FOTO+18)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/30/publikohet-per-here-te-pare-ja-si-u-rrah-deputeti-shqiptar-nga-huliganet-ne-maqedoni-foto18/" rel="bookmark" title="Publikohet për herë të parë, ja si u rrah deputeti shqiptar nga huliganët në Maqedoni (FOTO+18)">Publikohet për herë të parë, ja si u rrah deputeti shqiptar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_590885ead16f6" data-td_block_id="td_uid_10_590885ead16f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_590885ead16f6" data-td_block_id="td_uid_10_590885ead16f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_590885ead7131_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_590885ead7131" ><script>var block_td_uid_11_590885ead7131 = new tdBlock();
block_td_uid_11_590885ead7131.id = "td_uid_11_590885ead7131";
block_td_uid_11_590885ead7131.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_590885ead7131_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_590885ead7131.td_column_number = "3";
block_td_uid_11_590885ead7131.block_type = "td_block_mega_menu";
block_td_uid_11_590885ead7131.post_count = "4";
block_td_uid_11_590885ead7131.found_posts = "4751";
block_td_uid_11_590885ead7131.header_color = "";
block_td_uid_11_590885ead7131.ajax_pagination_infinite_stop = "";
block_td_uid_11_590885ead7131.max_num_pages = "1188";
tdBlocksArray.push(block_td_uid_11_590885ead7131);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_590885ead7131" id="td_uid_12_590885ead811b" data-td_block_id="td_uid_11_590885ead7131" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_590885ead7131"  id="td_uid_13_590885ead81fe" data-td_block_id="td_uid_11_590885ead7131" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_590885ead7131 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/del-piero-sfidon-dybala-n-e-shkuara-dhe-e-ardhmja-ne-duart-e-buffon/" rel="bookmark" title="Del Piero sfidon Dybala-n, e shkuara dhe e ardhmja në “duart” e Buffon"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/aSqawsq-218x150.jpg" alt="" title="Del Piero sfidon Dybala-n, e shkuara dhe e ardhmja në “duart” e Buffon"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/del-piero-sfidon-dybala-n-e-shkuara-dhe-e-ardhmja-ne-duart-e-buffon/" rel="bookmark" title="Del Piero sfidon Dybala-n, e shkuara dhe e ardhmja në “duart” e Buffon">Del Piero sfidon Dybala-n, e shkuara dhe e ardhmja në “duart”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/rrezohet-kerkesa-e-partizanit-fshf-prenoton-date-tjeter-per-ndeshjen-e-vitit-ne-superlige/" rel="bookmark" title="Rrëzohet kërkesa e Partizanit, FSHF prenoton datë tjetër për ndeshjen e vitit në “Superligë”"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/Partizani-Kukesi-470x313-300x220-218x150.jpg" alt="" title="Rrëzohet kërkesa e Partizanit, FSHF prenoton datë tjetër për ndeshjen e vitit në “Superligë”"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/rrezohet-kerkesa-e-partizanit-fshf-prenoton-date-tjeter-per-ndeshjen-e-vitit-ne-superlige/" rel="bookmark" title="Rrëzohet kërkesa e Partizanit, FSHF prenoton datë tjetër për ndeshjen e vitit në “Superligë”">Rrëzohet kërkesa e Partizanit, FSHF prenoton datë tjetër për ndeshjen e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/01/sozia-e-messi-t-ndodhet-ne-iran-njerezit-nuk-reshtin-se-me-kerkuari-foto-me-mua/" rel="bookmark" title="Sozia e Messi-t ndodhet në Iran: Njerëzit nuk reshtin së më kërkuari foto me mua"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/img_rtorello_20170501-123852_imagenes_md_otras_fuentes_messi_irani-khGI-U422199078593vy-980x554@MundoDeportivo-Web-300x220-218x150.jpg" alt="" title="Sozia e Messi-t ndodhet në Iran: Njerëzit nuk reshtin së më kërkuari foto me mua"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/01/sozia-e-messi-t-ndodhet-ne-iran-njerezit-nuk-reshtin-se-me-kerkuari-foto-me-mua/" rel="bookmark" title="Sozia e Messi-t ndodhet në Iran: Njerëzit nuk reshtin së më kërkuari foto me mua">Sozia e Messi-t ndodhet në Iran: Njerëzit nuk reshtin së më&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/30/histori-perseritese-kercasin-guret-mes-tifozeve-ne-gjirokaster-policia-hyn-ne-fushe-video/" rel="bookmark" title="Histori përsëritëse, kërcasin gurët mes tifozëve në Gjirokastër. Policia hyn në fushë (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/41-490x276-218x150.jpg" alt="" title="Histori përsëritëse, kërcasin gurët mes tifozëve në Gjirokastër. Policia hyn në fushë (Video)"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/30/histori-perseritese-kercasin-guret-mes-tifozeve-ne-gjirokaster-policia-hyn-ne-fushe-video/" rel="bookmark" title="Histori përsëritëse, kërcasin gurët mes tifozëve në Gjirokastër. Policia hyn në fushë (Video)">Histori përsëritëse, kërcasin gurët mes tifozëve në Gjirokastër. Policia hyn në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_590885ead7131" data-td_block_id="td_uid_11_590885ead7131"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_590885ead7131" data-td_block_id="td_uid_11_590885ead7131"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Aktualitet" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/aktualitet-2/"><span itemprop="title">Aktualitet</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri"><meta itemprop="url" content = "http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/">LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-255596" class="post-255596 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet-2 category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a></li><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T15:13:05+00:00" >2 Maj, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LSI++b%C3%ABn+njoftim+t%C3%AB+r%C3%ABnd%C3%ABsish%C3%ABm+p%C3%ABr+zgjedhjen+e+kryetarit+t%C3%AB+ri&url=http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/&amp;media=http://www.standard.al/wp-content/uploads/2017/05/lsi.jpg&description=LSI++b%C3%ABn+njoftim+t%C3%AB+r%C3%ABnd%C3%ABsish%C3%ABm+p%C3%ABr+zgjedhjen+e+kryetarit+t%C3%AB+ri" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LSI++b%C3%ABn+njoftim+t%C3%AB+r%C3%ABnd%C3%ABsish%C3%ABm+p%C3%ABr+zgjedhjen+e+kryetarit+t%C3%AB+ri%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" data-text="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/lsi-696x522.jpg" alt="" title="lsi"/></div>
        <div id="fb-root"></div>
<p>Ndërsa vetë Ilir Meta e ka prezantuar publikisht Petrit Vasilin si personin që do marrë në dorë frenat e LSI-së pas çlirimit të tij nga të gjitha funksionet në parti, pritet që nesër kjo forcë të mbledhë e Konventën Kombëtare, ku do të votohet zyrtarisht për kryetarin e ri.</p>
<p>&nbsp;</p>
<div id="beacon_c27e5fccef"><img src="http://ads.balkanweb.com/www/delivery/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=36&amp;loc=http%3A%2F%2Fbalkanweb.com%2Fsite%2Flsi-mbledh-neser-konventen-per-te-zgjedhur-kryetarin-e-ri-te-partise-ora-dhe-vendi%2F&amp;referer=https%3A%2F%2Fwww.facebook.com%2F&amp;cb=c27e5fccef" alt="" width="0" height="0" /></div>
<p>&nbsp;</p>
<p>Sipas një njoftimi të shpërndarë nga zyra e shtypit, konventa e LSI-së pritet të mblidhet të mërkurën në orën 16:30 në ambientet e Pallatit të Sportit “Asllan Rusi”.</p>
<p>“Pas vendimit të marrë nga Kryesia e Lëvizjes Socialiste për Integrim, nesër do të mblidhet Konventa Kombëtare e LSI-së për të zgjedhur Kryetarin e ri të partisë. Konventën, që do të zhvillohet të mërkurën në Pallatin e Sportit “Asllan Rusi”, do ta hapë Ministrja për Integrimin Evropian, znj. Klajda Gjosha, njëkohësisht kryesuesja e listës së kandidatëve për deputetë të Lëvizjes Socialiste për Integrim në Qarkun e Tiranës”,- sqaron LSI-ja.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LSI++b%C3%ABn+njoftim+t%C3%AB+r%C3%ABnd%C3%ABsish%C3%ABm+p%C3%ABr+zgjedhjen+e+kryetarit+t%C3%AB+ri&url=http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/&amp;media=http://www.standard.al/wp-content/uploads/2017/05/lsi.jpg&description=LSI++b%C3%ABn+njoftim+t%C3%AB+r%C3%ABnd%C3%ABsish%C3%ABm+p%C3%ABr+zgjedhjen+e+kryetarit+t%C3%AB+ri" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LSI++b%C3%ABn+njoftim+t%C3%AB+r%C3%ABnd%C3%ABsish%C3%ABm+p%C3%ABr+zgjedhjen+e+kryetarit+t%C3%AB+ri%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F05%2F02%2Flsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/" data-text="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/">Horror/ Theret me thikë një 21 vjeçar</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/almira/">Almira Vasku</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Almira Vasku"></span><meta itemprop="datePublished" content="2017-05-02T15:13:05+00:00"><meta itemprop="dateModified" content="2017-05-02T15:13:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="LSI  bën njoftim të rëndësishëm për zgjedhjen e kryetarit të ri"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/05/lsi.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_590885eae7e37_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_590885eae7e37" ><script>var block_td_uid_15_590885eae7e37 = new tdBlock();
block_td_uid_15_590885eae7e37.id = "td_uid_15_590885eae7e37";
block_td_uid_15_590885eae7e37.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_590885eae7e37_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":255596,"live_filter_cur_post_author":"2"}';
block_td_uid_15_590885eae7e37.td_column_number = "3";
block_td_uid_15_590885eae7e37.block_type = "td_block_related_posts";
block_td_uid_15_590885eae7e37.post_count = "3";
block_td_uid_15_590885eae7e37.found_posts = "19376";
block_td_uid_15_590885eae7e37.header_color = "";
block_td_uid_15_590885eae7e37.ajax_pagination_infinite_stop = "";
block_td_uid_15_590885eae7e37.max_num_pages = "6459";
tdBlocksArray.push(block_td_uid_15_590885eae7e37);
</script><h4 class="td-related-title"><a id="td_uid_16_590885eb13e4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_590885eae7e37" href="#">Artikuj te ngjashem</a><a id="td_uid_17_590885eb13e8f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_590885eae7e37" href="#">Me shume nga autori</a></h4><div id=td_uid_15_590885eae7e37 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/" rel="bookmark" title="Horror/ Theret me thikë një 21 vjeçar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/sherrmethika-500x233-218x150.jpg" alt="" title="Horror/ Theret me thikë një 21 vjeçar"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/" rel="bookmark" title="Horror/ Theret me thikë një 21 vjeçar">Horror/ Theret me thikë një 21 vjeçar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/tension-ne-maqedoni-talat-xhaferri-bllokohet-nga-deputetet-e-gruevskit/" rel="bookmark" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/aatgsgt-218x150.png" alt="" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/tension-ne-maqedoni-talat-xhaferri-bllokohet-nga-deputetet-e-gruevskit/" rel="bookmark" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit">Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/kukan-metes-shqiperia-beri-zgjedhjen-e-duhur/" rel="bookmark" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/kukan_meta-218x150.jpg" alt="" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/kukan-metes-shqiperia-beri-zgjedhjen-e-duhur/" rel="bookmark" title="Kukan – Metës: Shqipëria bëri zgjedhjen e duhur">Kukan – Metës: Shqipëria bëri zgjedhjen e duhur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_590885eae7e37" data-td_block_id="td_uid_15_590885eae7e37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_590885eae7e37" data-td_block_id="td_uid_15_590885eae7e37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/lsi-ben-njoftim-te-rendesishem-per-zgjedhjen-e-kryetarit-te-ri/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='255596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="802a87590d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">A mendoni se do ja arrije qellimit protesta pa afat ne bulevard e PD per qeveri teknike?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="54">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="54" name="answer_ids[]"><span class="dem__spot"></span> PO
						</label>
					</li>
					<li data-aid="55">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="55" name="answer_ids[]"><span class="dem__spot"></span> JO
						</label>
					</li>
					<li data-aid="56">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="56" name="answer_ids[]"><span class="dem__spot"></span> Do zgjidhet me nderhyrjen e nderkombetareve
						</label>
					</li>
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> Situata do pershkallezohet ne ekstrem
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 2069 votes - 51% of all votes' data-aid="54"><div class="dem-label">PO <span class="dem-label-percent-txt">51%, 2069 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:51%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">2069 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">51%</span> </div><div class="dem-percent-txt">2069 votes - 51% of all votes</div></div></li><li class="" title=' 1317 votes - 32% of all votes' data-aid="55"><div class="dem-label">JO <span class="dem-label-percent-txt">32%, 1317 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:32%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1317 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">32%</span> </div><div class="dem-percent-txt">1317 votes - 32% of all votes</div></div></li><li class="" title=' 503 votes - 12% of all votes' data-aid="56"><div class="dem-label">Do zgjidhet me nderhyrjen e nderkombetareve <span class="dem-label-percent-txt">12%, 503 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:12%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">503 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">12%</span> </div><div class="dem-percent-txt">503 votes - 12% of all votes</div></div></li><li class="" title=' 186 votes - 5% of all votes' data-aid="57"><div class="dem-label">Situata do pershkallezohet ne ekstrem <span class="dem-label-percent-txt">5%, 186 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:5%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">186 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">5%</span> </div><div class="dem-percent-txt">186 votes - 5% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 4075</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">23 Shkurt, 2017</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-16" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="16"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-16"><ul class="dem-vote"> <li data-aid="54"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="54" name="answer_ids[]"><span class="dem__spot"></span> PO </label> </li> <li data-aid="55"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="55" name="answer_ids[]"><span class="dem__spot"></span> JO </label> </li> <li data-aid="56"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="56" name="answer_ids[]"><span class="dem__spot"></span> Do zgjidhet me nderhyrjen e nderkombetareve </label> </li> <li data-aid="57"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> Situata do pershkallezohet ne ekstrem </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-16" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="16"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_590885eb18fde_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_590885eb18fde" ><script>var block_td_uid_19_590885eb18fde = new tdBlock();
block_td_uid_19_590885eb18fde.id = "td_uid_19_590885eb18fde";
block_td_uid_19_590885eb18fde.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_590885eb18fde_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_590885eb18fde.td_column_number = "1";
block_td_uid_19_590885eb18fde.block_type = "td_block_7";
block_td_uid_19_590885eb18fde.post_count = "4";
block_td_uid_19_590885eb18fde.found_posts = "32";
block_td_uid_19_590885eb18fde.header_color = "#";
block_td_uid_19_590885eb18fde.ajax_pagination_infinite_stop = "";
block_td_uid_19_590885eb18fde.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_19_590885eb18fde);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_590885eb18fde class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/denoncimi-ne-librazhd-po-pezullohen-oret-e-mesimit-se-vjen-rama-ne-elbasan/" rel="bookmark" title="DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen Rama në Elbasan"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/RAMA-lb-100x70.jpg" alt="" title="DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen Rama në Elbasan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/denoncimi-ne-librazhd-po-pezullohen-oret-e-mesimit-se-vjen-rama-ne-elbasan/" rel="bookmark" title="DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen Rama në Elbasan">DENONCIMI/  Në Librazhd po pezullohen orët e mësimit se vjen...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T13:46:31+00:00" >2 Maj, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/federata-shqiptare-e-basketbollit-nderon-me-certifikate-mirenjohjeje-kryebashkiakun-xhelal-mziu/" rel="bookmark" title="Federata Shqiptare e Basketbollit nderon me “Certifikatë Mirënjohjeje” kryebashkiakun Xhelal Mziu"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/cc87af4b9dd9f91e9afb39b08169961e_XL-100x70.jpg" alt="" title="Federata Shqiptare e Basketbollit nderon me “Certifikatë Mirënjohjeje” kryebashkiakun Xhelal Mziu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/federata-shqiptare-e-basketbollit-nderon-me-certifikate-mirenjohjeje-kryebashkiakun-xhelal-mziu/" rel="bookmark" title="Federata Shqiptare e Basketbollit nderon me “Certifikatë Mirënjohjeje” kryebashkiakun Xhelal Mziu">Federata Shqiptare e Basketbollit nderon me “Certifikatë Mirënjohjeje” kryebashkiakun Xhelal Mziu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T10:22:40+00:00" >2 Maj, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/nishani-ja-pse-meta-do-te-jete-nje-president-i-suksesshem/" rel="bookmark" title="Nishani: Ja pse Meta do të jetë një President i suksesshëm"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/ui6uy6yh-100x70.jpg" alt="" title="Nishani: Ja pse Meta do të jetë një President i suksesshëm"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/nishani-ja-pse-meta-do-te-jete-nje-president-i-suksesshem/" rel="bookmark" title="Nishani: Ja pse Meta do të jetë një President i suksesshëm">Nishani: Ja pse Meta do të jetë një President i suksesshëm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T12:27:21+00:00" >2 Maj, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/prostituta-me-hiv-si-ra-policia-ne-gjurmet-e-tutoreve-shqiptare-dhe-rumune-ne-itali-11-ne-pranga/" rel="bookmark" title="Prostituta me HIV/ Si ra policia në gjurmët e tutorëve shqiptarë dhe rumunë në Itali, 11 në pranga"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/kii-100x70.jpg" alt="" title="Prostituta me HIV/ Si ra policia në gjurmët e tutorëve shqiptarë dhe rumunë në Itali, 11 në pranga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/prostituta-me-hiv-si-ra-policia-ne-gjurmet-e-tutoreve-shqiptare-dhe-rumune-ne-itali-11-ne-pranga/" rel="bookmark" title="Prostituta me HIV/ Si ra policia në gjurmët e tutorëve shqiptarë dhe rumunë në Itali, 11 në pranga">Prostituta me HIV/ Si ra policia në gjurmët e tutorëve shqiptarë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T11:14:25+00:00" >2 Maj, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_590885eb18fde" data-td_block_id="td_uid_19_590885eb18fde">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_590885eb31865_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_590885eb31865" ><script>var block_td_uid_20_590885eb31865 = new tdBlock();
block_td_uid_20_590885eb31865.id = "td_uid_20_590885eb31865";
block_td_uid_20_590885eb31865.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_590885eb31865_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_590885eb31865.td_column_number = "1";
block_td_uid_20_590885eb31865.block_type = "td_block_15";
block_td_uid_20_590885eb31865.post_count = "4";
block_td_uid_20_590885eb31865.found_posts = "1762";
block_td_uid_20_590885eb31865.header_color = "#";
block_td_uid_20_590885eb31865.ajax_pagination_infinite_stop = "";
block_td_uid_20_590885eb31865.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_20_590885eb31865);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_590885eb31865 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/18/ekspertja-behuni-te-pasur-duke-shkruar-letra-falenderimi-per/" rel="bookmark" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/suitcase-money-218x150.jpg" alt="" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/18/ekspertja-behuni-te-pasur-duke-shkruar-letra-falenderimi-per/" rel="bookmark" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…">Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/14/10-truke-per-te-rigjetur-vetebesimin/" rel="bookmark" title="10 truke për të rigjetur vetëbesimin!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Screen-Shot-2016-07-01-at-07.01.49-218x150.jpg" alt="" title="10 truke për të rigjetur vetëbesimin!"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/14/10-truke-per-te-rigjetur-vetebesimin/" rel="bookmark" title="10 truke për të rigjetur vetëbesimin!">10 truke për të rigjetur vetëbesimin!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/13/sa-zgjat-seksi-me-nje-femer-te-virgjer/" rel="bookmark" title="Sa zgjat seksi me një femër të virgjër?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/sek_1474012187-5198423-218x150.jpg" alt="" title="Sa zgjat seksi me një femër të virgjër?"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/13/sa-zgjat-seksi-me-nje-femer-te-virgjer/" rel="bookmark" title="Sa zgjat seksi me një femër të virgjër?">Sa zgjat seksi me një femër të virgjër?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/13/meshkujt-tregojne-cfare-e-ben-nje-grua-te-pershtatshme-per-tu-martuar-me-te-pergjigjet-do-tiu-befasojne/" rel="bookmark" title="Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u martuar me të – përgjigjet do t’iu befasojnë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/gettyimages-491388718-218x150.jpg" alt="" title="Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u martuar me të – përgjigjet do t’iu befasojnë"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/13/meshkujt-tregojne-cfare-e-ben-nje-grua-te-pershtatshme-per-tu-martuar-me-te-pergjigjet-do-tiu-befasojne/" rel="bookmark" title="Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u martuar me të – përgjigjet do t’iu befasojnë">Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_590885eb31865" data-td_block_id="td_uid_20_590885eb31865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_590885eb31865" data-td_block_id="td_uid_20_590885eb31865"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div>Gazeta Standard eshte nje gazete e pavarur qe nga viti 2005<div class="footer-email-wrap">Kontakto: <a href="mailto:info@standard.al">info@standard.al</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/" rel="bookmark" title="Horror/ Theret me thikë një 21 vjeçar"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/sherrmethika-500x233-100x70.jpg" alt="" title="Horror/ Theret me thikë një 21 vjeçar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/horror-theret-me-thike-nje-21-vjecar/" rel="bookmark" title="Horror/ Theret me thikë një 21 vjeçar">Horror/ Theret me thikë një 21 vjeçar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T14:58:23+00:00" >2 Maj, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/05/02/tension-ne-maqedoni-talat-xhaferri-bllokohet-nga-deputetet-e-gruevskit/" rel="bookmark" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/05/aatgsgt-100x70.png" alt="" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/05/02/tension-ne-maqedoni-talat-xhaferri-bllokohet-nga-deputetet-e-gruevskit/" rel="bookmark" title="Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit">Tension në Maqedoni, Talat Xhaferri bllokohet nga deputetët e Gruevskit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T14:53:43+00:00" >2 Maj, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 590885eb65ac7
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[23,73.4],"today_humidity":60,"today_wind_speed":[3.1,1.9],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1493805600,"day_temp":[19,67],"day_name":"","owm_day_index":1},{"timestamp":1493892000,"day_temp":[20,67],"day_name":"","owm_day_index":2},{"timestamp":1493978400,"day_temp":[20,68],"day_name":"","owm_day_index":3},{"timestamp":1494064800,"day_temp":[20,68],"day_name":"","owm_day_index":4},{"timestamp":1494151200,"day_temp":[22,72],"day_name":"","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[255596]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.006 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-02 15:13:15 -->

<!-- super cache -->