<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>ABI Bank, ose banka anormale në Shqipëri | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/04/rttttttt.jpg" /><meta name="author" content="Merita Cela">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; ABI Bank, ose banka anormale në Shqipëri Comments Feed" href="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard' href='http://www.standard.al/2017/04/22/pogradecarja-me-7-gjuhe-te-huaja-qe-arriti-deri-ne-harvard/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" />
<link rel='shortlink' href='http://www.standard.al/?p=253117' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/"/>
<meta property="og:title" content="ABI Bank, ose banka anormale në Shqipëri" />
<meta property="og:description" content="Çfarë bën Linda Rama, bashkëshortja e Kryeministrit Edi Rama, së bashku me politikanë të huaj në këshillin e administrimit të një banke të kontrolluar nga burime të dyshimta investimesh në një parajsë fiskale, të menaxhuar nga një financier me interesa mbizotëruese në Rusi? Është një histori që nis nga shumë larg dhe që është e [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/04/rttttttt-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-253117 single-format-standard abi-bank-ose-banka-anormale-ne-shqiperi wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E shtunë, Prill 22, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://mail.standard.al/webmail">Webmail</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20957891&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20957891&Page=&PluID=0&Pos=1986223087" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20957891&Page=&PluID=0&Pos=1986223087" border=0 width=728 height=100></a>
</noscript>

</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58fb48ffa04ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58fb48ffa04ab" ><script>var block_td_uid_2_58fb48ffa04ab = new tdBlock();
block_td_uid_2_58fb48ffa04ab.id = "td_uid_2_58fb48ffa04ab";
block_td_uid_2_58fb48ffa04ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_58fb48ffa04ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58fb48ffa04ab.td_column_number = "3";
block_td_uid_2_58fb48ffa04ab.block_type = "td_block_mega_menu";
block_td_uid_2_58fb48ffa04ab.post_count = "5";
block_td_uid_2_58fb48ffa04ab.found_posts = "10447";
block_td_uid_2_58fb48ffa04ab.header_color = "";
block_td_uid_2_58fb48ffa04ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fb48ffa04ab.max_num_pages = "2090";
tdBlocksArray.push(block_td_uid_2_58fb48ffa04ab);
</script><div id=td_uid_2_58fb48ffa04ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/basha-thirrje-nga-cadra-per-donald-lu-hiqja-vizen-amerikane-edi-rames-ta-them-une-se-pse/" rel="bookmark" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Basha-2-218x150.jpg" alt="" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/basha-thirrje-nga-cadra-per-donald-lu-hiqja-vizen-amerikane-edi-rames-ta-them-une-se-pse/" rel="bookmark" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse">Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/lojtare-e-rames-si-mrs-vlahutin-e-shnderroi-ne-3-vite-zyren-e-be-ne-tirane-ne-zedhenese-te-qeverise/" rel="bookmark" title="Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën e BE në Tiranë në zëdhënëse të qeverisë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/ssssssssssssswwwwwwwwwwwwwwww-218x150.jpg" alt="" title="Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën e BE në Tiranë në zëdhënëse të qeverisë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/lojtare-e-rames-si-mrs-vlahutin-e-shnderroi-ne-3-vite-zyren-e-be-ne-tirane-ne-zedhenese-te-qeverise/" rel="bookmark" title="Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën e BE në Tiranë në zëdhënëse të qeverisë">Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/basha-videomesazh-per-protesten-62-dite-qendrese-ne-sheshin-e-lirise/" rel="bookmark" title="Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Basha-2-218x150.jpg" alt="" title="Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/basha-videomesazh-per-protesten-62-dite-qendrese-ne-sheshin-e-lirise/" rel="bookmark" title="Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë">Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/video-live-basha-bisedon-sot-me-grate-nenat-kryefamiljaret-per-sfidat-e-jetes/" rel="bookmark" title="VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat e jetës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_17973936_1479591822091994_3520833806097135932_o1492852905-218x150.jpg" alt="" title="VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat e jetës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/video-live-basha-bisedon-sot-me-grate-nenat-kryefamiljaret-per-sfidat-e-jetes/" rel="bookmark" title="VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat e jetës">VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/avokati-i-zbulon-ja-nenet-qe-ka-shkelur-rama-e-tahiri-duke-zhdukur-drogen-e-sekuestruar/" rel="bookmark" title="Avokati i zbulon: Ja nenet që ka shkelur Rama e Tahiri duke zhdukur drogën e sekuestruar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rama-tahiri-218x150.jpg" alt="" title="Avokati i zbulon: Ja nenet që ka shkelur Rama e Tahiri duke zhdukur drogën e sekuestruar"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/avokati-i-zbulon-ja-nenet-qe-ka-shkelur-rama-e-tahiri-duke-zhdukur-drogen-e-sekuestruar/" rel="bookmark" title="Avokati i zbulon: Ja nenet që ka shkelur Rama e Tahiri duke zhdukur drogën e sekuestruar">Avokati i zbulon: Ja nenet që ka shkelur Rama e Tahiri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fb48ffa04ab" data-td_block_id="td_uid_2_58fb48ffa04ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fb48ffa04ab" data-td_block_id="td_uid_2_58fb48ffa04ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58fb48ffa70fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fb48ffa70fd" ><script>var block_td_uid_3_58fb48ffa70fd = new tdBlock();
block_td_uid_3_58fb48ffa70fd.id = "td_uid_3_58fb48ffa70fd";
block_td_uid_3_58fb48ffa70fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_58fb48ffa70fd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58fb48ffa70fd.td_column_number = "3";
block_td_uid_3_58fb48ffa70fd.block_type = "td_block_mega_menu";
block_td_uid_3_58fb48ffa70fd.post_count = "5";
block_td_uid_3_58fb48ffa70fd.found_posts = "12868";
block_td_uid_3_58fb48ffa70fd.header_color = "";
block_td_uid_3_58fb48ffa70fd.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb48ffa70fd.max_num_pages = "2574";
tdBlocksArray.push(block_td_uid_3_58fb48ffa70fd);
</script><div id=td_uid_3_58fb48ffa70fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" rel="bookmark" title="ABI Bank, ose banka anormale në Shqipëri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rttttttt-218x150.jpg" alt="" title="ABI Bank, ose banka anormale në Shqipëri"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" rel="bookmark" title="ABI Bank, ose banka anormale në Shqipëri">ABI Bank, ose banka anormale në Shqipëri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/kqz-ultimatum-partive-kjo-eshte-data-e-fundit-qe-mund-te-regjistroheni/" rel="bookmark" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rrrrrrrrrrr-218x150.jpg" alt="" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/kqz-ultimatum-partive-kjo-eshte-data-e-fundit-qe-mund-te-regjistroheni/" rel="bookmark" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni">KQZ ultimatum partive: Kjo është data e fundit që mund të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/mediat-greke-rama-shantazh-brukselit-me-bashkimin-me-kosoven-per-te-avancuar-anetaresimin/" rel="bookmark" title="Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/GettyImages-458740202-1160x799_0-218x150.jpg" alt="" title="Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/mediat-greke-rama-shantazh-brukselit-me-bashkimin-me-kosoven-per-te-avancuar-anetaresimin/" rel="bookmark" title="Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin">Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/edi-rama-i-premton-18-vjecareve-jo-te-gjithe-do-te-shkoni-ne-universitet/" rel="bookmark" title="Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_ramamama1492855781-218x150.jpg" alt="" title="Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/edi-rama-i-premton-18-vjecareve-jo-te-gjithe-do-te-shkoni-ne-universitet/" rel="bookmark" title="Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet">Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/basha-thirrje-nga-cadra-per-donald-lu-hiqja-vizen-amerikane-edi-rames-ta-them-une-se-pse/" rel="bookmark" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Basha-2-218x150.jpg" alt="" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/basha-thirrje-nga-cadra-per-donald-lu-hiqja-vizen-amerikane-edi-rames-ta-them-une-se-pse/" rel="bookmark" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse">Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb48ffa70fd" data-td_block_id="td_uid_3_58fb48ffa70fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb48ffa70fd" data-td_block_id="td_uid_3_58fb48ffa70fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58fb48ffad259_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fb48ffad259" ><script>var block_td_uid_4_58fb48ffad259 = new tdBlock();
block_td_uid_4_58fb48ffad259.id = "td_uid_4_58fb48ffad259";
block_td_uid_4_58fb48ffad259.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_58fb48ffad259_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58fb48ffad259.td_column_number = "3";
block_td_uid_4_58fb48ffad259.block_type = "td_block_mega_menu";
block_td_uid_4_58fb48ffad259.post_count = "4";
block_td_uid_4_58fb48ffad259.found_posts = "17994";
block_td_uid_4_58fb48ffad259.header_color = "";
block_td_uid_4_58fb48ffad259.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb48ffad259.max_num_pages = "4499";
tdBlocksArray.push(block_td_uid_4_58fb48ffad259);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58fb48ffad259" id="td_uid_5_58fb48ffaf018" data-td_block_id="td_uid_4_58fb48ffad259" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_58fb48ffad259"  id="td_uid_6_58fb48ffb031c" data-td_block_id="td_uid_4_58fb48ffad259" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_58fb48ffad259 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/pogradecarja-me-7-gjuhe-te-huaja-qe-arriti-deri-ne-harvard/" rel="bookmark" title="Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_eni-dervishi-Untitled1492861657-218x150.png" alt="" title="Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/pogradecarja-me-7-gjuhe-te-huaja-qe-arriti-deri-ne-harvard/" rel="bookmark" title="Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard">Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/basha-thirrje-nga-cadra-per-donald-lu-hiqja-vizen-amerikane-edi-rames-ta-them-une-se-pse/" rel="bookmark" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Basha-2-218x150.jpg" alt="" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/basha-thirrje-nga-cadra-per-donald-lu-hiqja-vizen-amerikane-edi-rames-ta-them-une-se-pse/" rel="bookmark" title="Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi Ramës, ta them unë se pse">Basha thirrje nga çadra për Donald Lu: Hiqja vizën amerikane Edi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/lojtare-e-rames-si-mrs-vlahutin-e-shnderroi-ne-3-vite-zyren-e-be-ne-tirane-ne-zedhenese-te-qeverise/" rel="bookmark" title="Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën e BE në Tiranë në zëdhënëse të qeverisë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/ssssssssssssswwwwwwwwwwwwwwww-218x150.jpg" alt="" title="Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën e BE në Tiranë në zëdhënëse të qeverisë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/lojtare-e-rames-si-mrs-vlahutin-e-shnderroi-ne-3-vite-zyren-e-be-ne-tirane-ne-zedhenese-te-qeverise/" rel="bookmark" title="Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën e BE në Tiranë në zëdhënëse të qeverisë">Lojtare e Ramës/ Si mrs.Vlahutin e shndërroi në 3 vite zyrën&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/basha-videomesazh-per-protesten-62-dite-qendrese-ne-sheshin-e-lirise/" rel="bookmark" title="Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Basha-2-218x150.jpg" alt="" title="Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/basha-videomesazh-per-protesten-62-dite-qendrese-ne-sheshin-e-lirise/" rel="bookmark" title="Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë">Basha videomesazh për protestën: 62 ditë qëndresë në sheshin e lirisë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb48ffad259" data-td_block_id="td_uid_4_58fb48ffad259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb48ffad259" data-td_block_id="td_uid_4_58fb48ffad259"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58fb48ffba26a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58fb48ffba26a" ><script>var block_td_uid_7_58fb48ffba26a = new tdBlock();
block_td_uid_7_58fb48ffba26a.id = "td_uid_7_58fb48ffba26a";
block_td_uid_7_58fb48ffba26a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_58fb48ffba26a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58fb48ffba26a.td_column_number = "3";
block_td_uid_7_58fb48ffba26a.block_type = "td_block_mega_menu";
block_td_uid_7_58fb48ffba26a.post_count = "5";
block_td_uid_7_58fb48ffba26a.found_posts = "1738";
block_td_uid_7_58fb48ffba26a.header_color = "";
block_td_uid_7_58fb48ffba26a.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb48ffba26a.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_7_58fb48ffba26a);
</script><div id=td_uid_7_58fb48ffba26a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/shqiperia-nuk-eshte-vetem-z-rama-apo-ps/" rel="bookmark" title="Shqipëria nuk është vetëm Rama apo PS"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/17990827_1929715043932151_6375628436204915884_n-218x150.jpg" alt="" title="Shqipëria nuk është vetëm Rama apo PS"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/shqiperia-nuk-eshte-vetem-z-rama-apo-ps/" rel="bookmark" title="Shqipëria nuk është vetëm Rama apo PS">Shqipëria nuk është vetëm Rama apo PS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/legjionari-sokoqari-dhe-zullumqari/" rel="bookmark" title="Legjionari, sokoqari dhe zullumqari"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/Ndricim-Mehmeti-e1461745110520-218x150.jpg" alt="" title="Legjionari, sokoqari dhe zullumqari"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/legjionari-sokoqari-dhe-zullumqari/" rel="bookmark" title="Legjionari, sokoqari dhe zullumqari">Legjionari, sokoqari dhe zullumqari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/20/shperthen-mentor-kikia-ne-djall-koalicioni-dhe-zgjedhjet-keta-po-na-vrasin/" rel="bookmark" title="Shpërthen Mentor Kikia: Në djall koalicioni dhe zgjedhjet, këta po na vrasin!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/mentor-kikia-218x150.jpg" alt="" title="Shpërthen Mentor Kikia: Në djall koalicioni dhe zgjedhjet, këta po na vrasin!"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/20/shperthen-mentor-kikia-ne-djall-koalicioni-dhe-zgjedhjet-keta-po-na-vrasin/" rel="bookmark" title="Shpërthen Mentor Kikia: Në djall koalicioni dhe zgjedhjet, këta po na vrasin!">Shpërthen Mentor Kikia: Në djall koalicioni dhe zgjedhjet, këta po na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/18/ironia-me-do-sme-do-meta-keput-petalet-te-tjeret-mbajne-frymen/" rel="bookmark" title="Ironia/ “Më do, s’më do, Meta këput petalet, të tjerët mbajnë frymën”"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Rama-Meta-218x150.jpg" alt="" title="Ironia/ “Më do, s’më do, Meta këput petalet, të tjerët mbajnë frymën”"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/18/ironia-me-do-sme-do-meta-keput-petalet-te-tjeret-mbajne-frymen/" rel="bookmark" title="Ironia/ “Më do, s’më do, Meta këput petalet, të tjerët mbajnë frymën”">Ironia/ “Më do, s’më do, Meta këput petalet, të tjerët mbajnë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/18/ungjilli-sipas-rilindjes/" rel="bookmark" title="“Ungjilli” sipas Rilindjes"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/albano-zhapaj-218x150.jpg" alt="" title="“Ungjilli” sipas Rilindjes"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/18/ungjilli-sipas-rilindjes/" rel="bookmark" title="“Ungjilli” sipas Rilindjes">“Ungjilli” sipas Rilindjes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fb48ffba26a" data-td_block_id="td_uid_7_58fb48ffba26a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fb48ffba26a" data-td_block_id="td_uid_7_58fb48ffba26a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58fb48ffc061d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58fb48ffc061d" ><script>var block_td_uid_8_58fb48ffc061d = new tdBlock();
block_td_uid_8_58fb48ffc061d.id = "td_uid_8_58fb48ffc061d";
block_td_uid_8_58fb48ffc061d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_58fb48ffc061d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58fb48ffc061d.td_column_number = "3";
block_td_uid_8_58fb48ffc061d.block_type = "td_block_mega_menu";
block_td_uid_8_58fb48ffc061d.post_count = "5";
block_td_uid_8_58fb48ffc061d.found_posts = "1773";
block_td_uid_8_58fb48ffc061d.header_color = "";
block_td_uid_8_58fb48ffc061d.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fb48ffc061d.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_8_58fb48ffc061d);
</script><div id=td_uid_8_58fb48ffc061d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/ceshtja-cez-pd-padit-ramen-gjiknurin-ahmetajn-shkelqim-canin-dhe-avokaten-e-shtetit/" rel="bookmark" title="Çështja CEZ, PD padit Ramën, Gjiknurin, Ahmetajn, Shkëlqim Canin dhe avokaten e Shtetit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/cez-shperndarje-noa.al__1-218x150.jpg" alt="" title="Çështja CEZ, PD padit Ramën, Gjiknurin, Ahmetajn, Shkëlqim Canin dhe avokaten e Shtetit"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/ceshtja-cez-pd-padit-ramen-gjiknurin-ahmetajn-shkelqim-canin-dhe-avokaten-e-shtetit/" rel="bookmark" title="Çështja CEZ, PD padit Ramën, Gjiknurin, Ahmetajn, Shkëlqim Canin dhe avokaten e Shtetit">Çështja CEZ, PD padit Ramën, Gjiknurin, Ahmetajn, Shkëlqim Canin dhe avokaten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/20/alarmi-i-bankes-se-shqiperise-kredia-po-iken-jashte-vendit/" rel="bookmark" title="Alarmi i Bankës së Shqipërisë, kredia po ikën jashtë vendit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/Banka-e-Shqiperise-Foto-Agim-Dobi-1-218x150.jpg" alt="" title="Alarmi i Bankës së Shqipërisë, kredia po ikën jashtë vendit"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/20/alarmi-i-bankes-se-shqiperise-kredia-po-iken-jashte-vendit/" rel="bookmark" title="Alarmi i Bankës së Shqipërisë, kredia po ikën jashtë vendit">Alarmi i Bankës së Shqipërisë, kredia po ikën jashtë vendit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/20/qeveria-shtrenjton-serish-cmimin-e-naftes/" rel="bookmark" title="Qeveria shtrenjton sërish çmimin e naftës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/largea_karburante1419442338_1_0-218x150.jpg" alt="" title="Qeveria shtrenjton sërish çmimin e naftës"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/20/qeveria-shtrenjton-serish-cmimin-e-naftes/" rel="bookmark" title="Qeveria shtrenjton sërish çmimin e naftës">Qeveria shtrenjton sërish çmimin e naftës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/16/energjia-shtohen-ankesat-nga-mbifaturimi-dhe-afrofete/" rel="bookmark" title="Energjia, shtohen ankesat nga mbifaturimi dhe afrofetë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_15016326_1904749119749112_4425423036607384243_o1492330289-218x150.jpg" alt="" title="Energjia, shtohen ankesat nga mbifaturimi dhe afrofetë"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/16/energjia-shtohen-ankesat-nga-mbifaturimi-dhe-afrofete/" rel="bookmark" title="Energjia, shtohen ankesat nga mbifaturimi dhe afrofetë">Energjia, shtohen ankesat nga mbifaturimi dhe afrofetë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/11/instat-ja-sa-vende-pune-jane-hapur-ne-shqiperi-ne-4-vite-foto/" rel="bookmark" title="INSTAT/ Ja sa vende pune janë hapur në Shqipëri në 4 vite (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/sdfsdfdsg-218x150.jpg" alt="" title="INSTAT/ Ja sa vende pune janë hapur në Shqipëri në 4 vite (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/11/instat-ja-sa-vende-pune-jane-hapur-ne-shqiperi-ne-4-vite-foto/" rel="bookmark" title="INSTAT/ Ja sa vende pune janë hapur në Shqipëri në 4 vite (FOTO)">INSTAT/ Ja sa vende pune janë hapur në Shqipëri në 4&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58fb48ffc061d" data-td_block_id="td_uid_8_58fb48ffc061d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58fb48ffc061d" data-td_block_id="td_uid_8_58fb48ffc061d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58fb48ffc8bde_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58fb48ffc8bde" ><script>var block_td_uid_9_58fb48ffc8bde = new tdBlock();
block_td_uid_9_58fb48ffc8bde.id = "td_uid_9_58fb48ffc8bde";
block_td_uid_9_58fb48ffc8bde.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_58fb48ffc8bde_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58fb48ffc8bde.td_column_number = "3";
block_td_uid_9_58fb48ffc8bde.block_type = "td_block_mega_menu";
block_td_uid_9_58fb48ffc8bde.post_count = "5";
block_td_uid_9_58fb48ffc8bde.found_posts = "3604";
block_td_uid_9_58fb48ffc8bde.header_color = "";
block_td_uid_9_58fb48ffc8bde.ajax_pagination_infinite_stop = "";
block_td_uid_9_58fb48ffc8bde.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_9_58fb48ffc8bde);
</script><div id=td_uid_9_58fb48ffc8bde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/big-brother-fiorentina-urrejtje-pa-fund-per-kein-je-neperke-me-7-koka-po-afron-olsin-me-armelen/" rel="bookmark" title="Big Brother/ Fiorentina urrejtje pa fund për Kein: ‘Je nepërkë me 7 koka. Po afron Olsin me Armelën!’"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Big-Brother-Albania-9-218x150.png" alt="" title="Big Brother/ Fiorentina urrejtje pa fund për Kein: ‘Je nepërkë me 7 koka. Po afron Olsin me Armelën!’"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/big-brother-fiorentina-urrejtje-pa-fund-per-kein-je-neperke-me-7-koka-po-afron-olsin-me-armelen/" rel="bookmark" title="Big Brother/ Fiorentina urrejtje pa fund për Kein: ‘Je nepërkë me 7 koka. Po afron Olsin me Armelën!’">Big Brother/ Fiorentina urrejtje pa fund për Kein: ‘Je nepërkë me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/mezi-ndan-qirane-me-te-dashurin-roza-lati-i-pergjigjet-aurela-hoxhes-sjam-35-vjec-qe-fle-me-prinderit/" rel="bookmark" title="“Mezi ndan qiranë me të dashurin”, Roza Lati i përgjigjet Aurela Hoxhës: S’jam 35 vjeç që fle me prindërit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Screenshot004-11-218x150.jpg" alt="" title="“Mezi ndan qiranë me të dashurin”, Roza Lati i përgjigjet Aurela Hoxhës: S’jam 35 vjeç që fle me prindërit"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/mezi-ndan-qirane-me-te-dashurin-roza-lati-i-pergjigjet-aurela-hoxhes-sjam-35-vjec-qe-fle-me-prinderit/" rel="bookmark" title="“Mezi ndan qiranë me të dashurin”, Roza Lati i përgjigjet Aurela Hoxhës: S’jam 35 vjeç që fle me prindërit">“Mezi ndan qiranë me të dashurin”, Roza Lati i përgjigjet Aurela&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/arben-mevlani-tregon-kafen-me-berishen-armina-i-dha-rruge-vete-kesaj-pune-video/" rel="bookmark" title="Arben Mevlani tregon kafen me  Berishën: Armina i dha rrugë vetë kësaj pune (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Mevlani-218x150.jpg" alt="" title="Arben Mevlani tregon kafen me  Berishën: Armina i dha rrugë vetë kësaj pune (Video)"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/arben-mevlani-tregon-kafen-me-berishen-armina-i-dha-rruge-vete-kesaj-pune-video/" rel="bookmark" title="Arben Mevlani tregon kafen me  Berishën: Armina i dha rrugë vetë kësaj pune (Video)">Arben Mevlani tregon kafen me  Berishën: Armina i dha rrugë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/rikthehet-lugina-e-ujqerve-me-nje-ndryshim-foto/" rel="bookmark" title="Rikthehet “Lugina e Ujqërve”, me një ndryshim (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/kurtlar-vadisi-pusu-dogdugu-kanala-dondu-3504938-218x150.jpeg" alt="" title="Rikthehet “Lugina e Ujqërve”, me një ndryshim (FOTO)"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/rikthehet-lugina-e-ujqerve-me-nje-ndryshim-foto/" rel="bookmark" title="Rikthehet “Lugina e Ujqërve”, me një ndryshim (FOTO)">Rikthehet “Lugina e Ujqërve”, me një ndryshim (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/ermal-meta-rrefen-piken-e-dobet-ja-cfare-duhet-te-kete-parasysh-e-dashura-ime/" rel="bookmark" title="Ermal Meta rrëfen pikën e dobët, ja cfarë duhet të ketë parasysh e dashura ime"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/13105916meta-2-218x150.jpg" alt="" title="Ermal Meta rrëfen pikën e dobët, ja cfarë duhet të ketë parasysh e dashura ime"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/ermal-meta-rrefen-piken-e-dobet-ja-cfare-duhet-te-kete-parasysh-e-dashura-ime/" rel="bookmark" title="Ermal Meta rrëfen pikën e dobët, ja cfarë duhet të ketë parasysh e dashura ime">Ermal Meta rrëfen pikën e dobët, ja cfarë duhet të ketë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58fb48ffc8bde" data-td_block_id="td_uid_9_58fb48ffc8bde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58fb48ffc8bde" data-td_block_id="td_uid_9_58fb48ffc8bde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58fb48ffd208b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58fb48ffd208b" ><script>var block_td_uid_10_58fb48ffd208b = new tdBlock();
block_td_uid_10_58fb48ffd208b.id = "td_uid_10_58fb48ffd208b";
block_td_uid_10_58fb48ffd208b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_58fb48ffd208b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58fb48ffd208b.td_column_number = "3";
block_td_uid_10_58fb48ffd208b.block_type = "td_block_mega_menu";
block_td_uid_10_58fb48ffd208b.post_count = "5";
block_td_uid_10_58fb48ffd208b.found_posts = "5257";
block_td_uid_10_58fb48ffd208b.header_color = "";
block_td_uid_10_58fb48ffd208b.ajax_pagination_infinite_stop = "";
block_td_uid_10_58fb48ffd208b.max_num_pages = "1052";
tdBlocksArray.push(block_td_uid_10_58fb48ffd208b);
</script><div id=td_uid_10_58fb48ffd208b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/hajde-se-te-mbush-une-buzet-e-kam-mesuar-ne-peru-skandali-ne-parukerite-e-tiranes/" rel="bookmark" title="&#8220;Hajde se të mbush unë buzët, e kam mësuar në Peru&#8221;, skandali në parukeritë e Tiranës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/tir-218x150.jpg" alt="" title="&#8220;Hajde se të mbush unë buzët, e kam mësuar në Peru&#8221;, skandali në parukeritë e Tiranës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/hajde-se-te-mbush-une-buzet-e-kam-mesuar-ne-peru-skandali-ne-parukerite-e-tiranes/" rel="bookmark" title="&#8220;Hajde se të mbush unë buzët, e kam mësuar në Peru&#8221;, skandali në parukeritë e Tiranës">&#8220;Hajde se të mbush unë buzët, e kam mësuar në Peru&#8221;,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/parashikimi-i-motit-pe-fundjaven-behuni-gati-per/" rel="bookmark" title="Parashikimi i motit pë fundjavën, bëhuni gati për &#8230;."><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/moti-me-diell_1491725942-2212082-218x150.jpg" alt="" title="Parashikimi i motit pë fundjavën, bëhuni gati për &#8230;."/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/parashikimi-i-motit-pe-fundjaven-behuni-gati-per/" rel="bookmark" title="Parashikimi i motit pë fundjavën, bëhuni gati për &#8230;.">Parashikimi i motit pë fundjavën, bëhuni gati për &#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/vezhgimi-vazhdon-tirana-vuan-per-trotuare-te-gjera-zbulohet-dhe-nje-tjeter-afer-21-dhjetorit-foto/" rel="bookmark" title="Vëzhgimi vazhdon/ Tirana vuan për trotuare të gjera, zbulohet dhe një tjetër afër 21 dhjetorit (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/sdfsdfsdf-1-218x150.jpg" alt="" title="Vëzhgimi vazhdon/ Tirana vuan për trotuare të gjera, zbulohet dhe një tjetër afër 21 dhjetorit (FOTO)"/></a></div>                <a href="http://www.standard.al/category/suplemente/prane-realitetit/" class="td-post-category">Prane realitetit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/vezhgimi-vazhdon-tirana-vuan-per-trotuare-te-gjera-zbulohet-dhe-nje-tjeter-afer-21-dhjetorit-foto/" rel="bookmark" title="Vëzhgimi vazhdon/ Tirana vuan për trotuare të gjera, zbulohet dhe një tjetër afër 21 dhjetorit (FOTO)">Vëzhgimi vazhdon/ Tirana vuan për trotuare të gjera, zbulohet dhe një&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/20/dhjetera-femije-shqiptare-rrugeve-te-italise-fatos-lubonja-cna-tregoi-djali-i-braktisur/" rel="bookmark" title="Dhjetëra fëmijë shqiptarë rrugëve të Italisë, Fatos Lubonja: Ç’na tregoi djali i braktisur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/femija-218x150.jpg" alt="" title="Dhjetëra fëmijë shqiptarë rrugëve të Italisë, Fatos Lubonja: Ç’na tregoi djali i braktisur"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/20/dhjetera-femije-shqiptare-rrugeve-te-italise-fatos-lubonja-cna-tregoi-djali-i-braktisur/" rel="bookmark" title="Dhjetëra fëmijë shqiptarë rrugëve të Italisë, Fatos Lubonja: Ç’na tregoi djali i braktisur">Dhjetëra fëmijë shqiptarë rrugëve të Italisë, Fatos Lubonja: Ç’na tregoi djali&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/20/fluturojne-cmimet-e-apartamenteve-ne-tirane/" rel="bookmark" title="“Fluturojnë” çmimet e apartamenteve në Tiranë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Ndertimet-ne-tirane-pallat-6-218x150.jpg" alt="" title="“Fluturojnë” çmimet e apartamenteve në Tiranë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/20/fluturojne-cmimet-e-apartamenteve-ne-tirane/" rel="bookmark" title="“Fluturojnë” çmimet e apartamenteve në Tiranë">“Fluturojnë” çmimet e apartamenteve në Tiranë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58fb48ffd208b" data-td_block_id="td_uid_10_58fb48ffd208b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58fb48ffd208b" data-td_block_id="td_uid_10_58fb48ffd208b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58fb48ffd8f91_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58fb48ffd8f91" ><script>var block_td_uid_11_58fb48ffd8f91 = new tdBlock();
block_td_uid_11_58fb48ffd8f91.id = "td_uid_11_58fb48ffd8f91";
block_td_uid_11_58fb48ffd8f91.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_58fb48ffd8f91_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58fb48ffd8f91.td_column_number = "3";
block_td_uid_11_58fb48ffd8f91.block_type = "td_block_mega_menu";
block_td_uid_11_58fb48ffd8f91.post_count = "4";
block_td_uid_11_58fb48ffd8f91.found_posts = "4723";
block_td_uid_11_58fb48ffd8f91.header_color = "";
block_td_uid_11_58fb48ffd8f91.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fb48ffd8f91.max_num_pages = "1181";
tdBlocksArray.push(block_td_uid_11_58fb48ffd8f91);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_58fb48ffd8f91" id="td_uid_12_58fb48ffdbdff" data-td_block_id="td_uid_11_58fb48ffd8f91" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_58fb48ffd8f91"  id="td_uid_13_58fb48ffdbfba" data-td_block_id="td_uid_11_58fb48ffd8f91" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_58fb48ffd8f91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/rivaliteti-me-elseid-hysajn-con-tek-interi-shokun-e-etrit-berishes/" rel="bookmark" title="Rivaliteti me Elseid Hysajn “çon” tek Interi shokun e Etrit Berishës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Andrea-Konti-Atalanta-490x326-218x150.jpg" alt="" title="Rivaliteti me Elseid Hysajn “çon” tek Interi shokun e Etrit Berishës"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/rivaliteti-me-elseid-hysajn-con-tek-interi-shokun-e-etrit-berishes/" rel="bookmark" title="Rivaliteti me Elseid Hysajn “çon” tek Interi shokun e Etrit Berishës">Rivaliteti me Elseid Hysajn “çon” tek Interi shokun e Etrit Berishës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/grushtoi-gjyqtarin-fshf-perjashton-nga-futbolli-lojtarin-e-domozdoves/" rel="bookmark" title="Grushtoi gjyqtarin/ FSHF përjashton nga futbolli lojtarin e Domozdovës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/12193484_908155129265150_6737247433213005236_n-218x150.jpg" alt="" title="Grushtoi gjyqtarin/ FSHF përjashton nga futbolli lojtarin e Domozdovës"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/grushtoi-gjyqtarin-fshf-perjashton-nga-futbolli-lojtarin-e-domozdoves/" rel="bookmark" title="Grushtoi gjyqtarin/ FSHF përjashton nga futbolli lojtarin e Domozdovës">Grushtoi gjyqtarin/ FSHF përjashton nga futbolli lojtarin e Domozdovës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/ish-ylli-i-juventusit-ne-tirane-fiksohet-pas-prezantueses-shqiptare-foto/" rel="bookmark" title="Ish-ylli i Juventusit në Tiranë, ‘fiksohet’ pas prezantueses shqiptare (Foto)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/jljll-218x150.jpg" alt="" title="Ish-ylli i Juventusit në Tiranë, ‘fiksohet’ pas prezantueses shqiptare (Foto)"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/ish-ylli-i-juventusit-ne-tirane-fiksohet-pas-prezantueses-shqiptare-foto/" rel="bookmark" title="Ish-ylli i Juventusit në Tiranë, ‘fiksohet’ pas prezantueses shqiptare (Foto)">Ish-ylli i Juventusit në Tiranë, ‘fiksohet’ pas prezantueses shqiptare (Foto)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/21/trezege-ne-shqiperi-me-ka-lene-mbresa-kombetarja-kujdes-nga-juventusi/" rel="bookmark" title="Trezege në Shqipëri: Më ka lënë mbresa Kombëtarja, “kujdes” nga Juventusi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Trezege-ne-Shqiperi-490x303-218x150.jpg" alt="" title="Trezege në Shqipëri: Më ka lënë mbresa Kombëtarja, “kujdes” nga Juventusi"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/21/trezege-ne-shqiperi-me-ka-lene-mbresa-kombetarja-kujdes-nga-juventusi/" rel="bookmark" title="Trezege në Shqipëri: Më ka lënë mbresa Kombëtarja, “kujdes” nga Juventusi">Trezege në Shqipëri: Më ka lënë mbresa Kombëtarja, “kujdes” nga Juventusi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fb48ffd8f91" data-td_block_id="td_uid_11_58fb48ffd8f91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58fb48ffd8f91" data-td_block_id="td_uid_11_58fb48ffd8f91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Politikë" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/politike/"><span itemprop="title">Politikë</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ABI Bank, ose banka anormale në Shqipëri"><meta itemprop="url" content = "http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/">ABI Bank, ose banka anormale në Shqipëri</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-253117" class="post-253117 post type-post status-publish format-standard has-post-thumbnail hentry category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ABI Bank, ose banka anormale në Shqipëri</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T14:13:30+00:00" >22 Prill, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ABI+Bank%2C+ose+banka+anormale+n%C3%AB+Shqip%C3%ABri&url=http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/&amp;media=http://www.standard.al/wp-content/uploads/2017/04/rttttttt.jpg&description=ABI+Bank%2C+ose+banka+anormale+n%C3%AB+Shqip%C3%ABri" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ABI+Bank%2C+ose+banka+anormale+n%C3%AB+Shqip%C3%ABri%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" data-text="ABI Bank, ose banka anormale në Shqipëri" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rttttttt-696x522.jpg" alt="" title="rttttttt"/></div>
        <div id="fb-root"></div>
<p>Çfarë bën Linda Rama, bashkëshortja e Kryeministrit Edi Rama, së bashku me politikanë të huaj në këshillin e administrimit të një banke të kontrolluar nga burime të dyshimta investimesh në një parajsë fiskale, të menaxhuar nga një financier me interesa mbizotëruese në Rusi?</p>
<p>Është një histori që nis nga shumë larg dhe që është e vështirë të kuptohet se ku po shkon.</p>
<p>Në vitin 2014, Credite Agricole, si pasojë e një situatë të rrënuar financiare, shiti filialin e saj shqiptar, të cilin e kishte blerë disa vjet më parë nga Emporiki, një banka greke e kontrolluar prej saj.</p>
<p>Banka u ble nga kompania Tranzit shpk, e regjistruar në Shqipëri në vitin 2009 dhe e autorizuar nga Banka e Shqipërisë për të ushtruar aktivitet financiar, leasing dhe faktoring, blerje kredish të këqia dhe veprime të tjera të ngjashme.</p>
<p>Tranzit shpk është në bashkëpronësi me nga 50 për qind të dy fondeve të investimit, NHC Balkan Fund L.P. dhe Nee Century Holdings XI L.P., të regjistruara në Ishujt Kaiman, çfarë e bën të pamundur njohjen e identitetit të pronarëve të fondeve.</p>
<p>Më 12 maj 2015, Tranzit firmosi marrëveshjen për blerjen e Credit Agricole. Në momentin e blerjes i gjithë kapitali i kompanisë ishte rreth 1.3 milionë euro, ndërsa ai i Credit Agricole gati 55 milionë euro. Nga bilancet e dorëzuara në QKR nga Tranzit ka deklaruar të ardhura rreth 300 mijë euro në vit.</p>
<p>Menjëherë pas marrëveshjes, dy fondet në pronësi të Tranzit i shesin për një shumë prej 390 mijë euro 30 për qind të kuotave të tyre Andi Balltës-një shqiptar me pasaportë amerikane-administrator i Tranzit që nga themelimi.</p>
<p><strong>Kush është NHC Kapital?</strong></p>
<p>Dy fondet aksionere të Tranzit janë të regjistruara në Gran Kaiman dhe administrohen të dyja nga NHC Capital Inc. një shoqëri amerikane administrimi kursimesh, në pronësi të dy kunetërve Moris Tabacinic dhe George Rohr. Të dy, hebrej amerikanë, morën pjesë në vitin 1991 në privatizimeve e rëndësishme në Rusi dhe më pas ndërtuan një sistem fondesh të specializuara në Rusi dhe në vendet e Lindjes, të cilat administrohen direkt nga Moska.</p>
<p>Sistemi deklaron se administron 25 fonde private me vlera të barabarta që veprojnë në gati të gjithë vendet e Lindjes, dhe që kontrollojnë të paktën dy banka në Ukrainë dhe Rumani, me një vlerë të përbashkët të aktiveve për të gjitha fondet e barabartë me 3,4 miliardë dollarë.</p>
<p>Edhe pse NHC Capital Inc është e regjistruar në entin rregullator financiar, SEC, si administrator i fondeve të investimit, por fondet dhe e gjithë struktura janë të regjistruara në Kaiman ose në ndonjë vende lindore, pra nuk i nënshtrohen kontrollit të autoriteteve amerikane.</p>
<p>Dega kryesore vepruese e NHC Capital Inc është në Moskë nën emrin NHC Capital Real Estate, që rezulton të jetë një lloj shoqërie e administrimit të kursimeve ruse, pra administron fonde investimesh dhe deklaron të paktën tre fonde të krijuara në fillim të viteve 2000 dhe tashmë të mbyllura, për një shumë të përgjithshme prej 1,8 miliardë dollarë. Shembujt e investimeve të realizuara nga fondet NHC, të paraqitura në faqen zyrtare, nuk duken të tilla që të justifikojnë vlerën lartë të deklaruar nga ato.</p>
<p><strong>Blerja e bankës</strong></p>
<p>Në shtator të vitit 2015 bëhet kalimi i pronësisë së Credit Agricole tek Tranzit shpk, emërohet bordi i ri i bankës, dhe ajo riquhet Banka Amerikane e Investimeve sh.a. Më 17 tetor 2015 Bankës e Shqipërisë autorizon kalimin e kuotave 100 për qind tek Tranzit shpk.</p>
<p>Presidenti ri i bordit u emërua Lorenzo Roncario-84 vjecar italo-amerikan, banues në Panama, konsull nderi i Uruguajt në Tiranë, ish-drejtues ekzekutiv i Bankës Amerikane të Shqipërisë i më herët i ING Italia. Drejtori Ekzekutiv u emërua Andi Ballta dhe anëtarë të bordit Armand Muharremi (ish KPMG Shqipëri), Mark Crawford (President i Dhomës Amerikane të Tregtisë në Tiranë) dhe Rezzo Schlauch (kryetar i grupit të Partisë së Gjelbër në Bundestag, ish-nënsekretar në qeverinë gjermane, konsull nderi i Shqipërisë në Stokardë, i martuar me një aktore shqiptare.)</p>
<p>Më 24 dhjetor 2015 kapitali i bankës u rrit nga 52 në 56 milionë euro duke dhënë edhe një borxh të marrë më përpara nga Credite Agricole. Asnjë lëvizje tjetër financiare mbi kapital nuk është e regjistruar deri më sot, dhe e njëjta gjë edhe për kompaninë Tranzit shpk, e cila ka mbetur me kapitalin e saj fillestar prej 1,3 milionë euro.</p>
<p>Më 17 janar 2016, Banka e Shqipërisë miratoi dy këshilltarë të zgjedhur vetëm 10 ditë më parë më 7 janar 2016 të cilët janë Lindita Rama, shqiptare, bashkëshorte e Kryeministrit Rama dhe Richard Lukaj shqiptaro-amerikan i lindur në Itali.</p>
<p>Çuditërisht emërimi i tyre regjistrohet në QKR vetëm në fund të shtatorit 2016. Në vend të Roncharit, dorëheqja e papritur e të cilit u miratua më 20 tetor 2016, presidente bordi u emërua Kathryn Swintek, amerikane, e pranishme në shumë borde të fondeve dhe kompanish, me të shkuar në BNP.</p>
<p>Prania në këshill e Rezzo Schlauch dhe lidhja me Rusinë, sjell skemat tipike të rrethit të Fondacionit Soros, që në fakt shumë blogje gjermane ia veshin zotit Schlauch, zoti Bodo Hombach, zotit Michael Stainer dhe politikanëve të tjerë gjermanë të së majtës jeshile, që kanë kaluar në misione diplomatike dhe financiare delikate në Ballkan.</p>
<p>Banka ABI merr menjëherë shumë çmime “institucionale” nga qeveria shqiptare dhe Bashkia e Tiranës, edhe pse nuk duket se ka zhvilluar ndonjë biznes të madh, duke parë që nga blerja e bankës vetëm të ardhurat janë rritur me 63 milionë euro, pothuajse me 50 për qind, ndërsa çdo gjë tjetër ka mbetur e pandryshuar.</p>
<p>Sipas informacionit të publikuar nga uebi i NHC-së, banka ABI mund të veprojë edhe si depozitë për fondet e kontrolluara nga NHC. Dhe kjo mund të shpjegojë rritjet e papritura të të ardhurave, duke pasur pronësinë e bankës drejton drejt saj likuiditetin e fondeve që administron.</p>
<p><strong>Pikët e dyshimta</strong></p>
<p>Struktura e kontrollit të bankës ngjall shumë dyshime në çdo vend të Evropës për një sërë motivesh që kanë të bëjnë më “politikat” e ndjekura në të gjitha vendet që luftojnë riciklimin.</p>
<p>Pronësia, e cila të çon tek Drejtori Ekzekutiv Andi Ballta dhe dy fondet e regjistruara në Ishujt Kaiman, e bënë të pamundur të përcaktohet përfituesi përfundimtar, dhe ndikimin kryesor në vendim-marrjen e bankës e kanë aksionerët e këtyre fondeve.</p>
<p>Por ligji i ishujve Kaiman nuk lejon të njihet se kush janë aksionerët të cilët janë në gjendje ta detyrojnë bankën të kryejë praktika “jo të përshtatshme” përfshira to me qëllim riciklimin e parave të pista. Madje, pikërisht fakti që fondet janë të regjistruara në një parajsë të njohur fiskale, pra të mbikëqyrur nga një autoritet lokale të interesuar për të ruajtur fshehtësinë e aksionerëve dhe veprimeve të kompanive, ushqen dyshimin se banka mund të jetë vërtetë e kontrolluar nga para të pista dhe që mund të përdoret për veprime të ndërlikuara të riciklimit të parave.</p>
<p>Ndërkohë si për ligjin shqiptar mbi shoqëritë tregtare, si për politikat e zakonshme të përqafuara nga autoritet mbikëqyrëse të “botës normalë”, fakti se CEO i një banke është titullari, qoftë edhe në mënyrë indirekte, i një të tretës të së drejtës së votës në asamblenë e aksionerëve dhe është njëkohësisht administrator i shoqërisë (Tranzit shpk) që zotëron 100 për qind të së drejtës së votës në asamble, duket krejtësisht i pazakontë dhe përtej kufirit të parashikuar nga ligji.</p>
<p>Është qetësisht e sigurtë që një strukturë e tillë kontrolli nuk mund të ishte pranuar në asnjë vend evropian, për motive të qarta të transparencës dhe politikave kundër riciklimit.</p>
<p>Edhe blerja e sipërcituar e 30 për qind të kuotave të shoqërisë Tranzit shpk që kontrollon bankën nga ana e Drejtorit Ekzekutiv të Bankës, Andi Ballta, përbën një profil krejt të diskutueshëm nga pikëpamja e ligjeve ndërkombëtare antiriciklim, sepse ajo duket që mbulon një transaksion të kryer me vlera shumë të ndryshme nga ato të tregut.</p>
<p>Andi Ballta me 390 mijë euro ka blerë 30 për qind të bankës, e cila ka një kapital prej 55 milionë euro dhe e ka bërë këtë kur si ai ashtu edhe ortakët e tij e dinin tashmë që shoqëria do të kthehej në pronaren e vërtetë të bankës, dhe e ka bërë përpara se t’i nënshtrohej kontrolleve që Banka e Shqipërisë duhet të kryente përpara se të autorizonte shit-blerjen e bankës. Dhe nëse përfituesi i vërtetë i kuotës prej 30 për qind të jetë në të vërtetë dikush tjetër?</p>
<p><strong>Skenarët e mundshëm</strong></p>
<p>Një bankë në Shqipëri mund të kryejë shumë funksione, më e thjeshta dhe më normalja është ajo e mbledhjes së kursimeve nga publiku, të ardhura të cilat pastaj u jepen si hua kompanive ose individëve. Por kjo është shumë e vështirë të ndodhë për arsye të përmasave minimale të vetë bankës, të normave të ulëta të interesit dhe nga fakti që ajo nuk i përket një rrjeti ndërkombëtar bankar.</p>
<p>Ose një bankë në Shqipëri mund të shërbejë si bazë vepruese për të menaxhuar një fushatë investimesh strategjike në projekte të mëdha (për shembull duke përdorur kapital rus të depozituar në fonde offshore të cilët janë ortakë të bankës) duke siguruar mbulesë politike dhe siguri financiare, veçanërisht nën ombrellën e qeverisë, sikur mund të sugjerojë në këtë rast prania e personazheve të lidhur me histori politike.</p>
<p>Në fund, një bankë, e vogël dhe e veçuar nga sistemi, me një administrim shumë të qendërzuar, mund të shërbejë edhe për të administruar me kujdesin dhe fshehtësinë e duhur flukset financiare të një sistemi të korruptuar dhe paratë e pista të prodhuara nga trafiku i lëndëve narkotike.</p>
<p><strong><em>Marrë nga Exit.al</em></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ABI+Bank%2C+ose+banka+anormale+n%C3%AB+Shqip%C3%ABri&url=http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/&amp;media=http://www.standard.al/wp-content/uploads/2017/04/rttttttt.jpg&description=ABI+Bank%2C+ose+banka+anormale+n%C3%AB+Shqip%C3%ABri" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ABI+Bank%2C+ose+banka+anormale+n%C3%AB+Shqip%C3%ABri%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F04%2F22%2Fabi-bank-ose-banka-anormale-ne-shqiperi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/" data-text="ABI Bank, ose banka anormale në Shqipëri" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/04/22/pogradecarja-me-7-gjuhe-te-huaja-qe-arriti-deri-ne-harvard/">Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/merita/">Merita Cela</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Merita Cela"></span><meta itemprop="datePublished" content="2017-04-22T14:13:30+00:00"><meta itemprop="dateModified" content="2017-04-22T14:13:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="ABI Bank, ose banka anormale në Shqipëri"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/04/rttttttt.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_58fb48fff2f62_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58fb48fff2f62" ><script>var block_td_uid_15_58fb48fff2f62 = new tdBlock();
block_td_uid_15_58fb48fff2f62.id = "td_uid_15_58fb48fff2f62";
block_td_uid_15_58fb48fff2f62.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_58fb48fff2f62_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":253117,"live_filter_cur_post_author":"10"}';
block_td_uid_15_58fb48fff2f62.td_column_number = "3";
block_td_uid_15_58fb48fff2f62.block_type = "td_block_related_posts";
block_td_uid_15_58fb48fff2f62.post_count = "3";
block_td_uid_15_58fb48fff2f62.found_posts = "12867";
block_td_uid_15_58fb48fff2f62.header_color = "";
block_td_uid_15_58fb48fff2f62.ajax_pagination_infinite_stop = "";
block_td_uid_15_58fb48fff2f62.max_num_pages = "4289";
tdBlocksArray.push(block_td_uid_15_58fb48fff2f62);
</script><h4 class="td-related-title"><a id="td_uid_16_58fb48fff37bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_58fb48fff2f62" href="#">Artikuj te ngjashem</a><a id="td_uid_17_58fb48fff37fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_58fb48fff2f62" href="#">Me shume nga autori</a></h4><div id=td_uid_15_58fb48fff2f62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/kqz-ultimatum-partive-kjo-eshte-data-e-fundit-qe-mund-te-regjistroheni/" rel="bookmark" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rrrrrrrrrrr-218x150.jpg" alt="" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/kqz-ultimatum-partive-kjo-eshte-data-e-fundit-qe-mund-te-regjistroheni/" rel="bookmark" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni">KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/mediat-greke-rama-shantazh-brukselit-me-bashkimin-me-kosoven-per-te-avancuar-anetaresimin/" rel="bookmark" title="Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/GettyImages-458740202-1160x799_0-218x150.jpg" alt="" title="Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/mediat-greke-rama-shantazh-brukselit-me-bashkimin-me-kosoven-per-te-avancuar-anetaresimin/" rel="bookmark" title="Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin">Mediat greke: Rama shantazh Brukselit me bashkimin me Kosovën për të avancuar anëtarësimin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/edi-rama-i-premton-18-vjecareve-jo-te-gjithe-do-te-shkoni-ne-universitet/" rel="bookmark" title="Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_ramamama1492855781-218x150.jpg" alt="" title="Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/edi-rama-i-premton-18-vjecareve-jo-te-gjithe-do-te-shkoni-ne-universitet/" rel="bookmark" title="Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet">Edi Rama i premton 18 vjeçarëve: Jo të gjithë do të shkoni në universitet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58fb48fff2f62" data-td_block_id="td_uid_15_58fb48fff2f62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58fb48fff2f62" data-td_block_id="td_uid_15_58fb48fff2f62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/abi-bank-ose-banka-anormale-ne-shqiperi/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='253117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b4f680618" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">A mendoni se do ja arrije qellimit protesta pa afat ne bulevard e PD per qeveri teknike?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="54">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="54" name="answer_ids[]"><span class="dem__spot"></span> PO
						</label>
					</li>
					<li data-aid="55">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="55" name="answer_ids[]"><span class="dem__spot"></span> JO
						</label>
					</li>
					<li data-aid="56">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="56" name="answer_ids[]"><span class="dem__spot"></span> Do zgjidhet me nderhyrjen e nderkombetareve
						</label>
					</li>
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> Situata do pershkallezohet ne ekstrem
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 1883 votes - 51% of all votes' data-aid="54"><div class="dem-label">PO <span class="dem-label-percent-txt">51%, 1883 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:51%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1883 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">51%</span> </div><div class="dem-percent-txt">1883 votes - 51% of all votes</div></div></li><li class="" title=' 1149 votes - 31% of all votes' data-aid="55"><div class="dem-label">JO <span class="dem-label-percent-txt">31%, 1149 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:31%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1149 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">31%</span> </div><div class="dem-percent-txt">1149 votes - 31% of all votes</div></div></li><li class="" title=' 473 votes - 13% of all votes' data-aid="56"><div class="dem-label">Do zgjidhet me nderhyrjen e nderkombetareve <span class="dem-label-percent-txt">13%, 473 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:13%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">473 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">13%</span> </div><div class="dem-percent-txt">473 votes - 13% of all votes</div></div></li><li class="" title=' 156 votes - 4% of all votes' data-aid="57"><div class="dem-label">Situata do pershkallezohet ne ekstrem <span class="dem-label-percent-txt">4%, 156 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:4%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">156 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">4%</span> </div><div class="dem-percent-txt">156 votes - 4% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 3661</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">23 Shkurt, 2017</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-16" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="16"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-16"><ul class="dem-vote"> <li data-aid="54"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="54" name="answer_ids[]"><span class="dem__spot"></span> PO </label> </li> <li data-aid="55"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="55" name="answer_ids[]"><span class="dem__spot"></span> JO </label> </li> <li data-aid="56"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="56" name="answer_ids[]"><span class="dem__spot"></span> Do zgjidhet me nderhyrjen e nderkombetareve </label> </li> <li data-aid="57"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> Situata do pershkallezohet ne ekstrem </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-16" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="16"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_58fb490005a35_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58fb490005a35" ><script>var block_td_uid_19_58fb490005a35 = new tdBlock();
block_td_uid_19_58fb490005a35.id = "td_uid_19_58fb490005a35";
block_td_uid_19_58fb490005a35.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_58fb490005a35_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58fb490005a35.td_column_number = "1";
block_td_uid_19_58fb490005a35.block_type = "td_block_7";
block_td_uid_19_58fb490005a35.post_count = "4";
block_td_uid_19_58fb490005a35.found_posts = "24";
block_td_uid_19_58fb490005a35.header_color = "#";
block_td_uid_19_58fb490005a35.ajax_pagination_infinite_stop = "";
block_td_uid_19_58fb490005a35.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_19_58fb490005a35);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_58fb490005a35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/foto-nishani-viziton-qaben-ne-meke-i-biri-zgjedh-veshjen-e-posacme-te-ritualit/" rel="bookmark" title="FOTO/ Nishani viziton Qaben në Mekë, i biri zgjedh veshjen e posaçme të ritualit"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_1-10381492843336-100x70.jpg" alt="" title="FOTO/ Nishani viziton Qaben në Mekë, i biri zgjedh veshjen e posaçme të ritualit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/foto-nishani-viziton-qaben-ne-meke-i-biri-zgjedh-veshjen-e-posacme-te-ritualit/" rel="bookmark" title="FOTO/ Nishani viziton Qaben në Mekë, i biri zgjedh veshjen e posaçme të ritualit">FOTO/ Nishani viziton Qaben në Mekë, i biri zgjedh veshjen e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T09:34:41+00:00" >22 Prill, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/spiropali-sfidon-motin-dhe-flet-me-syze-dielli-para-turmes-mos-ka-kaluar-ndonje-nate-te-veshtire-foto/" rel="bookmark" title="Spiropali &#8220;sfidon&#8221; motin dhe flet me syze dielli para turmës, mos ka kaluar ndonjë natë të vështirë? (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/432261c2754cd29b62d0388c473c4261_L-100x70.jpg" alt="" title="Spiropali &#8220;sfidon&#8221; motin dhe flet me syze dielli para turmës, mos ka kaluar ndonjë natë të vështirë? (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/spiropali-sfidon-motin-dhe-flet-me-syze-dielli-para-turmes-mos-ka-kaluar-ndonje-nate-te-veshtire-foto/" rel="bookmark" title="Spiropali &#8220;sfidon&#8221; motin dhe flet me syze dielli para turmës, mos ka kaluar ndonjë natë të vështirë? (FOTO)">Spiropali &#8220;sfidon&#8221; motin dhe flet me syze dielli para turmës, mos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T12:23:37+00:00" >22 Prill, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/video-live-basha-bisedon-sot-me-grate-nenat-kryefamiljaret-per-sfidat-e-jetes/" rel="bookmark" title="VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat e jetës"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_17973936_1479591822091994_3520833806097135932_o1492852905-100x70.jpg" alt="" title="VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat e jetës"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/video-live-basha-bisedon-sot-me-grate-nenat-kryefamiljaret-per-sfidat-e-jetes/" rel="bookmark" title="VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat e jetës">VIDEO LIVE/ Basha bisedon sot me gratë, nënat, kryefamiljaret, për sfidat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T11:30:09+00:00" >22 Prill, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/publikohen-fotot-e-rralla-te-avni-rustemit-nga-vajtojcat-e-deri-te-hapja-e-arkivolit-pas-58-vitesh/" rel="bookmark" title="Publikohen fotot e rralla të Avni Rustemit, nga vajtojcat e deri te hapja e arkivolit pas 58 vitesh"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/grt-100x70.jpg" alt="" title="Publikohen fotot e rralla të Avni Rustemit, nga vajtojcat e deri te hapja e arkivolit pas 58 vitesh"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/publikohen-fotot-e-rralla-te-avni-rustemit-nga-vajtojcat-e-deri-te-hapja-e-arkivolit-pas-58-vitesh/" rel="bookmark" title="Publikohen fotot e rralla të Avni Rustemit, nga vajtojcat e deri te hapja e arkivolit pas 58 vitesh">Publikohen fotot e rralla të Avni Rustemit, nga vajtojcat e deri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T10:01:35+00:00" >22 Prill, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_58fb490005a35" data-td_block_id="td_uid_19_58fb490005a35">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_58fb49001704b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_58fb49001704b" ><script>var block_td_uid_20_58fb49001704b = new tdBlock();
block_td_uid_20_58fb49001704b.id = "td_uid_20_58fb49001704b";
block_td_uid_20_58fb49001704b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_58fb49001704b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_58fb49001704b.td_column_number = "1";
block_td_uid_20_58fb49001704b.block_type = "td_block_15";
block_td_uid_20_58fb49001704b.post_count = "4";
block_td_uid_20_58fb49001704b.found_posts = "1762";
block_td_uid_20_58fb49001704b.header_color = "#";
block_td_uid_20_58fb49001704b.ajax_pagination_infinite_stop = "";
block_td_uid_20_58fb49001704b.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_20_58fb49001704b);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_58fb49001704b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/18/ekspertja-behuni-te-pasur-duke-shkruar-letra-falenderimi-per/" rel="bookmark" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/suitcase-money-218x150.jpg" alt="" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/18/ekspertja-behuni-te-pasur-duke-shkruar-letra-falenderimi-per/" rel="bookmark" title="Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…">Ekspertja: Bëhuni të pasur duke shkruar letra falenderimi për…</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/14/10-truke-per-te-rigjetur-vetebesimin/" rel="bookmark" title="10 truke për të rigjetur vetëbesimin!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/Screen-Shot-2016-07-01-at-07.01.49-218x150.jpg" alt="" title="10 truke për të rigjetur vetëbesimin!"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/14/10-truke-per-te-rigjetur-vetebesimin/" rel="bookmark" title="10 truke për të rigjetur vetëbesimin!">10 truke për të rigjetur vetëbesimin!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/13/sa-zgjat-seksi-me-nje-femer-te-virgjer/" rel="bookmark" title="Sa zgjat seksi me një femër të virgjër?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/sek_1474012187-5198423-218x150.jpg" alt="" title="Sa zgjat seksi me një femër të virgjër?"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/13/sa-zgjat-seksi-me-nje-femer-te-virgjer/" rel="bookmark" title="Sa zgjat seksi me një femër të virgjër?">Sa zgjat seksi me një femër të virgjër?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/13/meshkujt-tregojne-cfare-e-ben-nje-grua-te-pershtatshme-per-tu-martuar-me-te-pergjigjet-do-tiu-befasojne/" rel="bookmark" title="Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u martuar me të – përgjigjet do t’iu befasojnë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/gettyimages-491388718-218x150.jpg" alt="" title="Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u martuar me të – përgjigjet do t’iu befasojnë"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/13/meshkujt-tregojne-cfare-e-ben-nje-grua-te-pershtatshme-per-tu-martuar-me-te-pergjigjet-do-tiu-befasojne/" rel="bookmark" title="Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u martuar me të – përgjigjet do t’iu befasojnë">Meshkujt tregojnë çfarë e bën një grua të ‘përshtatshme’ për t’u...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58fb49001704b" data-td_block_id="td_uid_20_58fb49001704b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_58fb49001704b" data-td_block_id="td_uid_20_58fb49001704b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div>Gazeta Standard eshte nje gazete e pavarur qe nga viti 2005<div class="footer-email-wrap">Kontakto: <a href="mailto:info@standard.al">info@standard.al</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/pogradecarja-me-7-gjuhe-te-huaja-qe-arriti-deri-ne-harvard/" rel="bookmark" title="Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/auto_eni-dervishi-Untitled1492861657-100x70.png" alt="" title="Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/pogradecarja-me-7-gjuhe-te-huaja-qe-arriti-deri-ne-harvard/" rel="bookmark" title="Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard">Pogradecarja me 7 gjuhë të huaja që arriti deri në Harvard</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T14:00:05+00:00" >22 Prill, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/04/22/kqz-ultimatum-partive-kjo-eshte-data-e-fundit-qe-mund-te-regjistroheni/" rel="bookmark" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/04/rrrrrrrrrrr-100x70.jpg" alt="" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/04/22/kqz-ultimatum-partive-kjo-eshte-data-e-fundit-qe-mund-te-regjistroheni/" rel="bookmark" title="KQZ ultimatum partive: Kjo është data e fundit që mund të regjistroheni">KQZ ultimatum partive: Kjo është data e fundit që mund të...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T13:53:36+00:00" >22 Prill, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 58fb49001e6bf
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[12,53.6],"today_humidity":32,"today_wind_speed":[2.6,1.6],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1492941600,"day_temp":[11,52],"day_name":"","owm_day_index":1},{"timestamp":1493028000,"day_temp":[16,61],"day_name":"","owm_day_index":2},{"timestamp":1493114400,"day_temp":[17,63],"day_name":"","owm_day_index":3},{"timestamp":1493200800,"day_temp":[20,68],"day_name":"","owm_day_index":4},{"timestamp":1493287200,"day_temp":[21,69],"day_name":"","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[253117]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.841 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-22 14:13:52 -->

<!-- super cache -->