<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Edi Rama, ky mashtrues i verbër për pushtet! | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi.jpg" /><meta name="author" content="Redaksia">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Edi Rama, ky mashtrues i verbër për pushtet! Comments Feed" href="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Matura Shtetërore në rrezik, maturantët kurban i votave dhe universiteteve private' href='http://www.standard.al/2017/03/24/matura-shteterore-ne-rrezik-maturantet-kurban-i-votave-dhe-universiteteve-private/' />
<link rel='next' title='Stresi mbyll “hesapet” me drejtësinë shqiptare, zbulohet vendimi i plotë i Prokurorisë' href='http://www.standard.al/2017/03/24/stresi-mbyll-hesapet-me-drejtesine-shqiptare-zbulohet-vendimi-i-plote-i-prokurorise/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" />
<link rel='shortlink' href='http://www.standard.al/?p=243172' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/"/>
<meta property="og:title" content="Edi Rama, ky mashtrues i verbër për pushtet!" />
<meta property="og:description" content="Nga Faik KRASNIQI Edi Rama është edhe i ‘’verbër’’, dhe po më përngjanë shumë në tregimin-satirik të një shkrimtari serb nga fundi i shekullit ‘19’ Radoje Domanoviq, i cili në satiren e tij të famshme udhëheqësi (vodja) përshkruan një udhëheqës të verbër. Satira ka të bëjë me ngjarjet  serbe të shekullit të ‘18’ kur serbët [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-243172 single-format-standard edi-rama-ky-mashtrues-i-verber-per-pushtet wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E dielë, Mars 26, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://mail.standard.al/webmail">Webmail</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<iframe src="http://www.standard.al/banner/790x100.html" width="790px"height="100px" marginwidth="0" height="100" marginheight="0" align="top" scrolling="No" frameborder="0" hspace="0" vspace="0"></iframe>

</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58d8061848766_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58d8061848766" ><script>var block_td_uid_2_58d8061848766 = new tdBlock();
block_td_uid_2_58d8061848766.id = "td_uid_2_58d8061848766";
block_td_uid_2_58d8061848766.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_58d8061848766_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58d8061848766.td_column_number = "3";
block_td_uid_2_58d8061848766.block_type = "td_block_mega_menu";
block_td_uid_2_58d8061848766.post_count = "5";
block_td_uid_2_58d8061848766.found_posts = "10126";
block_td_uid_2_58d8061848766.header_color = "";
block_td_uid_2_58d8061848766.ajax_pagination_infinite_stop = "";
block_td_uid_2_58d8061848766.max_num_pages = "2026";
tdBlocksArray.push(block_td_uid_2_58d8061848766);
</script><div id=td_uid_2_58d8061848766 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/basha-grupi-pd-218x150.jpg" alt="" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD">Basha mbledh grupin parlamentar dhe kryesinë e PD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/familja-e-ministrit-xhafaj-pjese-e-trafikut-te-kamionit-me-8-tone-droge-ne-qafe-thane/" rel="bookmark" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/vfdgdfg-1-218x150.jpg" alt="" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/familja-e-ministrit-xhafaj-pjese-e-trafikut-te-kamionit-me-8-tone-droge-ne-qafe-thane/" rel="bookmark" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;">&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/rama-ndryshon-qendrim-thirrje-pd-se-per-dialog-video/" rel="bookmark" title="Rama ndryshon qëndrim, thirrje PD-së për dialog (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/basha-rama-protesta-218x150.jpg" alt="" title="Rama ndryshon qëndrim, thirrje PD-së për dialog (VIDEO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/rama-ndryshon-qendrim-thirrje-pd-se-per-dialog-video/" rel="bookmark" title="Rama ndryshon qëndrim, thirrje PD-së për dialog (VIDEO)">Rama ndryshon qëndrim, thirrje PD-së për dialog (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/ish-aleati-i-kryeministrit-parate-e-kanabisit-rama-do-ti-investoje-per-te-blere-zgjedhjet/" rel="bookmark" title="Ish-aleati i kryeministrit: Paratë e kanabisit, Rama do t’i investojë për të blerë zgjedhjet"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/GFHFG-218x150.jpg" alt="" title="Ish-aleati i kryeministrit: Paratë e kanabisit, Rama do t’i investojë për të blerë zgjedhjet"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/ish-aleati-i-kryeministrit-parate-e-kanabisit-rama-do-ti-investoje-per-te-blere-zgjedhjet/" rel="bookmark" title="Ish-aleati i kryeministrit: Paratë e kanabisit, Rama do t’i investojë për të blerë zgjedhjet">Ish-aleati i kryeministrit: Paratë e kanabisit, Rama do t’i investojë për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/ministrja-gjosha-pergenjeshtron-report-tv-lsi-nuk-mendon-se-mund-te-behen-zgjedhje-pa-opoziten/" rel="bookmark" title="Ministrja Gjosha përgënjeshtron Report TV: LSI nuk mendon se mund të bëhen zgjedhje pa opozitën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/klajda-gjosha-218x150.jpg" alt="" title="Ministrja Gjosha përgënjeshtron Report TV: LSI nuk mendon se mund të bëhen zgjedhje pa opozitën"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/ministrja-gjosha-pergenjeshtron-report-tv-lsi-nuk-mendon-se-mund-te-behen-zgjedhje-pa-opoziten/" rel="bookmark" title="Ministrja Gjosha përgënjeshtron Report TV: LSI nuk mendon se mund të bëhen zgjedhje pa opozitën">Ministrja Gjosha përgënjeshtron Report TV: LSI nuk mendon se mund të&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58d8061848766" data-td_block_id="td_uid_2_58d8061848766"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58d8061848766" data-td_block_id="td_uid_2_58d8061848766"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58d806185072b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58d806185072b" ><script>var block_td_uid_3_58d806185072b = new tdBlock();
block_td_uid_3_58d806185072b.id = "td_uid_3_58d806185072b";
block_td_uid_3_58d806185072b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_58d806185072b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58d806185072b.td_column_number = "3";
block_td_uid_3_58d806185072b.block_type = "td_block_mega_menu";
block_td_uid_3_58d806185072b.post_count = "5";
block_td_uid_3_58d806185072b.found_posts = "11967";
block_td_uid_3_58d806185072b.header_color = "";
block_td_uid_3_58d806185072b.ajax_pagination_infinite_stop = "";
block_td_uid_3_58d806185072b.max_num_pages = "2394";
tdBlocksArray.push(block_td_uid_3_58d806185072b);
</script><div id=td_uid_3_58d806185072b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/rama-vazhdon-reality-show-n-komentuesi-je-bere-si-gomar-i-12-shtepive-foto/" rel="bookmark" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/B1RiM8hIYAEbxd1-218x150.jpg" alt="" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/rama-vazhdon-reality-show-n-komentuesi-je-bere-si-gomar-i-12-shtepive-foto/" rel="bookmark" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)">Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/basha-grupi-pd-218x150.jpg" alt="" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD">Basha mbledh grupin parlamentar dhe kryesinë e PD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/familja-e-ministrit-xhafaj-pjese-e-trafikut-te-kamionit-me-8-tone-droge-ne-qafe-thane/" rel="bookmark" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/vfdgdfg-1-218x150.jpg" alt="" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/familja-e-ministrit-xhafaj-pjese-e-trafikut-te-kamionit-me-8-tone-droge-ne-qafe-thane/" rel="bookmark" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;">&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/si-e-mesoi-lajmin-se-do-behej-kryeminister-rrefehet-bashkim-fino/" rel="bookmark" title="Si e mësoi lajmin se do bëhej kryeministër?! Rrëfehet Bashkim Fino"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/fino-97.-218x150.jpg" alt="" title="Si e mësoi lajmin se do bëhej kryeministër?! Rrëfehet Bashkim Fino"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/si-e-mesoi-lajmin-se-do-behej-kryeminister-rrefehet-bashkim-fino/" rel="bookmark" title="Si e mësoi lajmin se do bëhej kryeministër?! Rrëfehet Bashkim Fino">Si e mësoi lajmin se do bëhej kryeministër?! Rrëfehet Bashkim Fino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/agron-duka-nese-ti-je-fatos-nano-une-jam-sali-berisha/" rel="bookmark" title="Agron Duka: Nëse ti je Fatos Nano, unë jam Sali Berisha"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/auto_Agron-Duka1478767704-218x150.jpg" alt="" title="Agron Duka: Nëse ti je Fatos Nano, unë jam Sali Berisha"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/agron-duka-nese-ti-je-fatos-nano-une-jam-sali-berisha/" rel="bookmark" title="Agron Duka: Nëse ti je Fatos Nano, unë jam Sali Berisha">Agron Duka: Nëse ti je Fatos Nano, unë jam Sali Berisha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58d806185072b" data-td_block_id="td_uid_3_58d806185072b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58d806185072b" data-td_block_id="td_uid_3_58d806185072b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58d8061859d3c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58d8061859d3c" ><script>var block_td_uid_4_58d8061859d3c = new tdBlock();
block_td_uid_4_58d8061859d3c.id = "td_uid_4_58d8061859d3c";
block_td_uid_4_58d8061859d3c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_58d8061859d3c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58d8061859d3c.td_column_number = "3";
block_td_uid_4_58d8061859d3c.block_type = "td_block_mega_menu";
block_td_uid_4_58d8061859d3c.post_count = "4";
block_td_uid_4_58d8061859d3c.found_posts = "16700";
block_td_uid_4_58d8061859d3c.header_color = "";
block_td_uid_4_58d8061859d3c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58d8061859d3c.max_num_pages = "4175";
tdBlocksArray.push(block_td_uid_4_58d8061859d3c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_58d8061859d3c" id="td_uid_5_58d806185b220" data-td_block_id="td_uid_4_58d8061859d3c" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_58d8061859d3c"  id="td_uid_6_58d806185b359" data-td_block_id="td_uid_4_58d8061859d3c" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_58d8061859d3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/fotoja-e-gruas-muslimane-qe-shokoi-boten-ne-sulmin-e-londres-ka-nje-te-vertete-krejt-tjeter/" rel="bookmark" title="Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës, ka një të vërtetë krejt tjetër"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/fotoja1-1-218x150.jpg" alt="" title="Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës, ka një të vërtetë krejt tjetër"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/fotoja-e-gruas-muslimane-qe-shokoi-boten-ne-sulmin-e-londres-ka-nje-te-vertete-krejt-tjeter/" rel="bookmark" title="Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës, ka një të vërtetë krejt tjetër">Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/thellohet-sherri-nuse-vjerre-armando-publikon-biseden-e-pazakonte-te-egles-do-te-te-fus/" rel="bookmark" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/dfssdfd-218x150.jpg" alt="" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/thellohet-sherri-nuse-vjerre-armando-publikon-biseden-e-pazakonte-te-egles-do-te-te-fus/" rel="bookmark" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;">Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/rama-vazhdon-reality-show-n-komentuesi-je-bere-si-gomar-i-12-shtepive-foto/" rel="bookmark" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/B1RiM8hIYAEbxd1-218x150.jpg" alt="" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/rama-vazhdon-reality-show-n-komentuesi-je-bere-si-gomar-i-12-shtepive-foto/" rel="bookmark" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)">Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/basha-grupi-pd-218x150.jpg" alt="" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD">Basha mbledh grupin parlamentar dhe kryesinë e PD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58d8061859d3c" data-td_block_id="td_uid_4_58d8061859d3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58d8061859d3c" data-td_block_id="td_uid_4_58d8061859d3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58d806186474b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58d806186474b" ><script>var block_td_uid_7_58d806186474b = new tdBlock();
block_td_uid_7_58d806186474b.id = "td_uid_7_58d806186474b";
block_td_uid_7_58d806186474b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_58d806186474b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58d806186474b.td_column_number = "3";
block_td_uid_7_58d806186474b.block_type = "td_block_mega_menu";
block_td_uid_7_58d806186474b.post_count = "5";
block_td_uid_7_58d806186474b.found_posts = "1701";
block_td_uid_7_58d806186474b.header_color = "";
block_td_uid_7_58d806186474b.ajax_pagination_infinite_stop = "";
block_td_uid_7_58d806186474b.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_7_58d806186474b);
</script><div id=td_uid_7_58d806186474b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/kryeministri-i-sotem-si-sudja-e-piramidave-veshur-me-armani/" rel="bookmark" title="Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/fghfgh-1-218x150.jpg" alt="" title="Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/kryeministri-i-sotem-si-sudja-e-piramidave-veshur-me-armani/" rel="bookmark" title="Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani">Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" rel="bookmark" title="Edi Rama, ky mashtrues i verbër për pushtet!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi-218x150.jpg" alt="" title="Edi Rama, ky mashtrues i verbër për pushtet!"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" rel="bookmark" title="Edi Rama, ky mashtrues i verbër për pushtet!">Edi Rama, ky mashtrues i verbër për pushtet!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/24/matura-shteterore-ne-rrezik-maturantet-kurban-i-votave-dhe-universiteteve-private/" rel="bookmark" title="Matura Shtetërore në rrezik, maturantët kurban i votave dhe universiteteve private"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/albano-zhapaj-218x150.jpg" alt="" title="Matura Shtetërore në rrezik, maturantët kurban i votave dhe universiteteve private"/></a></div>                <a href="http://www.standard.al/category/analize/" class="td-post-category">Analizë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/24/matura-shteterore-ne-rrezik-maturantet-kurban-i-votave-dhe-universiteteve-private/" rel="bookmark" title="Matura Shtetërore në rrezik, maturantët kurban i votave dhe universiteteve private">Matura Shtetërore në rrezik, maturantët kurban i votave dhe universiteteve private</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/23/gjendja-financiare-e-studenteve-eshte-ka-ta-stro-fi-ke/" rel="bookmark" title="Gjendja financiare e studentëve është : KA TA STRO FI KE!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/16142196_10154294782618596_8219634919146003804_n-218x150.jpg" alt="" title="Gjendja financiare e studentëve është : KA TA STRO FI KE!"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/23/gjendja-financiare-e-studenteve-eshte-ka-ta-stro-fi-ke/" rel="bookmark" title="Gjendja financiare e studentëve është : KA TA STRO FI KE!">Gjendja financiare e studentëve është : KA TA STRO FI KE!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/22/mesazhi-ndryshe-i-avokatit-per-22-marsin-kur-soros-futi-tentakulat-ne-shqiperi/" rel="bookmark" title="Mesazhi ndryshe i avokatit për 22 marsin: Kur Soros futi tentakulat në Shqipëri"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/sdfdsfdf-218x150.jpg" alt="" title="Mesazhi ndryshe i avokatit për 22 marsin: Kur Soros futi tentakulat në Shqipëri"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/22/mesazhi-ndryshe-i-avokatit-per-22-marsin-kur-soros-futi-tentakulat-ne-shqiperi/" rel="bookmark" title="Mesazhi ndryshe i avokatit për 22 marsin: Kur Soros futi tentakulat në Shqipëri">Mesazhi ndryshe i avokatit për 22 marsin: Kur Soros futi tentakulat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58d806186474b" data-td_block_id="td_uid_7_58d806186474b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58d806186474b" data-td_block_id="td_uid_7_58d806186474b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58d806186b103_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58d806186b103" ><script>var block_td_uid_8_58d806186b103 = new tdBlock();
block_td_uid_8_58d806186b103.id = "td_uid_8_58d806186b103";
block_td_uid_8_58d806186b103.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_58d806186b103_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58d806186b103.td_column_number = "3";
block_td_uid_8_58d806186b103.block_type = "td_block_mega_menu";
block_td_uid_8_58d806186b103.post_count = "5";
block_td_uid_8_58d806186b103.found_posts = "1763";
block_td_uid_8_58d806186b103.header_color = "";
block_td_uid_8_58d806186b103.ajax_pagination_infinite_stop = "";
block_td_uid_8_58d806186b103.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_8_58d806186b103);
</script><div id=td_uid_8_58d806186b103 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/22/banka-e-shqiperise-fsheh-ne-tunelet-e-saj-flori-me-vlere-61-milione-dollare/" rel="bookmark" title="Banka e Shqipërisë “fsheh” në tunelet e saj flori me vlerë 61 milionë dollarë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/Banka-e-Shqiperise-Foto-Agim-Dobi-1-218x150.jpg" alt="" title="Banka e Shqipërisë “fsheh” në tunelet e saj flori me vlerë 61 milionë dollarë"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/22/banka-e-shqiperise-fsheh-ne-tunelet-e-saj-flori-me-vlere-61-milione-dollare/" rel="bookmark" title="Banka e Shqipërisë “fsheh” në tunelet e saj flori me vlerë 61 milionë dollarë">Banka e Shqipërisë “fsheh” në tunelet e saj flori me vlerë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/21/mbyllen-ndermarrjet-ne-mase-shqiperia-ngel-ne-stadin-e-biznesit-te-vogel/" rel="bookmark" title="Mbyllen ndërmarrjet në masë, Shqipëria ngel në stadin e biznesit të vogël"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/Sa-kushton-t-nis-sh-nj-biznes-n-Shqip-ri-218x150.jpg" alt="" title="Mbyllen ndërmarrjet në masë, Shqipëria ngel në stadin e biznesit të vogël"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/21/mbyllen-ndermarrjet-ne-mase-shqiperia-ngel-ne-stadin-e-biznesit-te-vogel/" rel="bookmark" title="Mbyllen ndërmarrjet në masë, Shqipëria ngel në stadin e biznesit të vogël">Mbyllen ndërmarrjet në masë, Shqipëria ngel në stadin e biznesit të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/20/eurostat-nuk-ka-ndryshime-edhe-per-2016-shqiperia-ne-mban-kreun-e-azilkerkuesve/" rel="bookmark" title="EUROSTAT/ Nuk ka ndryshime, edhe për 2016 Shqipëria në mban kreun e azilkërkuesve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/azili-218x150.jpg" alt="" title="EUROSTAT/ Nuk ka ndryshime, edhe për 2016 Shqipëria në mban kreun e azilkërkuesve"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/20/eurostat-nuk-ka-ndryshime-edhe-per-2016-shqiperia-ne-mban-kreun-e-azilkerkuesve/" rel="bookmark" title="EUROSTAT/ Nuk ka ndryshime, edhe për 2016 Shqipëria në mban kreun e azilkërkuesve">EUROSTAT/ Nuk ka ndryshime, edhe për 2016 Shqipëria në mban kreun&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/16/shperthen-skandali-me-bankers-petrolium-eksperti-i-pavarur-dyshohet-se-favorizoi-kompanine/" rel="bookmark" title="Shpërthen skandali me Bankers Petrolium, eksperti i pavarur dyshohet se favorizoi kompaninë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Bankers_0215-218x150.gif" alt="" title="Shpërthen skandali me Bankers Petrolium, eksperti i pavarur dyshohet se favorizoi kompaninë"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/16/shperthen-skandali-me-bankers-petrolium-eksperti-i-pavarur-dyshohet-se-favorizoi-kompanine/" rel="bookmark" title="Shpërthen skandali me Bankers Petrolium, eksperti i pavarur dyshohet se favorizoi kompaninë">Shpërthen skandali me Bankers Petrolium, eksperti i pavarur dyshohet se favorizoi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/14/qeveria-rrit-serisht-taksen-per-fluturimet-nga-rinasi-ja-sa-do-te-paguani-nga-ky-moment/" rel="bookmark" title="Qeveria rrit sërisht taksën për fluturimet nga Rinasi, ja sa do të paguani nga ky moment"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/Aeroporti-i-Rinasit-800x445-218x150.jpg" alt="" title="Qeveria rrit sërisht taksën për fluturimet nga Rinasi, ja sa do të paguani nga ky moment"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/14/qeveria-rrit-serisht-taksen-per-fluturimet-nga-rinasi-ja-sa-do-te-paguani-nga-ky-moment/" rel="bookmark" title="Qeveria rrit sërisht taksën për fluturimet nga Rinasi, ja sa do të paguani nga ky moment">Qeveria rrit sërisht taksën për fluturimet nga Rinasi, ja sa do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58d806186b103" data-td_block_id="td_uid_8_58d806186b103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58d806186b103" data-td_block_id="td_uid_8_58d806186b103"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58d806187185e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58d806187185e" ><script>var block_td_uid_9_58d806187185e = new tdBlock();
block_td_uid_9_58d806187185e.id = "td_uid_9_58d806187185e";
block_td_uid_9_58d806187185e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_58d806187185e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58d806187185e.td_column_number = "3";
block_td_uid_9_58d806187185e.block_type = "td_block_mega_menu";
block_td_uid_9_58d806187185e.post_count = "5";
block_td_uid_9_58d806187185e.found_posts = "3394";
block_td_uid_9_58d806187185e.header_color = "";
block_td_uid_9_58d806187185e.ajax_pagination_infinite_stop = "";
block_td_uid_9_58d806187185e.max_num_pages = "679";
tdBlocksArray.push(block_td_uid_9_58d806187185e);
</script><div id=td_uid_9_58d806187185e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/shokon-ish-lojtari-i-bb-big-brother-eshte-mashtrim/" rel="bookmark" title="Shokon ish-lojtari i BB: Big Brother është  mashtrim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Big-Brother-Albania-9-218x150.png" alt="" title="Shokon ish-lojtari i BB: Big Brother është  mashtrim"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/shokon-ish-lojtari-i-bb-big-brother-eshte-mashtrim/" rel="bookmark" title="Shokon ish-lojtari i BB: Big Brother është  mashtrim">Shokon ish-lojtari i BB: Big Brother është  mashtrim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/foto-lajm-enca-hap-spital-ne-vlore/" rel="bookmark" title="FOTO &#8211; LAJM/ Enca hap spital në Vlorë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/encaaaa-218x150.jpg" alt="" title="FOTO &#8211; LAJM/ Enca hap spital në Vlorë"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/foto-lajm-enca-hap-spital-ne-vlore/" rel="bookmark" title="FOTO &#8211; LAJM/ Enca hap spital në Vlorë">FOTO &#8211; LAJM/ Enca hap spital në Vlorë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/kush-eshte-konkurenti-qe-u-perjashtua-nga-big-brother-para-futjes-ne-shtepi-foto/" rel="bookmark" title="Kush është konkurenti që u përjashtua nga Big Brother para futjes në shtëpi? (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/17555064_1381338455257840_413052365_n-420x420-218x150.jpg" alt="" title="Kush është konkurenti që u përjashtua nga Big Brother para futjes në shtëpi? (FOTO)"/></a></div>                <a href="http://www.standard.al/category/argetim/" class="td-post-category">Argetim</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/kush-eshte-konkurenti-qe-u-perjashtua-nga-big-brother-para-futjes-ne-shtepi-foto/" rel="bookmark" title="Kush është konkurenti që u përjashtua nga Big Brother para futjes në shtëpi? (FOTO)">Kush është konkurenti që u përjashtua nga Big Brother para futjes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/dy-vajza-lezbike-puthje-live-ne-buze-per-here-te-pare-ne-big-brother/" rel="bookmark" title="Dy vajza lezbike puthje live në buzë për herë të parë në Big Brother"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/lezbiket-218x150.jpg" alt="" title="Dy vajza lezbike puthje live në buzë për herë të parë në Big Brother"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/dy-vajza-lezbike-puthje-live-ne-buze-per-here-te-pare-ne-big-brother/" rel="bookmark" title="Dy vajza lezbike puthje live në buzë për herë të parë në Big Brother">Dy vajza lezbike puthje live në buzë për herë të parë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/danjeli-dhe-fotinia-shkembejne-puthjen-e-pare-ne-shtepine-e-big-brother/" rel="bookmark" title="Danjeli dhe Fotinia shkëmbejnë puthjen e parë në shtëpinë e Big Brother"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/danieli--218x150.jpg" alt="" title="Danjeli dhe Fotinia shkëmbejnë puthjen e parë në shtëpinë e Big Brother"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/danjeli-dhe-fotinia-shkembejne-puthjen-e-pare-ne-shtepine-e-big-brother/" rel="bookmark" title="Danjeli dhe Fotinia shkëmbejnë puthjen e parë në shtëpinë e Big Brother">Danjeli dhe Fotinia shkëmbejnë puthjen e parë në shtëpinë e Big&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58d806187185e" data-td_block_id="td_uid_9_58d806187185e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58d806187185e" data-td_block_id="td_uid_9_58d806187185e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58d8061876b85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58d8061876b85" ><script>var block_td_uid_10_58d8061876b85 = new tdBlock();
block_td_uid_10_58d8061876b85.id = "td_uid_10_58d8061876b85";
block_td_uid_10_58d8061876b85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_58d8061876b85_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58d8061876b85.td_column_number = "3";
block_td_uid_10_58d8061876b85.block_type = "td_block_mega_menu";
block_td_uid_10_58d8061876b85.post_count = "5";
block_td_uid_10_58d8061876b85.found_posts = "5159";
block_td_uid_10_58d8061876b85.header_color = "";
block_td_uid_10_58d8061876b85.ajax_pagination_infinite_stop = "";
block_td_uid_10_58d8061876b85.max_num_pages = "1032";
tdBlocksArray.push(block_td_uid_10_58d8061876b85);
</script><div id=td_uid_10_58d8061876b85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/thellohet-sherri-nuse-vjerre-armando-publikon-biseden-e-pazakonte-te-egles-do-te-te-fus/" rel="bookmark" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/dfssdfd-218x150.jpg" alt="" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/thellohet-sherri-nuse-vjerre-armando-publikon-biseden-e-pazakonte-te-egles-do-te-te-fus/" rel="bookmark" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;">Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/flake-dhe-tym-prane-bashkise-se-tiranes-foto/" rel="bookmark" title="Flakë dhe tym pranë Bashkisë  së Tiranës (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/dfgdfg-7-218x150.jpg" alt="" title="Flakë dhe tym pranë Bashkisë  së Tiranës (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/flake-dhe-tym-prane-bashkise-se-tiranes-foto/" rel="bookmark" title="Flakë dhe tym pranë Bashkisë  së Tiranës (FOTO)">Flakë dhe tym pranë Bashkisë  së Tiranës (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/degjeneron-situata-ne-e-diela-shqiptare-nusja-femija-me-thote-gogol-vjerra-puthesh-me-djalin-tim-dhe-del-me-dashnoret/" rel="bookmark" title="Degjeneron situata në E diela Shqiptare. Nusja: Fëmija më thotë gogol, vjerra: Puthesh me djalin tim dhe del me dashnorët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/foto-2-11-218x150.jpg" alt="" title="Degjeneron situata në E diela Shqiptare. Nusja: Fëmija më thotë gogol, vjerra: Puthesh me djalin tim dhe del me dashnorët"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/degjeneron-situata-ne-e-diela-shqiptare-nusja-femija-me-thote-gogol-vjerra-puthesh-me-djalin-tim-dhe-del-me-dashnoret/" rel="bookmark" title="Degjeneron situata në E diela Shqiptare. Nusja: Fëmija më thotë gogol, vjerra: Puthesh me djalin tim dhe del me dashnorët">Degjeneron situata në E diela Shqiptare. Nusja: Fëmija më thotë gogol,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/ne-fshatin-e-thelle-te-librazhdit-ku-vajzat-fejohen-12-vjec-per-ti-shpetuar-varferise-video/" rel="bookmark" title="Në fshatin e thellë të Librazhdit, ku vajzat fejohen 12 vjeç për ti shpëtuar varfërisë (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/ghjghj-1-218x150.jpg" alt="" title="Në fshatin e thellë të Librazhdit, ku vajzat fejohen 12 vjeç për ti shpëtuar varfërisë (VIDEO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/ne-fshatin-e-thelle-te-librazhdit-ku-vajzat-fejohen-12-vjec-per-ti-shpetuar-varferise-video/" rel="bookmark" title="Në fshatin e thellë të Librazhdit, ku vajzat fejohen 12 vjeç për ti shpëtuar varfërisë (VIDEO)">Në fshatin e thellë të Librazhdit, ku vajzat fejohen 12 vjeç&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/perballja-live-vjehrra-zgjidh-e-merr-punen-apo-djalin-nusja-a-u-tregove-kuceder-video/" rel="bookmark" title="Përballja live/ Vjehrra: Zgjidh e merr, punën apo djalin. Nusja: A u tregove kuçedër? (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/vjerra-dhe-nusja-218x150.jpg" alt="" title="Përballja live/ Vjehrra: Zgjidh e merr, punën apo djalin. Nusja: A u tregove kuçedër? (VIDEO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/perballja-live-vjehrra-zgjidh-e-merr-punen-apo-djalin-nusja-a-u-tregove-kuceder-video/" rel="bookmark" title="Përballja live/ Vjehrra: Zgjidh e merr, punën apo djalin. Nusja: A u tregove kuçedër? (VIDEO)">Përballja live/ Vjehrra: Zgjidh e merr, punën apo djalin. Nusja: A&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58d8061876b85" data-td_block_id="td_uid_10_58d8061876b85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58d8061876b85" data-td_block_id="td_uid_10_58d8061876b85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58d806187c65c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58d806187c65c" ><script>var block_td_uid_11_58d806187c65c = new tdBlock();
block_td_uid_11_58d806187c65c.id = "td_uid_11_58d806187c65c";
block_td_uid_11_58d806187c65c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_58d806187c65c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58d806187c65c.td_column_number = "3";
block_td_uid_11_58d806187c65c.block_type = "td_block_mega_menu";
block_td_uid_11_58d806187c65c.post_count = "4";
block_td_uid_11_58d806187c65c.found_posts = "4568";
block_td_uid_11_58d806187c65c.header_color = "";
block_td_uid_11_58d806187c65c.ajax_pagination_infinite_stop = "";
block_td_uid_11_58d806187c65c.max_num_pages = "1142";
tdBlocksArray.push(block_td_uid_11_58d806187c65c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_58d806187c65c" id="td_uid_12_58d806187dc08" data-td_block_id="td_uid_11_58d806187c65c" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_58d806187c65c"  id="td_uid_13_58d806187dd56" data-td_block_id="td_uid_11_58d806187c65c" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_58d806187c65c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/xhaka-shperthen-ndaj-de-biazit-mua-me-dhimbset-shqiperia-kurse-trajnerit-leket/" rel="bookmark" title="Xhaka shpërthen ndaj De Biazit: Mua më dhimbset Shqipëria, kurse trajnerit lekët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/xhaka-debiazi-218x150.jpg" alt="" title="Xhaka shpërthen ndaj De Biazit: Mua më dhimbset Shqipëria, kurse trajnerit lekët"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/xhaka-shperthen-ndaj-de-biazit-mua-me-dhimbset-shqiperia-kurse-trajnerit-leket/" rel="bookmark" title="Xhaka shpërthen ndaj De Biazit: Mua më dhimbset Shqipëria, kurse trajnerit lekët">Xhaka shpërthen ndaj De Biazit: Mua më dhimbset Shqipëria, kurse trajnerit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/miqesorja-mes-serbeve-dhe-ruseve-perfundon-ne-masaker-fajin-ua-hedhin-shqiptareve/" rel="bookmark" title="Miqësorja mes serbëve dhe rusëve përfundon në masakër, fajin ua hedhin shqiptarëve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/20160611001263704246-original-218x150.jpg" alt="" title="Miqësorja mes serbëve dhe rusëve përfundon në masakër, fajin ua hedhin shqiptarëve"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/miqesorja-mes-serbeve-dhe-ruseve-perfundon-ne-masaker-fajin-ua-hedhin-shqiptareve/" rel="bookmark" title="Miqësorja mes serbëve dhe rusëve përfundon në masakër, fajin ua hedhin shqiptarëve">Miqësorja mes serbëve dhe rusëve përfundon në masakër, fajin ua hedhin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/veseli-nuk-me-befasuan-emrat-e-italise-frymezohem-nga-loriku/" rel="bookmark" title="Veseli: Nuk më befasuan emrat e Italisë, frymëzohem nga Loriku"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/539251056-218x150.jpg" alt="" title="Veseli: Nuk më befasuan emrat e Italisë, frymëzohem nga Loriku"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/veseli-nuk-me-befasuan-emrat-e-italise-frymezohem-nga-loriku/" rel="bookmark" title="Veseli: Nuk më befasuan emrat e Italisë, frymëzohem nga Loriku">Veseli: Nuk më befasuan emrat e Italisë, frymëzohem nga Loriku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/analiza-e-eurosport-pas-ndeshjes-me-italine-shqiperia-duhet-tia-dije-per-nder-platinise/" rel="bookmark" title="Analiza e “Eurosport” pas ndeshjes me Italinë: Shqipëria duhet t’ia dijë për nder Platinisë…"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/shqiperia-kombetarja-470x313-218x150.jpg" alt="" title="Analiza e “Eurosport” pas ndeshjes me Italinë: Shqipëria duhet t’ia dijë për nder Platinisë…"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/analiza-e-eurosport-pas-ndeshjes-me-italine-shqiperia-duhet-tia-dije-per-nder-platinise/" rel="bookmark" title="Analiza e “Eurosport” pas ndeshjes me Italinë: Shqipëria duhet t’ia dijë për nder Platinisë…">Analiza e “Eurosport” pas ndeshjes me Italinë: Shqipëria duhet t’ia dijë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58d806187c65c" data-td_block_id="td_uid_11_58d806187c65c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58d806187c65c" data-td_block_id="td_uid_11_58d806187c65c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Analizë" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/analize/"><span itemprop="title">Analizë</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Edi Rama, ky mashtrues i verbër për pushtet!"><meta itemprop="url" content = "http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/">Edi Rama, ky mashtrues i verbër për pushtet!</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-243172" class="post-243172 post type-post status-publish format-standard has-post-thumbnail hentry category-analize category-koment category-politike" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/analize/">Analizë</a></li><li class="entry-category"><a  href="http://www.standard.al/category/koment/">Koment</a></li><li class="entry-category"><a  href="http://www.standard.al/category/politike/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Edi Rama, ky mashtrues i verbër për pushtet!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-24T10:05:33+00:00" >24 Mars, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Edi+Rama%2C+ky+mashtrues+i+verb%C3%ABr+p%C3%ABr+pushtet%21&url=http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/&amp;media=http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi.jpg&description=Edi+Rama%2C+ky+mashtrues+i+verb%C3%ABr+p%C3%ABr+pushtet%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Edi+Rama%2C+ky+mashtrues+i+verb%C3%ABr+p%C3%ABr+pushtet%21%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" data-text="Edi Rama, ky mashtrues i verbër për pushtet!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="557" height="492" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi.jpg" alt="" title="faik krasniqi"/></div>
        <div id="fb-root"></div>
<p><em><strong>Nga Faik KRASNIQI</strong></em></p>
<p>Edi Rama është edhe i ‘’verbër’’, dhe po më përngjanë shumë në tregimin-satirik të një shkrimtari serb nga fundi i shekullit ‘19’ Radoje Domanoviq, i cili në satiren e tij të famshme udhëheqësi (vodja) përshkruan një udhëheqës të verbër.</p>
<p>Satira ka të bëjë me ngjarjet  serbe të shekullit të ‘18’ kur serbët u shpërngulën nga toka jopjellore në Bosne e Hercegovinë në drejtim të Vojvodinës pjellore. Mirëpo nuk ishin të gjitha shpërnguljet e suksesshme. Sepse ndër udhëheqësit e shpërnguljeve ka pasur edhe njerëz të verbër që kanë udhëhequr kolonët, e në një rast pasi të shpërngulurit udhëtojnë natën të gjithë bijnë në një greminë dhe vdesin.</p>
<p>Në mëngjes vijnë fshatarët të shohin se çfarë ka ndodhur dhe së pari që konstatojnë se prijësi-udhëheqësi i tyre ishte njeri i ‘’verbër’’ të cilit populli i përvuajtur i kishte besuar dhe përcjellë deri në vdekje, të cilët edhe i kishte mashtruar keq .</p>
<p>Kjo ngjarje serbëve iu përsërit me rastin e Millosheviqit, i cili e shkatërroi Jugosllavinë sepse nuk ‘’shihte’’ më lartë i verbëruar nga nacional-shovinizmi serbë. Këtë do ta përjetoi edhe Shqipëria nëse akoma përkrahë të  “VERBËRUARIN’’ për pushtet Edi Rama, i cili me fjalimet e tija teatrale manipulon popullin shqiptar duke e udhëhequr drejt greminës dhe ferrit të quajtur ‘’luftë qytetare’’.</p>
<p>Shqipëria sot është në krizë të madhe nga mashtrimet dhe manipulimet e Edi Ramës, mashtrime me të cilat edhe erdhi në pushtet, duke e shpikur moton e famshme të gënjeshtrave ‘’RILINDJA’’. Çdo shqiptar tashmë e ka kuptuar se ‘’Rilindja’’ e Edi Ramës ishte thjesht dhe vetëm një mashtrim për t’u marrë votën qytetarëve.</p>
<p>“’Rilindja’’ e famshme e Edi Ramës doli një fjalë boshe, rezultoi propagandë pa doganë, rezultoi një tufë tullumbacesh që u shpuan një e nga një pikërisht sepse ishte një premtim bosh pa alternativë, sepse nuk u bazua në një analizë konkrete, realiste të gjendjes së vendit, të mundësive të vendit dhe vizioneve për të shkuar përpara. Por u bazua kryekëput në mashtrimin për të marrë votën. Sot përkeqësimi ndjehet kudo. Sipërmarrja në nivel falimentimi në të gjithë vendin. Me mijëra biznese u shuan. Mijëra shqiptarë humbin vendet e tyre të punës, asnjë premisë për përmirësim. Dhe që nga ajo kohë mbi 200 mijë shqiptarë ia mësynë Evropës, për të ikur nga vuajtjet, varfëria, papunësia, mashtrimet dhe krimet që ua solli ‘’Rilindja ‘’ e famshme e Edi Ramës.</p>
<p>‘’Rilindja’’ rezultoi të ishte vetëm ambalazh që nuk kishte brenda ilaçin që do të shëronte ekonominë shqiptare dhe vendin, siç kishte premtuar Edi Rama dhe partia e tij. Si një filozofi pa ideologji, ‘’Rilindja’’ e Edi Ramës, e dëshmoi që kishte vetëm një ambicie, një ambicie shumë të sëmurë, ardhjen me çdo kusht në pushtet. Kjo qeveri e ka bërë gjithë Shqipërinë me turp, duke e identifikuar gjithë bota si kryeqyteti i drogës. Prandaj, nga kjo krizë e thellë dhe në rrezik të madh që e ka sjellë ky lider mashtrues Shqipërinë, është largimi nga pushteti i Qeverisë të mashtruesit Edi Rama.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Edi+Rama%2C+ky+mashtrues+i+verb%C3%ABr+p%C3%ABr+pushtet%21&url=http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/&amp;media=http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi.jpg&description=Edi+Rama%2C+ky+mashtrues+i+verb%C3%ABr+p%C3%ABr+pushtet%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Edi+Rama%2C+ky+mashtrues+i+verb%C3%ABr+p%C3%ABr+pushtet%21%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F03%2F24%2Fedi-rama-ky-mashtrues-i-verber-per-pushtet%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/" data-text="Edi Rama, ky mashtrues i verbër për pushtet!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/03/24/matura-shteterore-ne-rrezik-maturantet-kurban-i-votave-dhe-universiteteve-private/">Matura Shtetërore në rrezik, maturantët kurban i votave dhe universiteteve private</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikull tjeter</span><a href="http://www.standard.al/2017/03/24/stresi-mbyll-hesapet-me-drejtesine-shqiptare-zbulohet-vendimi-i-plote-i-prokurorise/">Stresi mbyll “hesapet” me drejtësinë shqiptare, zbulohet vendimi i plotë i Prokurorisë</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/almira/">Redaksia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksia"></span><meta itemprop="datePublished" content="2017-03-24T10:05:33+00:00"><meta itemprop="dateModified" content="2017-03-24T10:05:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Edi Rama, ky mashtrues i verbër për pushtet!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/03/faik-krasniqi.jpg"><meta itemprop="width" content="557"><meta itemprop="height" content="492"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_58d806188e19f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58d806188e19f" ><script>var block_td_uid_15_58d806188e19f = new tdBlock();
block_td_uid_15_58d806188e19f.id = "td_uid_15_58d806188e19f";
block_td_uid_15_58d806188e19f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_58d806188e19f_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":243172,"live_filter_cur_post_author":"2"}';
block_td_uid_15_58d806188e19f.td_column_number = "3";
block_td_uid_15_58d806188e19f.block_type = "td_block_related_posts";
block_td_uid_15_58d806188e19f.post_count = "3";
block_td_uid_15_58d806188e19f.found_posts = "14046";
block_td_uid_15_58d806188e19f.header_color = "";
block_td_uid_15_58d806188e19f.ajax_pagination_infinite_stop = "";
block_td_uid_15_58d806188e19f.max_num_pages = "4682";
tdBlocksArray.push(block_td_uid_15_58d806188e19f);
</script><h4 class="td-related-title"><a id="td_uid_16_58d80618a3dba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_58d806188e19f" href="#">Artikuj te ngjashem</a><a id="td_uid_17_58d80618a3dfc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_58d806188e19f" href="#">Me shume nga autori</a></h4><div id=td_uid_15_58d806188e19f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/rama-vazhdon-reality-show-n-komentuesi-je-bere-si-gomar-i-12-shtepive-foto/" rel="bookmark" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/B1RiM8hIYAEbxd1-218x150.jpg" alt="" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/rama-vazhdon-reality-show-n-komentuesi-je-bere-si-gomar-i-12-shtepive-foto/" rel="bookmark" title="Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)">Rama vazhdon &#8216;reality show-n&#8217;, komentuesi: Je bërë si gomar i 12 shtëpive (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/basha-grupi-pd-218x150.jpg" alt="" title="Basha mbledh grupin parlamentar dhe kryesinë e PD"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/basha-mbledh-grupin-parlamentar-dhe-kryesine-e-pd/" rel="bookmark" title="Basha mbledh grupin parlamentar dhe kryesinë e PD">Basha mbledh grupin parlamentar dhe kryesinë e PD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/familja-e-ministrit-xhafaj-pjese-e-trafikut-te-kamionit-me-8-tone-droge-ne-qafe-thane/" rel="bookmark" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/vfdgdfg-1-218x150.jpg" alt="" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/familja-e-ministrit-xhafaj-pjese-e-trafikut-te-kamionit-me-8-tone-droge-ne-qafe-thane/" rel="bookmark" title="&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;">&#8220;Familja e ministrit Xhafaj pjesë e trafikut të kamionit me 8 tonë drogë në Qafë -Thanë&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58d806188e19f" data-td_block_id="td_uid_15_58d806188e19f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58d806188e19f" data-td_block_id="td_uid_15_58d806188e19f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/24/edi-rama-ky-mashtrues-i-verber-per-pushtet/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='243172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd4f4aacaa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">A mendoni se do ja arrije qellimit protesta pa afat ne bulevard e PD per qeveri teknike?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="54">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="54" name="answer_ids[]"><span class="dem__spot"></span> PO
						</label>
					</li>
					<li data-aid="55">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="55" name="answer_ids[]"><span class="dem__spot"></span> JO
						</label>
					</li>
					<li data-aid="56">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="56" name="answer_ids[]"><span class="dem__spot"></span> Do zgjidhet me nderhyrjen e nderkombetareve
						</label>
					</li>
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> Situata do pershkallezohet ne ekstrem
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 1268 votes - 52% of all votes' data-aid="54"><div class="dem-label">PO <span class="dem-label-percent-txt">52%, 1268 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:52%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">1268 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">52%</span> </div><div class="dem-percent-txt">1268 votes - 52% of all votes</div></div></li><li class="" title=' 729 votes - 30% of all votes' data-aid="55"><div class="dem-label">JO <span class="dem-label-percent-txt">30%, 729 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:30%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">729 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">30%</span> </div><div class="dem-percent-txt">729 votes - 30% of all votes</div></div></li><li class="" title=' 319 votes - 13% of all votes' data-aid="56"><div class="dem-label">Do zgjidhet me nderhyrjen e nderkombetareve <span class="dem-label-percent-txt">13%, 319 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:13%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">319 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">13%</span> </div><div class="dem-percent-txt">319 votes - 13% of all votes</div></div></li><li class="" title=' 103 votes - 4% of all votes' data-aid="57"><div class="dem-label">Situata do pershkallezohet ne ekstrem <span class="dem-label-percent-txt">4%, 103 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:4%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">103 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">4%</span> </div><div class="dem-percent-txt">103 votes - 4% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 2419</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">23 Shkurt, 2017</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-16" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="16"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-16"><ul class="dem-vote"> <li data-aid="54"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="54" name="answer_ids[]"><span class="dem__spot"></span> PO </label> </li> <li data-aid="55"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="55" name="answer_ids[]"><span class="dem__spot"></span> JO </label> </li> <li data-aid="56"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="56" name="answer_ids[]"><span class="dem__spot"></span> Do zgjidhet me nderhyrjen e nderkombetareve </label> </li> <li data-aid="57"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> Situata do pershkallezohet ne ekstrem </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-16" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="16"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_58d80618a86c5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58d80618a86c5" ><script>var block_td_uid_19_58d80618a86c5 = new tdBlock();
block_td_uid_19_58d80618a86c5.id = "td_uid_19_58d80618a86c5";
block_td_uid_19_58d80618a86c5.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_58d80618a86c5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58d80618a86c5.td_column_number = "1";
block_td_uid_19_58d80618a86c5.block_type = "td_block_7";
block_td_uid_19_58d80618a86c5.post_count = "4";
block_td_uid_19_58d80618a86c5.found_posts = "97";
block_td_uid_19_58d80618a86c5.header_color = "#";
block_td_uid_19_58d80618a86c5.ajax_pagination_infinite_stop = "";
block_td_uid_19_58d80618a86c5.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_19_58d80618a86c5);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_58d80618a86c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/kryeministri-i-sotem-si-sudja-e-piramidave-veshur-me-armani/" rel="bookmark" title="Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/fghfgh-1-100x70.jpg" alt="" title="Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/kryeministri-i-sotem-si-sudja-e-piramidave-veshur-me-armani/" rel="bookmark" title="Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani">Kryeministri i sotëm, si Sudja e piramidave, veshur me Armani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T14:02:34+00:00" >26 Mars, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/e-frikshme-rikthehen-zerat-misterioze-ne-qiellin-e-nottinghamit-video/" rel="bookmark" title="E frikshme/ Rikthehen zërat misteriozë në qiellin e Nottinghamit (VIDEO)"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/dfhfghhgfhfgdj-100x70.png" alt="" title="E frikshme/ Rikthehen zërat misteriozë në qiellin e Nottinghamit (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/e-frikshme-rikthehen-zerat-misterioze-ne-qiellin-e-nottinghamit-video/" rel="bookmark" title="E frikshme/ Rikthehen zërat misteriozë në qiellin e Nottinghamit (VIDEO)">E frikshme/ Rikthehen zërat misteriozë në qiellin e Nottinghamit (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T17:56:12+00:00" >26 Mars, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/10-rastet-me-te-tmerrshme-te-njerezve-te-varrosur-per-se-gjalli/" rel="bookmark" title="10 rastet më të tmerrshme të njerëzve të varrosur për së gjalli"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Screen-Shot-2016-10-19-at-09.58.09-100x70.jpg" alt="" title="10 rastet më të tmerrshme të njerëzve të varrosur për së gjalli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/10-rastet-me-te-tmerrshme-te-njerezve-te-varrosur-per-se-gjalli/" rel="bookmark" title="10 rastet më të tmerrshme të njerëzve të varrosur për së gjalli">10 rastet më të tmerrshme të njerëzve të varrosur për së...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T06:15:02+00:00" >26 Mars, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/kush-eshte-konkurenti-qe-u-perjashtua-nga-big-brother-para-futjes-ne-shtepi-foto/" rel="bookmark" title="Kush është konkurenti që u përjashtua nga Big Brother para futjes në shtëpi? (FOTO)"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/17555064_1381338455257840_413052365_n-420x420-100x70.jpg" alt="" title="Kush është konkurenti që u përjashtua nga Big Brother para futjes në shtëpi? (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/kush-eshte-konkurenti-qe-u-perjashtua-nga-big-brother-para-futjes-ne-shtepi-foto/" rel="bookmark" title="Kush është konkurenti që u përjashtua nga Big Brother para futjes në shtëpi? (FOTO)">Kush është konkurenti që u përjashtua nga Big Brother para futjes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T14:09:39+00:00" >26 Mars, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_58d80618a86c5" data-td_block_id="td_uid_19_58d80618a86c5">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_58d80618c1678_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_58d80618c1678" ><script>var block_td_uid_20_58d80618c1678 = new tdBlock();
block_td_uid_20_58d80618c1678.id = "td_uid_20_58d80618c1678";
block_td_uid_20_58d80618c1678.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_58d80618c1678_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_58d80618c1678.td_column_number = "1";
block_td_uid_20_58d80618c1678.block_type = "td_block_15";
block_td_uid_20_58d80618c1678.post_count = "4";
block_td_uid_20_58d80618c1678.found_posts = "1745";
block_td_uid_20_58d80618c1678.header_color = "#";
block_td_uid_20_58d80618c1678.ajax_pagination_infinite_stop = "";
block_td_uid_20_58d80618c1678.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_20_58d80618c1678);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_58d80618c1678 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/mos-e-neglizhioni-shenjat-e-trupit-qe-tregojne-se-ju-ka-tradhtuar/" rel="bookmark" title="Mos e neglizhioni/ Shenjat e trupit që tregojnë se ju ka tradhtuar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/seksi-780x439-696x392-218x150.jpg" alt="" title="Mos e neglizhioni/ Shenjat e trupit që tregojnë se ju ka tradhtuar"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/mos-e-neglizhioni-shenjat-e-trupit-qe-tregojne-se-ju-ka-tradhtuar/" rel="bookmark" title="Mos e neglizhioni/ Shenjat e trupit që tregojnë se ju ka tradhtuar">Mos e neglizhioni/ Shenjat e trupit që tregojnë se ju ka...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/ta-lexoje-cdo-femer-qe-kerkon-te-zbuloje-te-fshehtat-e-partnerit/" rel="bookmark" title="Ta lexojë çdo femër që kërkon të zbulojë të fshehtat e partnerit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/flirt-gym-218x150.jpg" alt="" title="Ta lexojë çdo femër që kërkon të zbulojë të fshehtat e partnerit"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/ta-lexoje-cdo-femer-qe-kerkon-te-zbuloje-te-fshehtat-e-partnerit/" rel="bookmark" title="Ta lexojë çdo femër që kërkon të zbulojë të fshehtat e partnerit">Ta lexojë çdo femër që kërkon të zbulojë të fshehtat e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/gruaja-qe-e-tradhtoi-burrin-u-zbulua-aty-ku-nuk-e-priste-foto/" rel="bookmark" title="Gruaja që e tradhtoi burrin, u zbulua aty ku nuk e priste (Foto)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/5-218x150.gif" alt="" title="Gruaja që e tradhtoi burrin, u zbulua aty ku nuk e priste (Foto)"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/gruaja-qe-e-tradhtoi-burrin-u-zbulua-aty-ku-nuk-e-priste-foto/" rel="bookmark" title="Gruaja që e tradhtoi burrin, u zbulua aty ku nuk e priste (Foto)">Gruaja që e tradhtoi burrin, u zbulua aty ku nuk e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/ja-kur-nisim-ti-humbasim-miqte/" rel="bookmark" title="Ja kur nisim ti humbasim miqtë&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/498107947-696x392-218x150.jpg" alt="" title="Ja kur nisim ti humbasim miqtë&#8230;"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/ja-kur-nisim-ti-humbasim-miqte/" rel="bookmark" title="Ja kur nisim ti humbasim miqtë&#8230;">Ja kur nisim ti humbasim miqtë&#8230;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58d80618c1678" data-td_block_id="td_uid_20_58d80618c1678"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_58d80618c1678" data-td_block_id="td_uid_20_58d80618c1678"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div>Gazeta Standard eshte nje gazete e pavarur qe nga viti 2005<div class="footer-email-wrap">Kontakto: <a href="mailto:info@standard.al">info@standard.al</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/fotoja-e-gruas-muslimane-qe-shokoi-boten-ne-sulmin-e-londres-ka-nje-te-vertete-krejt-tjeter/" rel="bookmark" title="Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës, ka një të vërtetë krejt tjetër"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/fotoja1-1-100x70.jpg" alt="" title="Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës, ka një të vërtetë krejt tjetër"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/fotoja-e-gruas-muslimane-qe-shokoi-boten-ne-sulmin-e-londres-ka-nje-te-vertete-krejt-tjeter/" rel="bookmark" title="Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës, ka një të vërtetë krejt tjetër">Fotoja e gruas muslimane që shokoi botën në sulmin e Londrës,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T20:13:21+00:00" >26 Mars, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/03/26/thellohet-sherri-nuse-vjerre-armando-publikon-biseden-e-pazakonte-te-egles-do-te-te-fus/" rel="bookmark" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/03/dfssdfd-100x70.jpg" alt="" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/03/26/thellohet-sherri-nuse-vjerre-armando-publikon-biseden-e-pazakonte-te-egles-do-te-te-fus/" rel="bookmark" title="Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do të të fus&#8230;">Thellohet sherri nuse-vjerrë/ Armando publikon bisedën e pazakontë të Eglës: Do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-26T20:03:46+00:00" >26 Mars, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 58d80618ea668
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[3.6,2.2],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1490608800,"day_temp":[12,53],"day_name":"","owm_day_index":1},{"timestamp":1490695200,"day_temp":[13,56],"day_name":"","owm_day_index":2},{"timestamp":1490781600,"day_temp":[15,59],"day_name":"","owm_day_index":3},{"timestamp":1490868000,"day_temp":[19,65],"day_name":"","owm_day_index":4},{"timestamp":1490954400,"day_temp":[20,68],"day_name":"","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[243172]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.988 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-26 20:19:04 -->

<!-- super cache -->