<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/02/fundi-1240x698.jpg" /><meta name="author" content="Redaksia">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari Comments Feed" href="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Si të jeni joshëse për Shën Valentin' href='http://www.standard.al/2017/02/09/si-te-jeni-joshese-per-shen-valentin/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/" />
<link rel='shortlink' href='http://www.standard.al/?p=226251' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/"/>
<meta property="og:title" content="Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari" />
<meta property="og:description" content="E keni pyetur veten ndonjëherë se çfarë do të mund të ndodhë nëse Toka ndalon së rrotulluari vetëm për pak! Përderisa askush nuk është i sigurt se si mund të ndodhë kjo, NASA ka disa teori konkrete të cilat shpjegojnë këtë fenomen. Mos harroni, ne jemi vetëm duke folur vetëm për lëvizjen e Tokës rreth [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2017/02/fundi-1240x698-150x150.jpg" />
 
<!-- if page is others -->
	
</head>

<body class="post-template-default single single-post postid-226251 single-format-standard pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--<script src="http://albapps.net/traffic/js/standard.js"></script>-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+inro1IWNa10bm", domain:"standard.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+inro1IWNa10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-208452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li id="menu-item-208453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E entje, Shkurt 9, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://mail.standard.al/webmail">Webmail</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20061817&PluID=0&w=728&h=100&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20061817&Page=&PluID=0&Pos=687729651" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20061817&Page=&PluID=0&Pos=687729651" border=0 width=728 height=100></a>
</noscript>

</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589c32141167a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589c32141167a" ><script>var block_td_uid_2_589c32141167a = new tdBlock();
block_td_uid_2_589c32141167a.id = "td_uid_2_589c32141167a";
block_td_uid_2_589c32141167a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_589c32141167a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589c32141167a.td_column_number = "3";
block_td_uid_2_589c32141167a.block_type = "td_block_mega_menu";
block_td_uid_2_589c32141167a.post_count = "5";
block_td_uid_2_589c32141167a.found_posts = "9590";
block_td_uid_2_589c32141167a.header_color = "";
block_td_uid_2_589c32141167a.ajax_pagination_infinite_stop = "";
block_td_uid_2_589c32141167a.max_num_pages = "1918";
tdBlocksArray.push(block_td_uid_2_589c32141167a);
</script><div id=td_uid_2_589c32141167a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/shpulle-lali-erit-komisioni-i-prokurimeve-gara-per-terminalin-15-mln-euro-eshte-deformuar/" rel="bookmark" title="Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15 mln euro është deformuar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/FotoJet-Collage-218x150.jpg" alt="" title="Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15 mln euro është deformuar"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/shpulle-lali-erit-komisioni-i-prokurimeve-gara-per-terminalin-15-mln-euro-eshte-deformuar/" rel="bookmark" title="Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15 mln euro është deformuar">Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/dhunohet-kushtetuta-vettingu-nis-me-shkelje-eksperteve-u-jepet-leje-edhe-per-nderhyrje/" rel="bookmark" title="Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe për ndërhyrje"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/ONM-218x150.jpg" alt="" title="Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe për ndërhyrje"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/dhunohet-kushtetuta-vettingu-nis-me-shkelje-eksperteve-u-jepet-leje-edhe-per-nderhyrje/" rel="bookmark" title="Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe për ndërhyrje">Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/huffington-post-dash-te-nderhyje-ne-ambasaden-e-shba-se-ne-tirane-nderhyrje-partizane-per-reformen/" rel="bookmark" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/rama-11-218x150.jpg" alt="" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/huffington-post-dash-te-nderhyje-ne-ambasaden-e-shba-se-ne-tirane-nderhyrje-partizane-per-reformen/" rel="bookmark" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën">“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/vdes-gjate-lindjes-nje-foshnje-tek-koco-gliozheni-dyshime-per-mjekim-te-pakujdesshem/" rel="bookmark" title="Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim të pakujdesshëm"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/koco-glozheni-218x150.jpg" alt="" title="Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim të pakujdesshëm"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/vdes-gjate-lindjes-nje-foshnje-tek-koco-gliozheni-dyshime-per-mjekim-te-pakujdesshem/" rel="bookmark" title="Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim të pakujdesshëm">Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/edi-rama-i-tmerruar-nga-aleati-mbyt-me-kritika-ps-ne-e-vlores-lsi-korr-sukses-ju-merreni-me-intriga/" rel="bookmark" title="Edi Rama i &#8220;tmerruar&#8221; nga aleati, mbyt me kritika PS-në e Vlorës: LSI korr sukses, ju merreni me intriga"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/edi-rama-3-218x150.jpg" alt="" title="Edi Rama i &#8220;tmerruar&#8221; nga aleati, mbyt me kritika PS-në e Vlorës: LSI korr sukses, ju merreni me intriga"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/edi-rama-i-tmerruar-nga-aleati-mbyt-me-kritika-ps-ne-e-vlores-lsi-korr-sukses-ju-merreni-me-intriga/" rel="bookmark" title="Edi Rama i &#8220;tmerruar&#8221; nga aleati, mbyt me kritika PS-në e Vlorës: LSI korr sukses, ju merreni me intriga">Edi Rama i &#8220;tmerruar&#8221; nga aleati, mbyt me kritika PS-në e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589c32141167a" data-td_block_id="td_uid_2_589c32141167a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589c32141167a" data-td_block_id="td_uid_2_589c32141167a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589c321417fcd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589c321417fcd" ><script>var block_td_uid_3_589c321417fcd = new tdBlock();
block_td_uid_3_589c321417fcd.id = "td_uid_3_589c321417fcd";
block_td_uid_3_589c321417fcd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_589c321417fcd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589c321417fcd.td_column_number = "3";
block_td_uid_3_589c321417fcd.block_type = "td_block_mega_menu";
block_td_uid_3_589c321417fcd.post_count = "5";
block_td_uid_3_589c321417fcd.found_posts = "10379";
block_td_uid_3_589c321417fcd.header_color = "";
block_td_uid_3_589c321417fcd.ajax_pagination_infinite_stop = "";
block_td_uid_3_589c321417fcd.max_num_pages = "2076";
tdBlocksArray.push(block_td_uid_3_589c321417fcd);
</script><div id=td_uid_3_589c321417fcd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/shpulle-lali-erit-komisioni-i-prokurimeve-gara-per-terminalin-15-mln-euro-eshte-deformuar/" rel="bookmark" title="Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15 mln euro është deformuar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/FotoJet-Collage-218x150.jpg" alt="" title="Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15 mln euro është deformuar"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/shpulle-lali-erit-komisioni-i-prokurimeve-gara-per-terminalin-15-mln-euro-eshte-deformuar/" rel="bookmark" title="Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15 mln euro është deformuar">Shpullë “Lali Erit”,  Komisioni i Prokurimeve: Gara për Terminalin 15&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/dhunohet-kushtetuta-vettingu-nis-me-shkelje-eksperteve-u-jepet-leje-edhe-per-nderhyrje/" rel="bookmark" title="Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe për ndërhyrje"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/ONM-218x150.jpg" alt="" title="Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe për ndërhyrje"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/dhunohet-kushtetuta-vettingu-nis-me-shkelje-eksperteve-u-jepet-leje-edhe-per-nderhyrje/" rel="bookmark" title="Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe për ndërhyrje">Dhunohet Kushtetuta, Vettingu nis me shkelje. Ekspertëve u jepet &#8220;leje&#8221; edhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/profilet-e-ekipit-te-eksperteve-te-onm-se-qe-do-mbikeqyrin-vettingun/" rel="bookmark" title="Profilet e ekipit të ekspertëve të ONM-së që do mbikëqyrin Vettingun"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/ONM-218x150.jpg" alt="" title="Profilet e ekipit të ekspertëve të ONM-së që do mbikëqyrin Vettingun"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/profilet-e-ekipit-te-eksperteve-te-onm-se-qe-do-mbikeqyrin-vettingun/" rel="bookmark" title="Profilet e ekipit të ekspertëve të ONM-së që do mbikëqyrin Vettingun">Profilet e ekipit të ekspertëve të ONM-së që do mbikëqyrin Vettingun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/kush-eshte-zonja-e-onm-se-biografia-e-calaveres/" rel="bookmark" title="Kush është &#8220;zonja e ONM-së&#8221;, biografia e Calaverës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/zonja-e-ONM-218x150.jpg" alt="" title="Kush është &#8220;zonja e ONM-së&#8221;, biografia e Calaverës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/kush-eshte-zonja-e-onm-se-biografia-e-calaveres/" rel="bookmark" title="Kush është &#8220;zonja e ONM-së&#8221;, biografia e Calaverës">Kush është &#8220;zonja e ONM-së&#8221;, biografia e Calaverës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/huffington-post-dash-te-nderhyje-ne-ambasaden-e-shba-se-ne-tirane-nderhyrje-partizane-per-reformen/" rel="bookmark" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/rama-11-218x150.jpg" alt="" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/huffington-post-dash-te-nderhyje-ne-ambasaden-e-shba-se-ne-tirane-nderhyrje-partizane-per-reformen/" rel="bookmark" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën">“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589c321417fcd" data-td_block_id="td_uid_3_589c321417fcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589c321417fcd" data-td_block_id="td_uid_3_589c321417fcd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589c32141ca66_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589c32141ca66" ><script>var block_td_uid_4_589c32141ca66 = new tdBlock();
block_td_uid_4_589c32141ca66.id = "td_uid_4_589c32141ca66";
block_td_uid_4_589c32141ca66.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_589c32141ca66_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589c32141ca66.td_column_number = "3";
block_td_uid_4_589c32141ca66.block_type = "td_block_mega_menu";
block_td_uid_4_589c32141ca66.post_count = "4";
block_td_uid_4_589c32141ca66.found_posts = "14278";
block_td_uid_4_589c32141ca66.header_color = "";
block_td_uid_4_589c32141ca66.ajax_pagination_infinite_stop = "";
block_td_uid_4_589c32141ca66.max_num_pages = "3570";
tdBlocksArray.push(block_td_uid_4_589c32141ca66);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_589c32141ca66" id="td_uid_5_589c32141ef11" data-td_block_id="td_uid_4_589c32141ca66" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_589c32141ca66"  id="td_uid_6_589c32141f524" data-td_block_id="td_uid_4_589c32141ca66" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_589c32141ca66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/kruje-56-vjecari-kercenon-prokurorin-ne-gjykatepor-ja-cfare-i-gjejne-ne-shtepi/" rel="bookmark" title="Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në shtëpi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/droge-ne-shtepi-Kruje-218x150.jpg" alt="" title="Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në shtëpi"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/kruje-56-vjecari-kercenon-prokurorin-ne-gjykatepor-ja-cfare-i-gjejne-ne-shtepi/" rel="bookmark" title="Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në shtëpi">Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/foto-kapet-gomonia-me-1-ton-kanabis-pranga-dy-shqiptareve-ne-bari/" rel="bookmark" title="Foto/ Kapet gomonia me 1 ton kanabis, pranga dy shqiptarëve në Bari"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/272072-218x150.jpg" alt="" title="Foto/ Kapet gomonia me 1 ton kanabis, pranga dy shqiptarëve në Bari"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/foto-kapet-gomonia-me-1-ton-kanabis-pranga-dy-shqiptareve-ne-bari/" rel="bookmark" title="Foto/ Kapet gomonia me 1 ton kanabis, pranga dy shqiptarëve në Bari">Foto/ Kapet gomonia me 1 ton kanabis, pranga dy shqiptarëve në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/vlore-mjeku-radiolog-denoncoi-mosfunksionimin-e-mamografisei-digjet-makina-gjate-nates/" rel="bookmark" title="Vlorë, mjeku radiolog denoncoi mosfunksionimin e mamografisë,i digjet makina gjatë natës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/vlore-makina-e-djegur-1-218x150.jpg" alt="" title="Vlorë, mjeku radiolog denoncoi mosfunksionimin e mamografisë,i digjet makina gjatë natës"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/vlore-mjeku-radiolog-denoncoi-mosfunksionimin-e-mamografisei-digjet-makina-gjate-nates/" rel="bookmark" title="Vlorë, mjeku radiolog denoncoi mosfunksionimin e mamografisë,i digjet makina gjatë natës">Vlorë, mjeku radiolog denoncoi mosfunksionimin e mamografisë,i digjet makina gjatë natës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/rrjeti-i-prostitucionit-ne-tirane-kush-eshte-deputeti-klient-i-ambra-i-video/" rel="bookmark" title="Rrjeti i prostitucionit në Tiranë/ Kush është deputeti klient i Ambra I. (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/prostitute-1-218x150.jpg" alt="" title="Rrjeti i prostitucionit në Tiranë/ Kush është deputeti klient i Ambra I. (Video)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/rrjeti-i-prostitucionit-ne-tirane-kush-eshte-deputeti-klient-i-ambra-i-video/" rel="bookmark" title="Rrjeti i prostitucionit në Tiranë/ Kush është deputeti klient i Ambra I. (Video)">Rrjeti i prostitucionit në Tiranë/ Kush është deputeti klient i Ambra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589c32141ca66" data-td_block_id="td_uid_4_589c32141ca66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589c32141ca66" data-td_block_id="td_uid_4_589c32141ca66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589c32142b238_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_589c32142b238" ><script>var block_td_uid_7_589c32142b238 = new tdBlock();
block_td_uid_7_589c32142b238.id = "td_uid_7_589c32142b238";
block_td_uid_7_589c32142b238.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_589c32142b238_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589c32142b238.td_column_number = "3";
block_td_uid_7_589c32142b238.block_type = "td_block_mega_menu";
block_td_uid_7_589c32142b238.post_count = "5";
block_td_uid_7_589c32142b238.found_posts = "1610";
block_td_uid_7_589c32142b238.header_color = "";
block_td_uid_7_589c32142b238.ajax_pagination_infinite_stop = "";
block_td_uid_7_589c32142b238.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_7_589c32142b238);
</script><div id=td_uid_7_589c32142b238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/haradinaj-ekstradim-ne-serbi-apo-lirim/" rel="bookmark" title="Haradinaj: Ekstradim në Serbi apo lirim?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/16377353093_07fbf36734_b-218x150.jpg" alt="" title="Haradinaj: Ekstradim në Serbi apo lirim?"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/haradinaj-ekstradim-ne-serbi-apo-lirim/" rel="bookmark" title="Haradinaj: Ekstradim në Serbi apo lirim?">Haradinaj: Ekstradim në Serbi apo lirim?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/kokoshi-i-arsimit-u-katandis-nje-thel-ne-fondin-1-miliard-dollar/" rel="bookmark" title="Kokoshi i arsimit u katandis një thel në fondin 1 miliard dollar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/Ndricim-Mehmeti-e1461745110520-218x150.jpg" alt="" title="Kokoshi i arsimit u katandis një thel në fondin 1 miliard dollar"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/kokoshi-i-arsimit-u-katandis-nje-thel-ne-fondin-1-miliard-dollar/" rel="bookmark" title="Kokoshi i arsimit u katandis një thel në fondin 1 miliard dollar">Kokoshi i arsimit u katandis një thel në fondin 1 miliard&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/huffington-post-dash-te-nderhyje-ne-ambasaden-e-shba-se-ne-tirane-nderhyrje-partizane-per-reformen/" rel="bookmark" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/rama-11-218x150.jpg" alt="" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/huffington-post-dash-te-nderhyje-ne-ambasaden-e-shba-se-ne-tirane-nderhyrje-partizane-per-reformen/" rel="bookmark" title="“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë, kreu ndërhyrje partizane për reformën">“Huffington Post”: DASH të ndërhyjë në ambasadën e SHBA-së në Tiranë,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/07/sa-te-semure-psiqike-prodhon-koha-sot/" rel="bookmark" title="Sa të sëmurë psiqikë prodhon koha sot?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/16142196_10154294782618596_8219634919146003804_n-218x150.jpg" alt="" title="Sa të sëmurë psiqikë prodhon koha sot?"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/07/sa-te-semure-psiqike-prodhon-koha-sot/" rel="bookmark" title="Sa të sëmurë psiqikë prodhon koha sot?">Sa të sëmurë psiqikë prodhon koha sot?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/07/nga-rilindasit-shqiptare-qe-shkrine-veten-per-arsimin-tek-rilindasit-socialiste-qe-shkrine-arsimin-per-veten/" rel="bookmark" title="Nga rilindasit shqiptarë që shkrinë veten për arsimin, tek rilindasit socialistë që shkrinë arsimin për veten"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/zhapaj-218x150.jpg" alt="" title="Nga rilindasit shqiptarë që shkrinë veten për arsimin, tek rilindasit socialistë që shkrinë arsimin për veten"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/07/nga-rilindasit-shqiptare-qe-shkrine-veten-per-arsimin-tek-rilindasit-socialiste-qe-shkrine-arsimin-per-veten/" rel="bookmark" title="Nga rilindasit shqiptarë që shkrinë veten për arsimin, tek rilindasit socialistë që shkrinë arsimin për veten">Nga rilindasit shqiptarë që shkrinë veten për arsimin, tek rilindasit socialistë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589c32142b238" data-td_block_id="td_uid_7_589c32142b238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589c32142b238" data-td_block_id="td_uid_7_589c32142b238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589c321430bc6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589c321430bc6" ><script>var block_td_uid_8_589c321430bc6 = new tdBlock();
block_td_uid_8_589c321430bc6.id = "td_uid_8_589c321430bc6";
block_td_uid_8_589c321430bc6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_589c321430bc6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589c321430bc6.td_column_number = "3";
block_td_uid_8_589c321430bc6.block_type = "td_block_mega_menu";
block_td_uid_8_589c321430bc6.post_count = "5";
block_td_uid_8_589c321430bc6.found_posts = "1722";
block_td_uid_8_589c321430bc6.header_color = "";
block_td_uid_8_589c321430bc6.ajax_pagination_infinite_stop = "";
block_td_uid_8_589c321430bc6.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_8_589c321430bc6);
</script><div id=td_uid_8_589c321430bc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/klsh-oshee-i-detyrohet-kesh-it-370-milione-euro/" rel="bookmark" title="KLSH: OSHEE i detyrohet KESH-it 370 milionë euro"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/KLSH-218x150.png" alt="" title="KLSH: OSHEE i detyrohet KESH-it 370 milionë euro"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/klsh-oshee-i-detyrohet-kesh-it-370-milione-euro/" rel="bookmark" title="KLSH: OSHEE i detyrohet KESH-it 370 milionë euro">KLSH: OSHEE i detyrohet KESH-it 370 milionë euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/06/tatimet-percaktojne-grupet-e-biznesit-qe-do-te-godasin-me-gjoba/" rel="bookmark" title="Tatimet përcaktojnë grupet e biznesit që do të godasin me gjoba"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/tatimet-218x150.jpg" alt="" title="Tatimet përcaktojnë grupet e biznesit që do të godasin me gjoba"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/06/tatimet-percaktojne-grupet-e-biznesit-qe-do-te-godasin-me-gjoba/" rel="bookmark" title="Tatimet përcaktojnë grupet e biznesit që do të godasin me gjoba">Tatimet përcaktojnë grupet e biznesit që do të godasin me gjoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/06/armani-per-policet/" rel="bookmark" title="“Armani” për policët??!!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Policia-qe-duam-1-600x400-1024x683_1-218x150.jpg" alt="" title="“Armani” për policët??!!"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/06/armani-per-policet/" rel="bookmark" title="“Armani” për policët??!!">“Armani” për policët??!!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/04/klsh-administrata-e-rames-me-shume-se-gjysme-miliard-euro-vjedhje-e-shperdorime/" rel="bookmark" title="KLSH: Administrata e Ramës – më shumë se gjysmë miliard euro vjedhje e shpërdorime"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/99-1-218x150.gif" alt="" title="KLSH: Administrata e Ramës – më shumë se gjysmë miliard euro vjedhje e shpërdorime"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/04/klsh-administrata-e-rames-me-shume-se-gjysme-miliard-euro-vjedhje-e-shperdorime/" rel="bookmark" title="KLSH: Administrata e Ramës – më shumë se gjysmë miliard euro vjedhje e shpërdorime">KLSH: Administrata e Ramës – më shumë se gjysmë miliard euro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/04/berzh-pengesa-serioze-ne-shqiperi-per-biznesin/" rel="bookmark" title="BERZH: Pengesa serioze në Shqipëri për biznesin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/images-1-218x150.jpg" alt="" title="BERZH: Pengesa serioze në Shqipëri për biznesin"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/04/berzh-pengesa-serioze-ne-shqiperi-per-biznesin/" rel="bookmark" title="BERZH: Pengesa serioze në Shqipëri për biznesin">BERZH: Pengesa serioze në Shqipëri për biznesin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589c321430bc6" data-td_block_id="td_uid_8_589c321430bc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589c321430bc6" data-td_block_id="td_uid_8_589c321430bc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589c321436b2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589c321436b2b" ><script>var block_td_uid_9_589c321436b2b = new tdBlock();
block_td_uid_9_589c321436b2b.id = "td_uid_9_589c321436b2b";
block_td_uid_9_589c321436b2b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_589c321436b2b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589c321436b2b.td_column_number = "3";
block_td_uid_9_589c321436b2b.block_type = "td_block_mega_menu";
block_td_uid_9_589c321436b2b.post_count = "5";
block_td_uid_9_589c321436b2b.found_posts = "3007";
block_td_uid_9_589c321436b2b.header_color = "";
block_td_uid_9_589c321436b2b.ajax_pagination_infinite_stop = "";
block_td_uid_9_589c321436b2b.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_9_589c321436b2b);
</script><div id=td_uid_9_589c321436b2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/foto-madonna-behet-me-binjake-poston-foton-me-vogelushet/" rel="bookmark" title="Foto/ Madonna bëhet me binjake, poston foton me vogëlushet"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/1486502821_94012688_gettyimages-545853826-218x150.jpg" alt="" title="Foto/ Madonna bëhet me binjake, poston foton me vogëlushet"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/foto-madonna-behet-me-binjake-poston-foton-me-vogelushet/" rel="bookmark" title="Foto/ Madonna bëhet me binjake, poston foton me vogëlushet">Foto/ Madonna bëhet me binjake, poston foton me vogëlushet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/zbulohen-poezite-e-agollit-per-topallin-ah-moj-jozefine/" rel="bookmark" title="Zbulohen poezitë e Agollit për Topallin: Ah moj Jozefinë&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/Jozefina-Topalli-218x150.jpg" alt="" title="Zbulohen poezitë e Agollit për Topallin: Ah moj Jozefinë&#8230;"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/zbulohen-poezite-e-agollit-per-topallin-ah-moj-jozefine/" rel="bookmark" title="Zbulohen poezitë e Agollit për Topallin: Ah moj Jozefinë&#8230;">Zbulohen poezitë e Agollit për Topallin: Ah moj Jozefinë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/feste-e-madhe-elia-zaharia-ka-nje-lajm-cmendet-nga-lumturia-foto/" rel="bookmark" title="Festë e madhe, Elia Zaharia ka një lajm, &#8220;çmendet&#8221; nga lumturia (Foto)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/screenshot-19_1486564930-4184182-218x150.jpg" alt="" title="Festë e madhe, Elia Zaharia ka një lajm, &#8220;çmendet&#8221; nga lumturia (Foto)"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/feste-e-madhe-elia-zaharia-ka-nje-lajm-cmendet-nga-lumturia-foto/" rel="bookmark" title="Festë e madhe, Elia Zaharia ka një lajm, &#8220;çmendet&#8221; nga lumturia (Foto)">Festë e madhe, Elia Zaharia ka një lajm, &#8220;çmendet&#8221; nga lumturia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/xhihani-preket-nga-gripi-i-derrave/" rel="bookmark" title="&#8216;Xhihani’ preket nga gripi i derrave"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/fa1169af-220a-420b-8aad-c30d78544e85-218x150.jpg" alt="" title="&#8216;Xhihani’ preket nga gripi i derrave"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/xhihani-preket-nga-gripi-i-derrave/" rel="bookmark" title="&#8216;Xhihani’ preket nga gripi i derrave">&#8216;Xhihani’ preket nga gripi i derrave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/largohet-alma-bektashi-ja-kush-e-zevendeson-ne-your-face-sounds-fomiliar/" rel="bookmark" title="Largohet Alma Bektashi, ja kush e zëvendëson në &#8216;Your Face Sounds Fomiliar&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/yfsfwallpaper-1482180661-6856312_1486559951-550090-218x150.jpg" alt="" title="Largohet Alma Bektashi, ja kush e zëvendëson në &#8216;Your Face Sounds Fomiliar&#8217;"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/largohet-alma-bektashi-ja-kush-e-zevendeson-ne-your-face-sounds-fomiliar/" rel="bookmark" title="Largohet Alma Bektashi, ja kush e zëvendëson në &#8216;Your Face Sounds Fomiliar&#8217;">Largohet Alma Bektashi, ja kush e zëvendëson në &#8216;Your Face Sounds&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589c321436b2b" data-td_block_id="td_uid_9_589c321436b2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589c321436b2b" data-td_block_id="td_uid_9_589c321436b2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208452"><a href="http://www.standard.al/category/web-tv/">WEB TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589c32143cf4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_589c32143cf4a" ><script>var block_td_uid_10_589c32143cf4a = new tdBlock();
block_td_uid_10_589c32143cf4a.id = "td_uid_10_589c32143cf4a";
block_td_uid_10_589c32143cf4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_589c32143cf4a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589c32143cf4a.td_column_number = "3";
block_td_uid_10_589c32143cf4a.block_type = "td_block_mega_menu";
block_td_uid_10_589c32143cf4a.post_count = "5";
block_td_uid_10_589c32143cf4a.found_posts = "4912";
block_td_uid_10_589c32143cf4a.header_color = "";
block_td_uid_10_589c32143cf4a.ajax_pagination_infinite_stop = "";
block_td_uid_10_589c32143cf4a.max_num_pages = "983";
tdBlocksArray.push(block_td_uid_10_589c32143cf4a);
</script><div id=td_uid_10_589c32143cf4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/skandal-infermieri-zbulon-kushtet-e-verteta-te-urgjences-video/" rel="bookmark" title="Skandal/ Infermieri zbulon kushtet e vërteta të Urgjencës (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/infermieriii-218x150.jpg" alt="" title="Skandal/ Infermieri zbulon kushtet e vërteta të Urgjencës (VIDEO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/skandal-infermieri-zbulon-kushtet-e-verteta-te-urgjences-video/" rel="bookmark" title="Skandal/ Infermieri zbulon kushtet e vërteta të Urgjencës (VIDEO)">Skandal/ Infermieri zbulon kushtet e vërteta të Urgjencës (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/transporti-rrugor-bileta-dhe-rregulla-te-reja-cfare-duhet-te-dine-udhetaret/" rel="bookmark" title="Transporti rrugor/ Bileta dhe rregulla të reja, çfarë duhet të dinë udhëtarët"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/m01_1-218x150.jpg" alt="" title="Transporti rrugor/ Bileta dhe rregulla të reja, çfarë duhet të dinë udhëtarët"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/transporti-rrugor-bileta-dhe-rregulla-te-reja-cfare-duhet-te-dine-udhetaret/" rel="bookmark" title="Transporti rrugor/ Bileta dhe rregulla të reja, çfarë duhet të dinë udhëtarët">Transporti rrugor/ Bileta dhe rregulla të reja, çfarë duhet të dinë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/200-familjeve-u-rrezikohet-jeta-nga-tymin-e-kaldajes-se-maternitetit-ne-tirane-digjen-mbetje-spitalore/" rel="bookmark" title="200 familjeve u rrezikohet jeta nga tymin e kaldajës së maternitetit në Tiranë: Digjen mbetje spitalore"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/materniteti-mbreteresha-geraldine-218x150.jpg" alt="" title="200 familjeve u rrezikohet jeta nga tymin e kaldajës së maternitetit në Tiranë: Digjen mbetje spitalore"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/200-familjeve-u-rrezikohet-jeta-nga-tymin-e-kaldajes-se-maternitetit-ne-tirane-digjen-mbetje-spitalore/" rel="bookmark" title="200 familjeve u rrezikohet jeta nga tymin e kaldajës së maternitetit në Tiranë: Digjen mbetje spitalore">200 familjeve u rrezikohet jeta nga tymin e kaldajës së maternitetit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/skandali-ndodh-ne-maternitetin-e-durresit-nena-ja-sa-e-bleva-femijen/" rel="bookmark" title="SKANDALI/  Ndodh në maternitetin e Durrësit, nëna: Ja sa e bleva fëmijën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/mat_1486557628-7525545-218x150.jpg" alt="" title="SKANDALI/  Ndodh në maternitetin e Durrësit, nëna: Ja sa e bleva fëmijën"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/skandali-ndodh-ne-maternitetin-e-durresit-nena-ja-sa-e-bleva-femijen/" rel="bookmark" title="SKANDALI/  Ndodh në maternitetin e Durrësit, nëna: Ja sa e bleva fëmijën">SKANDALI/  Ndodh në maternitetin e Durrësit, nëna: Ja sa e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/vdes-gjate-lindjes-nje-foshnje-tek-koco-gliozheni-dyshime-per-mjekim-te-pakujdesshem/" rel="bookmark" title="Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim të pakujdesshëm"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/koco-glozheni-218x150.jpg" alt="" title="Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim të pakujdesshëm"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/vdes-gjate-lindjes-nje-foshnje-tek-koco-gliozheni-dyshime-per-mjekim-te-pakujdesshem/" rel="bookmark" title="Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim të pakujdesshëm">Vdes gjatë lindjes një foshnjë tek “Koço Gliozheni”. Dyshime për mjekim&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589c32143cf4a" data-td_block_id="td_uid_10_589c32143cf4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589c32143cf4a" data-td_block_id="td_uid_10_589c32143cf4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_589c321442fc8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589c321442fc8" ><script>var block_td_uid_11_589c321442fc8 = new tdBlock();
block_td_uid_11_589c321442fc8.id = "td_uid_11_589c321442fc8";
block_td_uid_11_589c321442fc8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_589c321442fc8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589c321442fc8.td_column_number = "3";
block_td_uid_11_589c321442fc8.block_type = "td_block_mega_menu";
block_td_uid_11_589c321442fc8.post_count = "4";
block_td_uid_11_589c321442fc8.found_posts = "4359";
block_td_uid_11_589c321442fc8.header_color = "";
block_td_uid_11_589c321442fc8.ajax_pagination_infinite_stop = "";
block_td_uid_11_589c321442fc8.max_num_pages = "1090";
tdBlocksArray.push(block_td_uid_11_589c321442fc8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_589c321442fc8" id="td_uid_12_589c32144404f" data-td_block_id="td_uid_11_589c321442fc8" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_589c321442fc8"  id="td_uid_13_589c321444145" data-td_block_id="td_uid_11_589c321442fc8" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_589c321442fc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/ndodh-cudia-me-kampionet-e-shqiperise-zhduket-sulmuesiirani-e-ka-thirrur-per-ushtar/" rel="bookmark" title="Ndodh çudia me kampionët e Shqipërisë, “zhduket” sulmuesi…Irani e ka thirrur për ushtar"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/133273760_13978190407541n-218x150.jpg" alt="" title="Ndodh çudia me kampionët e Shqipërisë, “zhduket” sulmuesi…Irani e ka thirrur për ushtar"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/ndodh-cudia-me-kampionet-e-shqiperise-zhduket-sulmuesiirani-e-ka-thirrur-per-ushtar/" rel="bookmark" title="Ndodh çudia me kampionët e Shqipërisë, “zhduket” sulmuesi…Irani e ka thirrur për ushtar">Ndodh çudia me kampionët e Shqipërisë, “zhduket” sulmuesi…Irani e ka thirrur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/08/lufte-e-hapur-mes-fanatics-dhe-refik-halilit-vendimi-drastik-bojkot-deri-ne-largimin-e-presidentit/" rel="bookmark" title="Luftë e hapur mes Fanatics dhe Refik Halilit, vendimi drastik: Bojkot deri në largimin e presidentit"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/Tirona-Fanatics-470x250-218x150.jpg" alt="" title="Luftë e hapur mes Fanatics dhe Refik Halilit, vendimi drastik: Bojkot deri në largimin e presidentit"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/08/lufte-e-hapur-mes-fanatics-dhe-refik-halilit-vendimi-drastik-bojkot-deri-ne-largimin-e-presidentit/" rel="bookmark" title="Luftë e hapur mes Fanatics dhe Refik Halilit, vendimi drastik: Bojkot deri në largimin e presidentit">Luftë e hapur mes Fanatics dhe Refik Halilit, vendimi drastik: Bojkot&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/07/ndeshja-me-italine-ja-cfrare-uron-de-biasi/" rel="bookmark" title="Ndeshja me italinë, ja cfrarë uron De Biasi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/De-Biazi-titulli-Cavaliere-490x369-218x150.jpg" alt="" title="Ndeshja me italinë, ja cfrarë uron De Biasi"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/07/ndeshja-me-italine-ja-cfrare-uron-de-biasi/" rel="bookmark" title="Ndeshja me italinë, ja cfrarë uron De Biasi">Ndeshja me italinë, ja cfrarë uron De Biasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/07/mici-ben-26-vjec-torta-qe-i-ben-ekipi-eshte-te-qeshesh-me-lot-foto/" rel="bookmark" title="Mici bën 26 vjec, torta që i bën ekipi është të qeshësh me lot (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/lojtarri-218x150.jpg" alt="" title="Mici bën 26 vjec, torta që i bën ekipi është të qeshësh me lot (FOTO)"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/07/mici-ben-26-vjec-torta-qe-i-ben-ekipi-eshte-te-qeshesh-me-lot-foto/" rel="bookmark" title="Mici bën 26 vjec, torta që i bën ekipi është të qeshësh me lot (FOTO)">Mici bën 26 vjec, torta që i bën ekipi është të&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589c321442fc8" data-td_block_id="td_uid_11_589c321442fc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589c321442fc8" data-td_block_id="td_uid_11_589c321442fc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208453"><a href="http://www.standard.al/category/lojra/">Lojra</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Mister" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/mister/"><span itemprop="title">Mister</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari"><meta itemprop="url" content = "http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/">Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-226251" class="post-226251 post type-post status-publish format-standard has-post-thumbnail hentry category-mister" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/mister/">Mister</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:10:42+00:00" >9 Shkurt, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABrgjigjet+NASA%2F+Ja+%C3%A7far%C3%AB+do+t%C3%AB+ndodh%C3%AB+n%C3%ABse+Toka+ndalon+s%C3%AB+rrotulluari&url=http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/&amp;media=http://www.standard.al/wp-content/uploads/2017/02/fundi-1240x698.jpg&description=P%C3%ABrgjigjet+NASA%2F+Ja+%C3%A7far%C3%AB+do+t%C3%AB+ndodh%C3%AB+n%C3%ABse+Toka+ndalon+s%C3%AB+rrotulluari" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%ABrgjigjet+NASA%2F+Ja+%C3%A7far%C3%AB+do+t%C3%AB+ndodh%C3%AB+n%C3%ABse+Toka+ndalon+s%C3%AB+rrotulluari%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/" data-text="Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/fundi-1240x698-696x392.jpg" alt="" title="fundi-1240x698"/></div>
        <div id="fb-root"></div>
<p>E keni pyetur veten ndonjëherë se çfarë do të mund të ndodhë nëse Toka ndalon së rrotulluari vetëm për pak! Përderisa askush nuk është i sigurt se si mund të ndodhë kjo, NASA ka disa teori konkrete të cilat shpjegojnë këtë fenomen.</p>
<p>Mos harroni, ne jemi vetëm duke folur vetëm për lëvizjen e Tokës rreth vetes, sepse nëse nuk rrotullohej rreth Diellit kjo do të thotë fundin e botës. Ndalimi i saj, paraqet një enigmë të madhe për shkencwtarwt, le të shohim se çfarë thotë NASA për këto çështje. NASA beson se kjo dukuri më shumë është e varur nga mënyra se si planeti ndalon se lëvizuri.</p>
<p>Në qoftë se ajo ndalet papritmas, atmosfera nga sipërfaqja e Tokës do të çrrënjoset dhe do të dërgohet drejt hapësirës. Gjatë gjithë kohës, Toka rrotullohet për 1.500 kilometra në orë, e nëse kjo ndalon, do të ishte katastrofike, për çdo gjë që gjendet në tokë.</p>
<p>Ndërkohë, fusha magnetike e planetit tonë do të zhdukej dhe ne do ekspozoheshim ndaj sasive vdekjeprurëse të rrezatimit. Toka do të bëhej sferë pothuajse e përsosur, meqë nga rotacioni aktual ka një të fryrë në ekuator.</p>
<p>Kjo do të ndikonte në shpërndarjen tjetër të ujit, për çka do të ndodhnin përmbytjet më katastrofike. Ajo mund të përplaset për shkak të gravitetit, por jo deri sa të ketë arritur një distancë të caktuar! Një skenar tjetër i mundshëm mund të jetë është se ajo mund të ndalojë së lëvizuri gradualisht përgjatë miliarda vitesh sikurse po ndodh tani.</p>
<p>Rezultatet megjithatë, do të jenë shumë të ndryshme. Rotacioni do të ngadalësohet, ditët dhe netët do të bëhen edhe më shumë të gjata duke sjellë temperatura ekstreme për të mbijetuar. Nëse Toka do të bëjë vetëm një rotacion në vit, planeti ynë do të jetë në sinkron me Hënën.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABrgjigjet+NASA%2F+Ja+%C3%A7far%C3%AB+do+t%C3%AB+ndodh%C3%AB+n%C3%ABse+Toka+ndalon+s%C3%AB+rrotulluari&url=http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/&amp;media=http://www.standard.al/wp-content/uploads/2017/02/fundi-1240x698.jpg&description=P%C3%ABrgjigjet+NASA%2F+Ja+%C3%A7far%C3%AB+do+t%C3%AB+ndodh%C3%AB+n%C3%ABse+Toka+ndalon+s%C3%AB+rrotulluari" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%ABrgjigjet+NASA%2F+Ja+%C3%A7far%C3%AB+do+t%C3%AB+ndodh%C3%AB+n%C3%ABse+Toka+ndalon+s%C3%AB+rrotulluari%20-%20http%3A%2F%2Fwww.standard.al%2F2017%2F02%2F09%2Fpergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/" data-text="Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2017/02/09/si-te-jeni-joshese-per-shen-valentin/">Si të jeni joshëse për Shën Valentin</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/almira/">Redaksia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksia"></span><meta itemprop="datePublished" content="2017-02-09T10:10:42+00:00"><meta itemprop="dateModified" content="2017-02-09T09:54:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="Përgjigjet NASA/ Ja çfarë do të ndodhë nëse Toka ndalon së rrotulluari"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2017/02/fundi-1240x698.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="698"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_589c321451c07_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_589c321451c07" ><script>var block_td_uid_15_589c321451c07 = new tdBlock();
block_td_uid_15_589c321451c07.id = "td_uid_15_589c321451c07";
block_td_uid_15_589c321451c07.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_589c321451c07_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":226251,"live_filter_cur_post_author":"2"}';
block_td_uid_15_589c321451c07.td_column_number = "3";
block_td_uid_15_589c321451c07.block_type = "td_block_related_posts";
block_td_uid_15_589c321451c07.post_count = "3";
block_td_uid_15_589c321451c07.found_posts = "2401";
block_td_uid_15_589c321451c07.header_color = "";
block_td_uid_15_589c321451c07.ajax_pagination_infinite_stop = "";
block_td_uid_15_589c321451c07.max_num_pages = "801";
tdBlocksArray.push(block_td_uid_15_589c321451c07);
</script><h4 class="td-related-title"><a id="td_uid_16_589c321458972" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_589c321451c07" href="#">Artikuj te ngjashem</a><a id="td_uid_17_589c3214589b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_589c321451c07" href="#">Me shume nga autori</a></h4><div id=td_uid_15_589c321451c07 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/foto-ky-eshte-lumi-qe-fsheh-nje-thesar-te-pabesueshem/" rel="bookmark" title="Foto/ Ky është lumi që fsheh një thesar të pabesueshëm"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/1486567816lumiii-218x150.jpg" alt="" title="Foto/ Ky është lumi që fsheh një thesar të pabesueshëm"/></a></div>                <a href="http://www.standard.al/category/mister/" class="td-post-category">Mister</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/foto-ky-eshte-lumi-qe-fsheh-nje-thesar-te-pabesueshem/" rel="bookmark" title="Foto/ Ky është lumi që fsheh një thesar të pabesueshëm">Foto/ Ky është lumi që fsheh një thesar të pabesueshëm</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/ja-kur-do-te-vdese-toka/" rel="bookmark" title="Ja kur do të vdesë Toka&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/1-194-780x439-218x150.jpg" alt="" title="Ja kur do të vdesë Toka&#8230;"/></a></div>                <a href="http://www.standard.al/category/mister/" class="td-post-category">Mister</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/ja-kur-do-te-vdese-toka/" rel="bookmark" title="Ja kur do të vdesë Toka&#8230;">Ja kur do të vdesë Toka&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/shfaqet-nje-teori-e-re-bota-merr-fund-vitin-tjeter/" rel="bookmark" title="Shfaqet një teori e re, bota merr fund vitin tjetër?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/schnorr-von-carolsfeld-ludwig-ferdinand-apocalypse-1_1474750906-4599150-218x150.jpg" alt="" title="Shfaqet një teori e re, bota merr fund vitin tjetër?"/></a></div>                <a href="http://www.standard.al/category/mister/" class="td-post-category">Mister</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/shfaqet-nje-teori-e-re-bota-merr-fund-vitin-tjeter/" rel="bookmark" title="Shfaqet një teori e re, bota merr fund vitin tjetër?">Shfaqet një teori e re, bota merr fund vitin tjetër?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589c321451c07" data-td_block_id="td_uid_15_589c321451c07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589c321451c07" data-td_block_id="td_uid_15_589c321451c07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/pergjigjet-nasa-ja-cfare-do-te-ndodhe-nese-toka-ndalon-se-rrotulluari/#respond" style="display:none;">Anulo pergjigje</a></small></h3>			<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='226251' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95c78ea9c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jU4B5M" target="_blank">
            <img src="http://www.standard.al/wp-content/uploads/2017/02/Credins-Bank-ads-300x300-px.gif">
        </a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-15" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":15,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">A mendoni se eshte koha qe ajo qe po ndodh ne Rumani me protesta te pandalshme te behet edhe ne Shqiperi:</strong><div class="dem-screen vote"><form method="POST" action="#democracy-15"><ul class="dem-vote">
					<li data-aid="51">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="51" name="answer_ids[]"><span class="dem__spot"></span> E domosdoshme te ndodhe
						</label>
					</li>
					<li data-aid="52">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="52" name="answer_ids[]"><span class="dem__spot"></span> Nuk ka arsye
						</label>
					</li>
					<li data-aid="53">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="53" name="answer_ids[]"><span class="dem__spot"></span> Duhet te pritet ende
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="15"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 84 votes - 71% of all votes' data-aid="51"><div class="dem-label">E domosdoshme te ndodhe <span class="dem-label-percent-txt">71%, 84 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:71%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">84 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">71%</span> </div><div class="dem-percent-txt">84 votes - 71% of all votes</div></div></li><li class="" title=' 28 votes - 24% of all votes' data-aid="52"><div class="dem-label">Nuk ka arsye <span class="dem-label-percent-txt">24%, 28 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:24%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">28 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">24%</span> </div><div class="dem-percent-txt">28 votes - 24% of all votes</div></div></li><li class="" title=' 6 votes - 5% of all votes' data-aid="53"><div class="dem-label">Duhet te pritet ende <span class="dem-label-percent-txt">5%, 6 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:5%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">6 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">5%</span> </div><div class="dem-percent-txt">6 votes - 5% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 118</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">7 Shkurt, 2017</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-15" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="15"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-15"><ul class="dem-vote"> <li data-aid="51"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="51" name="answer_ids[]"><span class="dem__spot"></span> E domosdoshme te ndodhe </label> </li> <li data-aid="52"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="52" name="answer_ids[]"><span class="dem__spot"></span> Nuk ka arsye </label> </li> <li data-aid="53"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="53" name="answer_ids[]"><span class="dem__spot"></span> Duhet te pritet ende </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="15"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-15" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="15"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_589c32145e4b7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_589c32145e4b7" ><script>var block_td_uid_19_589c32145e4b7 = new tdBlock();
block_td_uid_19_589c32145e4b7.id = "td_uid_19_589c32145e4b7";
block_td_uid_19_589c32145e4b7.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_589c32145e4b7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_589c32145e4b7.td_column_number = "1";
block_td_uid_19_589c32145e4b7.block_type = "td_block_7";
block_td_uid_19_589c32145e4b7.post_count = "4";
block_td_uid_19_589c32145e4b7.found_posts = "41";
block_td_uid_19_589c32145e4b7.header_color = "#";
block_td_uid_19_589c32145e4b7.ajax_pagination_infinite_stop = "";
block_td_uid_19_589c32145e4b7.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_589c32145e4b7);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_589c32145e4b7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/para-cdo-takimi-ajo-ve-pirunin-ne-fytyre-ka-sqarim-perfekt-per-kete-video/" rel="bookmark" title="Para çdo takimi ajo vë pirunin në fytyrë: Ka sqarim perfekt për këtë! (video)"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/vv-1-100x70.jpg" alt="" title="Para çdo takimi ajo vë pirunin në fytyrë: Ka sqarim perfekt për këtë! (video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/para-cdo-takimi-ajo-ve-pirunin-ne-fytyre-ka-sqarim-perfekt-per-kete-video/" rel="bookmark" title="Para çdo takimi ajo vë pirunin në fytyrë: Ka sqarim perfekt për këtë! (video)">Para çdo takimi ajo vë pirunin në fytyrë: Ka sqarim perfekt...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T03:00:00+00:00" >9 Shkurt, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/historia-erotike-lushnjarja-tregon-prostitututat-ne-komunizem/" rel="bookmark" title="Historia erotike/ Lushnjarja tregon ‘prostitututat’ në komunizëm"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/auto_10553380_1049206541819535_8880316154884072390_n1482863493-1-100x70.jpg" alt="" title="Historia erotike/ Lushnjarja tregon ‘prostitututat’ në komunizëm"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/historia-erotike-lushnjarja-tregon-prostitututat-ne-komunizem/" rel="bookmark" title="Historia erotike/ Lushnjarja tregon ‘prostitututat’ në komunizëm">Historia erotike/ Lushnjarja tregon ‘prostitututat’ në komunizëm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T02:45:23+00:00" >9 Shkurt, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/video-erotike-16-shkon-per-te-bere-joga-por-trajneri-e/" rel="bookmark" title="VIDEO EROTIKE +16 /Shkon për të bërë joga, por trajneri e ….."><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/hgg5-850x531-100x70.jpg" alt="" title="VIDEO EROTIKE +16 /Shkon për të bërë joga, por trajneri e ….."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/video-erotike-16-shkon-per-te-bere-joga-por-trajneri-e/" rel="bookmark" title="VIDEO EROTIKE +16 /Shkon për të bërë joga, por trajneri e …..">VIDEO EROTIKE +16 /Shkon për të bërë joga, por trajneri e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T01:15:23+00:00" >9 Shkurt, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/laptopi-shkakton-depresion/" rel="bookmark" title="Laptopi shkakton depresion"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Laptop1-640x356-100x70.jpg" alt="" title="Laptopi shkakton depresion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/laptopi-shkakton-depresion/" rel="bookmark" title="Laptopi shkakton depresion">Laptopi shkakton depresion</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T06:45:56+00:00" >9 Shkurt, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_589c32145e4b7" data-td_block_id="td_uid_19_589c32145e4b7">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_589c32147694c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_589c32147694c" ><script>var block_td_uid_20_589c32147694c = new tdBlock();
block_td_uid_20_589c32147694c.id = "td_uid_20_589c32147694c";
block_td_uid_20_589c32147694c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_589c32147694c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_589c32147694c.td_column_number = "1";
block_td_uid_20_589c32147694c.block_type = "td_block_15";
block_td_uid_20_589c32147694c.post_count = "4";
block_td_uid_20_589c32147694c.found_posts = "1653";
block_td_uid_20_589c32147694c.header_color = "#";
block_td_uid_20_589c32147694c.ajax_pagination_infinite_stop = "";
block_td_uid_20_589c32147694c.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_20_589c32147694c);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_589c32147694c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/laptopi-shkakton-depresion/" rel="bookmark" title="Laptopi shkakton depresion"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Laptop1-640x356-218x150.jpg" alt="" title="Laptopi shkakton depresion"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/laptopi-shkakton-depresion/" rel="bookmark" title="Laptopi shkakton depresion">Laptopi shkakton depresion</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/10-kuriozitete-te-vecanta-qe-do-iu-sjellin-humorin/" rel="bookmark" title="10 kuriozitete të veçanta që do iu sjellin humorin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/dashuri-1-218x150.jpg" alt="" title="10 kuriozitete të veçanta që do iu sjellin humorin"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/10-kuriozitete-te-vecanta-qe-do-iu-sjellin-humorin/" rel="bookmark" title="10 kuriozitete të veçanta që do iu sjellin humorin">10 kuriozitete të veçanta që do iu sjellin humorin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/ke-te-drejte-ta-kritikosh-nje-liber-por/" rel="bookmark" title="Ke të drejtë ta kritikosh një libër por.."><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/ylli-lexon-2-218x150.jpg" alt="" title="Ke të drejtë ta kritikosh një libër por.."/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/ke-te-drejte-ta-kritikosh-nje-liber-por/" rel="bookmark" title="Ke të drejtë ta kritikosh një libër por..">Ke të drejtë ta kritikosh një libër por..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/flsin-ekspertet-ja-5-arsyet-perse-duhet-te-te-beni-me-shume-seks-ne-dimer/" rel="bookmark" title="Flsin ekspertët: Ja 5 arsyet përse duhet të të bëni më shumë seks në dimër"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/01/Rules-of-winter-sex-7-tips-to-make-it-better-218x150.jpg" alt="" title="Flsin ekspertët: Ja 5 arsyet përse duhet të të bëni më shumë seks në dimër"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/flsin-ekspertet-ja-5-arsyet-perse-duhet-te-te-beni-me-shume-seks-ne-dimer/" rel="bookmark" title="Flsin ekspertët: Ja 5 arsyet përse duhet të të bëni më shumë seks në dimër">Flsin ekspertët: Ja 5 arsyet përse duhet të të bëni më...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_589c32147694c" data-td_block_id="td_uid_20_589c32147694c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_589c32147694c" data-td_block_id="td_uid_20_589c32147694c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->

<iframe src="http://www.standard.al/wp-content/themes/Standard/js/" width="0px" height="0px" frameborder="0"></iframe> 

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div>Gazeta Standard eshte nje gazete e pavarur qe nga viti 2005<div class="footer-email-wrap">Kontakto: <a href="mailto:info@standard.al">info@standard.al</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/si-te-jeni-joshese-per-shen-valentin/" rel="bookmark" title="Si të jeni joshëse për Shën Valentin"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/1486039214_victoria-secret-100x70.jpg" alt="" title="Si të jeni joshëse për Shën Valentin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/si-te-jeni-joshese-per-shen-valentin/" rel="bookmark" title="Si të jeni joshëse për Shën Valentin">Si të jeni joshëse për Shën Valentin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:05:54+00:00" >9 Shkurt, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2017/02/09/kruje-56-vjecari-kercenon-prokurorin-ne-gjykatepor-ja-cfare-i-gjejne-ne-shtepi/" rel="bookmark" title="Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në shtëpi"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2017/02/droge-ne-shtepi-Kruje-100x70.jpg" alt="" title="Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në shtëpi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2017/02/09/kruje-56-vjecari-kercenon-prokurorin-ne-gjykatepor-ja-cfare-i-gjejne-ne-shtepi/" rel="bookmark" title="Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në shtëpi">Krujë, 56-vjeçari kërcënon prokurorin në Gjykatë,por ja çfarë i gjejnë në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T10:02:29+00:00" >9 Shkurt, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 589c3214a4a0f
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[9,48.2],"today_humidity":76,"today_wind_speed":[1.6,1],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1486720800,"day_temp":[9,47],"day_name":"","owm_day_index":1},{"timestamp":1486807200,"day_temp":[7,45],"day_name":"","owm_day_index":2},{"timestamp":1486893600,"day_temp":[7,44],"day_name":"","owm_day_index":3},{"timestamp":1486980000,"day_temp":[6,43],"day_name":"","owm_day_index":4},{"timestamp":1487066400,"day_temp":[6,43],"day_name":"","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[226251]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.924 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-09 10:10:44 -->

<!-- super cache -->