<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html > <!--<![endif]-->
<head>
    <title>NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato | Gazeta Standard Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.standard.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.standard.al/wp-content/uploads/2016/12/Capture-33.png" /><meta name="author" content="Besar Bajraktaraj">
<link rel="icon" type="image/png" href="http://www.standard.al//wp-content/uploads/2016/08/Standard-favicon-rreth.png"><link rel='dns-prefetch' href='//www.standard.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Feed" href="http://www.standard.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; Comments Feed" href="http://www.standard.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Standard Online &raquo; NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato Comments Feed" href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.standard.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-snow-effect-css'  href='http://www.standard.al/wp-content/plugins/wp-snow-effect/public/css/wp-snow-effect-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.standard.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.standard.al/wp-content/themes/Standard/style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-snow-effect/public/js/jsnow.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snoweffect = {"show":"1","flakes_num":"30","falling_speed_min":"1","falling_speed_max":"3","flake_max_size":"30","flake_min_size":"20","vertical_size":"1000","flake_color":"#f9ecef","flake_zindex":"100000","flake_type":"#10053","fade_away":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.standard.al/wp-content/plugins/wp-snow-effect/public/js/wp-snow-effect-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.standard.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.standard.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.standard.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin' href='http://www.standard.al/2016/12/23/lajm-i-fundit-vritet-ne-milano-autori-i-masakres-ne-berlin/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" />
<link rel='shortlink' href='http://www.standard.al/?p=203936' />
<link rel="alternate" type="application/json+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.standard.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.standard.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.standard.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.standard.al\/wp-content\/themes\/Standard";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Ju lutem prisni";
var td_email_user_pass_incorrect="username ose password eshte gabim";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Para";
var td_magnific_popup_translation_tNext="Pas";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor"],"month_names_short":[null,null,null,null,null,null,null,null,null,null,null,null],"day_names":["E diel\u00eb","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E entje","E premte","E shtun\u00eb"],"day_names_short":[null,null,null,null,null,null,null]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74044091-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- the default values -->
<meta property="fb:app_id" content="484174778438515" />
<meta property="fb:admins" content="100000389449229" />
 
<!-- if page is content page -->
<meta property="og:url" content="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/"/>
<meta property="og:title" content="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato" />
<meta property="og:description" content="Në prag Krishtlindjeje dhe të festave të fundvitit, në Kuvendin e Shqipërisë ishte Eminenca e Tij, Kardinali Ernest Simoni. Kryetari i Kuvendit, Ilir Meta, tha se shpallja Kardinal e Don Ernest Troshani nga Papa Françesku, lumturimi i martirëve të Kishës Katolike Shqiptare dhe shenjtërimi i Nënë Terezës, janë mesazhe për të cilat të gjithë shqiptarët [&hellip;]" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.standard.al/wp-content/uploads/2016/12/Capture-33-150x150.png" />
 
<!-- if page is others -->
	
</head>

<body class="single single-post postid-203936 single-format-standard ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: 'your_fb_app_id', status: true, cookie: true,
             xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
      '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-153064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-153065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
	<li id="menu-item-175023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li id="menu-item-153063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a></li>
<li id="menu-item-153062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-153061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li id="menu-item-153066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-175026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li id="menu-item-153067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a></li>
<li id="menu-item-175021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-175021"><a href="#">Te Tjera<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li class="menu-item-0"><a href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></li>
	</ul>
</li>
	<li id="menu-item-175022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li id="menu-item-175024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li id="menu-item-175025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li id="menu-item-175027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li id="menu-item-175028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li id="menu-item-175029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li id="menu-item-175030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li id="menu-item-175031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.standard.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, Albania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                E premte, Dhjetor 23, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://mail.standard.al/webmail">Webmail</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Hyr</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Keni harruar password</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dergo passwordin tim">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.standard.al/">
            <img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
            <span class="td-visual-hidden">Gazeta Standard Online</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices">

</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" src="http://www.standard.al/wp-content/uploads/2016/09/STANDARD-300x73.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.standard.al/">
			<img class="td-retina-data" data-retina="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" src="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-153064"><a href="http://www.standard.al/category/kryesore/">Kryesore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585cf8a75fcc7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585cf8a75fcc7" ><script>var block_td_uid_2_585cf8a75fcc7 = new tdBlock();
block_td_uid_2_585cf8a75fcc7.id = "td_uid_2_585cf8a75fcc7";
block_td_uid_2_585cf8a75fcc7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_2_585cf8a75fcc7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585cf8a75fcc7.td_column_number = "3";
block_td_uid_2_585cf8a75fcc7.block_type = "td_block_mega_menu";
block_td_uid_2_585cf8a75fcc7.post_count = "5";
block_td_uid_2_585cf8a75fcc7.found_posts = "9025";
block_td_uid_2_585cf8a75fcc7.header_color = "";
block_td_uid_2_585cf8a75fcc7.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cf8a75fcc7.max_num_pages = "1805";
tdBlocksArray.push(block_td_uid_2_585cf8a75fcc7);
</script><div id=td_uid_2_585cf8a75fcc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" rel="bookmark" title="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-33-218x150.png" alt="" title="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" rel="bookmark" title="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato">NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/berisha-olsi-rama-i-perfshire-ne-trafik-kokaine-ne-97-u-largova-me-hu/" rel="bookmark" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/berisha2-218x150.jpg" alt="" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/berisha-olsi-rama-i-perfshire-ne-trafik-kokaine-ne-97-u-largova-me-hu/" rel="bookmark" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu">Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/zbulohet-mesazhi-i-pezes-kercenon-koordinatoret-ugjent-share-videon-mes-rames-e-z-beni/" rel="bookmark" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/alfred-peza-1-218x150.jpg" alt="" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/zbulohet-mesazhi-i-pezes-kercenon-koordinatoret-ugjent-share-videon-mes-rames-e-z-beni/" rel="bookmark" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni">Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/vendimi-i-kushtetueses-bregu-me-deklarate-surprize-kunder-pd-te-nise-jetesimi-i-reformes/" rel="bookmark" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/bregu1-218x150.jpg" alt="" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/vendimi-i-kushtetueses-bregu-me-deklarate-surprize-kunder-pd-te-nise-jetesimi-i-reformes/" rel="bookmark" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës">Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/gjykata-kushtetuese-merr-vendimin-per-ligjin-e-vetting-ut-si-u-ndane-votat-per-kerkesen-e-pd/" rel="bookmark" title="Gjykata Kushtetuese merr vendimin për ligjin e “Vetting”-ut, si u ndanë votat për kërkesën e PD"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/kushtetuesja-218x150.jpg" alt="" title="Gjykata Kushtetuese merr vendimin për ligjin e “Vetting”-ut, si u ndanë votat për kërkesën e PD"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/gjykata-kushtetuese-merr-vendimin-per-ligjin-e-vetting-ut-si-u-ndane-votat-per-kerkesen-e-pd/" rel="bookmark" title="Gjykata Kushtetuese merr vendimin për ligjin e “Vetting”-ut, si u ndanë votat për kërkesën e PD">Gjykata Kushtetuese merr vendimin për ligjin e “Vetting”-ut, si u ndanë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cf8a75fcc7" data-td_block_id="td_uid_2_585cf8a75fcc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cf8a75fcc7" data-td_block_id="td_uid_2_585cf8a75fcc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153065"><a href="http://www.standard.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585cf8a765bcc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585cf8a765bcc" ><script>var block_td_uid_3_585cf8a765bcc = new tdBlock();
block_td_uid_3_585cf8a765bcc.id = "td_uid_3_585cf8a765bcc";
block_td_uid_3_585cf8a765bcc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_3_585cf8a765bcc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585cf8a765bcc.td_column_number = "3";
block_td_uid_3_585cf8a765bcc.block_type = "td_block_mega_menu";
block_td_uid_3_585cf8a765bcc.post_count = "5";
block_td_uid_3_585cf8a765bcc.found_posts = "9790";
block_td_uid_3_585cf8a765bcc.header_color = "";
block_td_uid_3_585cf8a765bcc.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cf8a765bcc.max_num_pages = "1958";
tdBlocksArray.push(block_td_uid_3_585cf8a765bcc);
</script><div id=td_uid_3_585cf8a765bcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/berisha-olsi-rama-i-perfshire-ne-trafik-kokaine-ne-97-u-largova-me-hu/" rel="bookmark" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/berisha2-218x150.jpg" alt="" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/berisha-olsi-rama-i-perfshire-ne-trafik-kokaine-ne-97-u-largova-me-hu/" rel="bookmark" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu">Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/zbulohet-mesazhi-i-pezes-kercenon-koordinatoret-ugjent-share-videon-mes-rames-e-z-beni/" rel="bookmark" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/alfred-peza-1-218x150.jpg" alt="" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/zbulohet-mesazhi-i-pezes-kercenon-koordinatoret-ugjent-share-videon-mes-rames-e-z-beni/" rel="bookmark" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni">Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/sondazhet-konfidenciale-donald-lu-ushqeu-anti-amerikanizem-foto/" rel="bookmark" title="Sondazhet Konfidenciale/ Donald Lu ‘ushqeu’ anti-amerikanizëm (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/Donald-Lu-218x150.jpg" alt="" title="Sondazhet Konfidenciale/ Donald Lu ‘ushqeu’ anti-amerikanizëm (FOTO)"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/sondazhet-konfidenciale-donald-lu-ushqeu-anti-amerikanizem-foto/" rel="bookmark" title="Sondazhet Konfidenciale/ Donald Lu ‘ushqeu’ anti-amerikanizëm (FOTO)">Sondazhet Konfidenciale/ Donald Lu ‘ushqeu’ anti-amerikanizëm (FOTO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/vendimi-i-kushtetueses-bregu-me-deklarate-surprize-kunder-pd-te-nise-jetesimi-i-reformes/" rel="bookmark" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/bregu1-218x150.jpg" alt="" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/vendimi-i-kushtetueses-bregu-me-deklarate-surprize-kunder-pd-te-nise-jetesimi-i-reformes/" rel="bookmark" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës">Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/kuvend-berisha-pa-zbatimin-e-dekriminalizimit-nuk-ka-integrim-ne-be/" rel="bookmark" title="Kuvend/ Berisha: Pa zbatimin e dekriminalizimit nuk ka integrim në BE"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/berisha-ne-kuvend-2-218x150.jpg" alt="" title="Kuvend/ Berisha: Pa zbatimin e dekriminalizimit nuk ka integrim në BE"/></a></div>                <a href="http://www.standard.al/category/politike/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/kuvend-berisha-pa-zbatimin-e-dekriminalizimit-nuk-ka-integrim-ne-be/" rel="bookmark" title="Kuvend/ Berisha: Pa zbatimin e dekriminalizimit nuk ka integrim në BE">Kuvend/ Berisha: Pa zbatimin e dekriminalizimit nuk ka integrim në BE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cf8a765bcc" data-td_block_id="td_uid_3_585cf8a765bcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cf8a765bcc" data-td_block_id="td_uid_3_585cf8a765bcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175032"><a href="http://www.standard.al/category/pikante/">Pikante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153060"><a href="http://www.standard.al/category/aktualitet-2/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_585cf8a76941e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585cf8a76941e" ><script>var block_td_uid_4_585cf8a76941e = new tdBlock();
block_td_uid_4_585cf8a76941e.id = "td_uid_4_585cf8a76941e";
block_td_uid_4_585cf8a76941e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_4_585cf8a76941e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585cf8a76941e.td_column_number = "3";
block_td_uid_4_585cf8a76941e.block_type = "td_block_mega_menu";
block_td_uid_4_585cf8a76941e.post_count = "4";
block_td_uid_4_585cf8a76941e.found_posts = "12774";
block_td_uid_4_585cf8a76941e.header_color = "";
block_td_uid_4_585cf8a76941e.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cf8a76941e.max_num_pages = "3194";
tdBlocksArray.push(block_td_uid_4_585cf8a76941e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_585cf8a76941e" id="td_uid_5_585cf8a76b4d3" data-td_block_id="td_uid_4_585cf8a76941e" data-td_filter_value="" href="http://www.standard.al/category/aktualitet-2/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_4_585cf8a76941e"  id="td_uid_6_585cf8a76b62e" data-td_block_id="td_uid_4_585cf8a76941e" data-td_filter_value="26" href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></div></div><div id=td_uid_4_585cf8a76941e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/lajm-i-fundit-vritet-ne-milano-autori-i-masakres-ne-berlin/" rel="bookmark" title="LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/93089921_hi036979516-218x150.jpg" alt="" title="LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin"/></a></div>                <a href="http://www.standard.al/category/bota/" class="td-post-category">Bota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/lajm-i-fundit-vritet-ne-milano-autori-i-masakres-ne-berlin/" rel="bookmark" title="LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin">LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/dyshohet-se-po-planifikonin-sulme-terroriste-ne-australi-5-ne-pranga/" rel="bookmark" title="Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-34-218x150.png" alt="" title="Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga"/></a></div>                <a href="http://www.standard.al/category/bota/" class="td-post-category">Bota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/dyshohet-se-po-planifikonin-sulme-terroriste-ne-australi-5-ne-pranga/" rel="bookmark" title="Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga">Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/serish-droge-kapen-24-kg-kanabis/" rel="bookmark" title="Sërish drogë, kapen 24 kg kanabis"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/IMG-20161223-WA0000-218x150.jpg" alt="" title="Sërish drogë, kapen 24 kg kanabis"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/aktualitet/" class="td-post-category">Kronikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/serish-droge-kapen-24-kg-kanabis/" rel="bookmark" title="Sërish drogë, kapen 24 kg kanabis">Sërish drogë, kapen 24 kg kanabis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/vlore-sekuestrohen-1-5-ton-lende-narkotike/" rel="bookmark" title="Vlorë, sekuestrohen 1.5 ton lëndë narkotike"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/14824810301481881793dr-218x150.jpg" alt="" title="Vlorë, sekuestrohen 1.5 ton lëndë narkotike"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/aktualitet/" class="td-post-category">Kronikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/vlore-sekuestrohen-1-5-ton-lende-narkotike/" rel="bookmark" title="Vlorë, sekuestrohen 1.5 ton lëndë narkotike">Vlorë, sekuestrohen 1.5 ton lëndë narkotike</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585cf8a76941e" data-td_block_id="td_uid_4_585cf8a76941e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585cf8a76941e" data-td_block_id="td_uid_4_585cf8a76941e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175023"><a href="http://www.standard.al/category/aktualitet-2/aktualitet/">Kronikë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153063"><a href="http://www.standard.al/category/koment/">Koment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585cf8a772684_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585cf8a772684" ><script>var block_td_uid_7_585cf8a772684 = new tdBlock();
block_td_uid_7_585cf8a772684.id = "td_uid_7_585cf8a772684";
block_td_uid_7_585cf8a772684.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_7_585cf8a772684_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585cf8a772684.td_column_number = "3";
block_td_uid_7_585cf8a772684.block_type = "td_block_mega_menu";
block_td_uid_7_585cf8a772684.post_count = "5";
block_td_uid_7_585cf8a772684.found_posts = "1543";
block_td_uid_7_585cf8a772684.header_color = "";
block_td_uid_7_585cf8a772684.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cf8a772684.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_7_585cf8a772684);
</script><div id=td_uid_7_585cf8a772684 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/shpetoni-skenderbeun-dhe-shen-elizene-e-tiranes/" rel="bookmark" title="Shpëtoni  “Skënderbeun” dhe “Shën Elizenë” e Tiranës..!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/dylejman-karaj-218x150.jpg" alt="" title="Shpëtoni  “Skënderbeun” dhe “Shën Elizenë” e Tiranës..!"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/shpetoni-skenderbeun-dhe-shen-elizene-e-tiranes/" rel="bookmark" title="Shpëtoni  “Skënderbeun” dhe “Shën Elizenë” e Tiranës..!">Shpëtoni  “Skënderbeun” dhe “Shën Elizenë” e Tiranës..!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/buxheti-i-qytetarit-si-gjuhe-komunikimi-mes-qeverise-dhe-qytetareve/" rel="bookmark" title="“Buxheti i qytetarit” si gjuhë komunikimi mes qeverisë dhe qytetarëve"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/qeveria-rama-mbledhje-218x150.jpg" alt="" title="“Buxheti i qytetarit” si gjuhë komunikimi mes qeverisë dhe qytetarëve"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/buxheti-i-qytetarit-si-gjuhe-komunikimi-mes-qeverise-dhe-qytetareve/" rel="bookmark" title="“Buxheti i qytetarit” si gjuhë komunikimi mes qeverisë dhe qytetarëve">“Buxheti i qytetarit” si gjuhë komunikimi mes qeverisë dhe qytetarëve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/opinion-pse-u-be-edhe-gjermania-objekt-sulmesh/" rel="bookmark" title="Opinion/ Pse u bë edhe Gjermania objekt sulmesh?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/dennis-stute-shshqip-218x150.jpg" alt="" title="Opinion/ Pse u bë edhe Gjermania objekt sulmesh?"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/opinion-pse-u-be-edhe-gjermania-objekt-sulmesh/" rel="bookmark" title="Opinion/ Pse u bë edhe Gjermania objekt sulmesh?">Opinion/ Pse u bë edhe Gjermania objekt sulmesh?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/nga-atjon-v-zhiti-konflikti-i-individit-me-boten-sociale-ku-ai-jeton/" rel="bookmark" title="Nga Atjon V. Zhiti/ KONFLIKTI I INDIVIDIT ME BOTËN SOCIALE, KU AI JETON"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/atjondjali-218x150.jpg" alt="" title="Nga Atjon V. Zhiti/ KONFLIKTI I INDIVIDIT ME BOTËN SOCIALE, KU AI JETON"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/nga-atjon-v-zhiti-konflikti-i-individit-me-boten-sociale-ku-ai-jeton/" rel="bookmark" title="Nga Atjon V. Zhiti/ KONFLIKTI I INDIVIDIT ME BOTËN SOCIALE, KU AI JETON">Nga Atjon V. Zhiti/ KONFLIKTI I INDIVIDIT ME BOTËN SOCIALE, KU&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/ne-jemi-perpara-nje-kohe-te-qete-duke-pritur-shtrengaten/" rel="bookmark" title="Ne jemi përpara një kohe të qetë duke pritur shtrëngatën"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/g.llojdia-c1200x600-218x150.jpg" alt="" title="Ne jemi përpara një kohe të qetë duke pritur shtrëngatën"/></a></div>                <a href="http://www.standard.al/category/koment/" class="td-post-category">Koment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/ne-jemi-perpara-nje-kohe-te-qete-duke-pritur-shtrengaten/" rel="bookmark" title="Ne jemi përpara një kohe të qetë duke pritur shtrëngatën">Ne jemi përpara një kohe të qetë duke pritur shtrëngatën</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cf8a772684" data-td_block_id="td_uid_7_585cf8a772684"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cf8a772684" data-td_block_id="td_uid_7_585cf8a772684"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153062"><a href="http://www.standard.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_585cf8a776956_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_585cf8a776956" ><script>var block_td_uid_8_585cf8a776956 = new tdBlock();
block_td_uid_8_585cf8a776956.id = "td_uid_8_585cf8a776956";
block_td_uid_8_585cf8a776956.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_8_585cf8a776956_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585cf8a776956.td_column_number = "3";
block_td_uid_8_585cf8a776956.block_type = "td_block_mega_menu";
block_td_uid_8_585cf8a776956.post_count = "5";
block_td_uid_8_585cf8a776956.found_posts = "1642";
block_td_uid_8_585cf8a776956.header_color = "";
block_td_uid_8_585cf8a776956.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cf8a776956.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_8_585cf8a776956);
</script><div id=td_uid_8_585cf8a776956 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/doganat-ne-batak-per-nje-muaj-7-mln-euro-deficite-mungojne-37-mln-euro-si-11-mujor/" rel="bookmark" title="Doganat në “batak”, për një muaj 7 mln euro deficite; mungojnë 37 mln euro si 11-mujor"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/dogana-2-218x150.jpg" alt="" title="Doganat në “batak”, për një muaj 7 mln euro deficite; mungojnë 37 mln euro si 11-mujor"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/doganat-ne-batak-per-nje-muaj-7-mln-euro-deficite-mungojne-37-mln-euro-si-11-mujor/" rel="bookmark" title="Doganat në “batak”, për një muaj 7 mln euro deficite; mungojnë 37 mln euro si 11-mujor">Doganat në “batak”, për një muaj 7 mln euro deficite; mungojnë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/20/renie-rekord-e-euros-shenon-nivelin-me-te-ulet-prej-14-vitesh/" rel="bookmark" title="Rënie rekord e euros, shënon nivelin më të ulët prej 14 vitesh"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/50-milyon-euro-icin-imza-attilar-1478647-622x360-218x150.jpg" alt="" title="Rënie rekord e euros, shënon nivelin më të ulët prej 14 vitesh"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/20/renie-rekord-e-euros-shenon-nivelin-me-te-ulet-prej-14-vitesh/" rel="bookmark" title="Rënie rekord e euros, shënon nivelin më të ulët prej 14 vitesh">Rënie rekord e euros, shënon nivelin më të ulët prej 14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/20/nje-tjeter-raport-e-nxjerr-shqiperine-me-te-korruptuaren-ne-rajon/" rel="bookmark" title="Një tjetër raport e nxjerr Shqipërinë më të korruptuarën në rajon"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/grf5-289x230-218x150.png" alt="" title="Një tjetër raport e nxjerr Shqipërinë më të korruptuarën në rajon"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/20/nje-tjeter-raport-e-nxjerr-shqiperine-me-te-korruptuaren-ne-rajon/" rel="bookmark" title="Një tjetër raport e nxjerr Shqipërinë më të korruptuarën në rajon">Një tjetër raport e nxjerr Shqipërinë më të korruptuarën në rajon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/20/prapaskenat-pse-u-shty-afati-per-ligjin-e-lojerave-te-fatit-kush-loboi-ne-qeveri-dhe-parlament/" rel="bookmark" title="Prapaskenat/ Pse u shty afati për ligjin e lojërave të fatit, kush loboi në qeveri dhe Parlament"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-22-218x150.png" alt="" title="Prapaskenat/ Pse u shty afati për ligjin e lojërave të fatit, kush loboi në qeveri dhe Parlament"/></a></div>                <a href="http://www.standard.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/20/prapaskenat-pse-u-shty-afati-per-ligjin-e-lojerave-te-fatit-kush-loboi-ne-qeveri-dhe-parlament/" rel="bookmark" title="Prapaskenat/ Pse u shty afati për ligjin e lojërave të fatit, kush loboi në qeveri dhe Parlament">Prapaskenat/ Pse u shty afati për ligjin e lojërave të fatit,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/20/trumponomics-po-zgjon-ekonomine-amerikane-nga-letargjia/" rel="bookmark" title="“Trumponomics” po zgjon ekonominë amerikane nga letargjia"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/TRUMPONOMICS-218x150.jpg" alt="" title="“Trumponomics” po zgjon ekonominë amerikane nga letargjia"/></a></div>                <a href="http://www.standard.al/category/bota/" class="td-post-category">Bota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/20/trumponomics-po-zgjon-ekonomine-amerikane-nga-letargjia/" rel="bookmark" title="“Trumponomics” po zgjon ekonominë amerikane nga letargjia">“Trumponomics” po zgjon ekonominë amerikane nga letargjia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cf8a776956" data-td_block_id="td_uid_8_585cf8a776956"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cf8a776956" data-td_block_id="td_uid_8_585cf8a776956"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-153061"><a href="http://www.standard.al/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153069"><a href="http://www.standard.al/category/rajoni/">RAJONI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-153066"><a href="http://www.standard.al/category/show-biz/">Show Biz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_585cf8a77b00a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_585cf8a77b00a" ><script>var block_td_uid_9_585cf8a77b00a = new tdBlock();
block_td_uid_9_585cf8a77b00a.id = "td_uid_9_585cf8a77b00a";
block_td_uid_9_585cf8a77b00a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_9_585cf8a77b00a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_585cf8a77b00a.td_column_number = "3";
block_td_uid_9_585cf8a77b00a.block_type = "td_block_mega_menu";
block_td_uid_9_585cf8a77b00a.post_count = "5";
block_td_uid_9_585cf8a77b00a.found_posts = "2555";
block_td_uid_9_585cf8a77b00a.header_color = "";
block_td_uid_9_585cf8a77b00a.ajax_pagination_infinite_stop = "";
block_td_uid_9_585cf8a77b00a.max_num_pages = "511";
tdBlocksArray.push(block_td_uid_9_585cf8a77b00a);
</script><div id=td_uid_9_585cf8a77b00a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/pasagjeri-sulmon-vajzen-e-donald-trump-ne-avion-debohet-nga-fluturimi/" rel="bookmark" title="Pasagjeri sulmon vajzën e Donald Trump në avion, dëbohet nga fluturimi"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/161020-ivanka-trump-149p_649107de2c921736f518378caa71d967.nbcnews-fp-1200-800-550x367-218x150.jpg" alt="" title="Pasagjeri sulmon vajzën e Donald Trump në avion, dëbohet nga fluturimi"/></a></div>                <a href="http://www.standard.al/category/bota/" class="td-post-category">Bota</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/pasagjeri-sulmon-vajzen-e-donald-trump-ne-avion-debohet-nga-fluturimi/" rel="bookmark" title="Pasagjeri sulmon vajzën e Donald Trump në avion, dëbohet nga fluturimi">Pasagjeri sulmon vajzën e Donald Trump në avion, dëbohet nga fluturimi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/pse-jlo-anuloi-koncertin-e-vitit-te-ri/" rel="bookmark" title="Pse JLO anuloi koncertin e  Vitit të Ri?!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/10-sidebar-800x1200-vn1-218x150.jpg" alt="" title="Pse JLO anuloi koncertin e  Vitit të Ri?!"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/pse-jlo-anuloi-koncertin-e-vitit-te-ri/" rel="bookmark" title="Pse JLO anuloi koncertin e  Vitit të Ri?!">Pse JLO anuloi koncertin e  Vitit të Ri?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/ikona-e-hip-hop-it-boteror-i-jep-fund-karrieres-se-tij-muzikore-foto/" rel="bookmark" title="Ikona e Hip-Hop-it botëror i jep fund karrierës së tij muzikore (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/50-cent-218x150.jpg" alt="" title="Ikona e Hip-Hop-it botëror i jep fund karrierës së tij muzikore (FOTO)"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/ikona-e-hip-hop-it-boteror-i-jep-fund-karrieres-se-tij-muzikore-foto/" rel="bookmark" title="Ikona e Hip-Hop-it botëror i jep fund karrierës së tij muzikore (FOTO)">Ikona e Hip-Hop-it botëror i jep fund karrierës së tij muzikore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/fjolla-morina-dhe-vajzat-e-saj-te-rrembejne-zemren-me-kete-foto/" rel="bookmark" title="Fjolla Morina dhe vajzat e saj të &#8220;rrëmbejnë zemrën&#8221; me këtë foto"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/screenshot-2_1482343123-2564191-218x150.jpg" alt="" title="Fjolla Morina dhe vajzat e saj të &#8220;rrëmbejnë zemrën&#8221; me këtë foto"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/fjolla-morina-dhe-vajzat-e-saj-te-rrembejne-zemren-me-kete-foto/" rel="bookmark" title="Fjolla Morina dhe vajzat e saj të &#8220;rrëmbejnë zemrën&#8221; me këtë foto">Fjolla Morina dhe vajzat e saj të &#8220;rrëmbejnë zemrën&#8221; me këtë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/i-dogji-makinen-flori-mumajesit-reagon-endri-si-mund-te-shkoni-deri-ketu-kjo-eshte-e-shpifur/" rel="bookmark" title="I dogji makinën Flori Mumajesit? Reagon Endri: Si mund të shkoni deri këtu, kjo është e shpifur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/dsfsdfgsdg-218x150.jpg" alt="" title="I dogji makinën Flori Mumajesit? Reagon Endri: Si mund të shkoni deri këtu, kjo është e shpifur"/></a></div>                <a href="http://www.standard.al/category/show-biz/" class="td-post-category">Show Biz</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/i-dogji-makinen-flori-mumajesit-reagon-endri-si-mund-te-shkoni-deri-ketu-kjo-eshte-e-shpifur/" rel="bookmark" title="I dogji makinën Flori Mumajesit? Reagon Endri: Si mund të shkoni deri këtu, kjo është e shpifur">I dogji makinën Flori Mumajesit? Reagon Endri: Si mund të shkoni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585cf8a77b00a" data-td_block_id="td_uid_9_585cf8a77b00a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_585cf8a77b00a" data-td_block_id="td_uid_9_585cf8a77b00a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175026"><a href="http://www.standard.al/category/eros-psikologji/">Eros &#038; Psikologji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153067"><a href="http://www.standard.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_585cf8a780e6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_585cf8a780e6c" ><script>var block_td_uid_10_585cf8a780e6c = new tdBlock();
block_td_uid_10_585cf8a780e6c.id = "td_uid_10_585cf8a780e6c";
block_td_uid_10_585cf8a780e6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_10_585cf8a780e6c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585cf8a780e6c.td_column_number = "3";
block_td_uid_10_585cf8a780e6c.block_type = "td_block_mega_menu";
block_td_uid_10_585cf8a780e6c.post_count = "5";
block_td_uid_10_585cf8a780e6c.found_posts = "4682";
block_td_uid_10_585cf8a780e6c.header_color = "";
block_td_uid_10_585cf8a780e6c.ajax_pagination_infinite_stop = "";
block_td_uid_10_585cf8a780e6c.max_num_pages = "937";
tdBlocksArray.push(block_td_uid_10_585cf8a780e6c);
</script><div id=td_uid_10_585cf8a780e6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/historia-e-nenes-se-trafikuar-qe-lufton-per-te-mos-humbur-femijen-e-saj/" rel="bookmark" title="Historia e nënës së trafikuar që lufton për të mos humbur fëmijën e saj"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Still1222_00019-218x150.jpg" alt="" title="Historia e nënës së trafikuar që lufton për të mos humbur fëmijën e saj"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/historia-e-nenes-se-trafikuar-qe-lufton-per-te-mos-humbur-femijen-e-saj/" rel="bookmark" title="Historia e nënës së trafikuar që lufton për të mos humbur fëmijën e saj">Historia e nënës së trafikuar që lufton për të mos humbur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/vendimi-per-pronat-krijohet-komisioni-i-ri-identifikim-te-tokave-te-lira-dhe-te-atyre-qe-kalojne-per-kompensim/" rel="bookmark" title="VENDIMI PËR PRONAT/ Krijohet komisioni i ri, identifikim të tokave të lira dhe të atyre që kalojnë për kompensim"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-29-218x150.png" alt="" title="VENDIMI PËR PRONAT/ Krijohet komisioni i ri, identifikim të tokave të lira dhe të atyre që kalojnë për kompensim"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/vendimi-per-pronat-krijohet-komisioni-i-ri-identifikim-te-tokave-te-lira-dhe-te-atyre-qe-kalojne-per-kompensim/" rel="bookmark" title="VENDIMI PËR PRONAT/ Krijohet komisioni i ri, identifikim të tokave të lira dhe të atyre që kalojnë për kompensim">VENDIMI PËR PRONAT/ Krijohet komisioni i ri, identifikim të tokave të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/universiteti-i-tiranes-studentet-anuluan-takimin-e-veliajt-me-te-rinjte-e-fressh/" rel="bookmark" title="Universiteti i Tiranës/ Studentët anuluan takimin e Veliajt me të rinjtë e FRESSH"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/09/veliaj11-620x286-218x150.jpg" alt="" title="Universiteti i Tiranës/ Studentët anuluan takimin e Veliajt me të rinjtë e FRESSH"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/universiteti-i-tiranes-studentet-anuluan-takimin-e-veliajt-me-te-rinjte-e-fressh/" rel="bookmark" title="Universiteti i Tiranës/ Studentët anuluan takimin e Veliajt me të rinjtë e FRESSH">Universiteti i Tiranës/ Studentët anuluan takimin e Veliajt me të rinjtë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/kalendari-i-datave-nga-sot-nis-ndarja-e-shperblimeve-per-pensionistet-skeme-e-re-per-pensionin-social/" rel="bookmark" title="Kalendari i datave/ Nga sot nis ndarja e shpërblimeve për pensionistët. Skemë e re për pensionin social"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/15622348_885014154935445_5053436696004666387_n-218x150.jpg" alt="" title="Kalendari i datave/ Nga sot nis ndarja e shpërblimeve për pensionistët. Skemë e re për pensionin social"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/kalendari-i-datave-nga-sot-nis-ndarja-e-shperblimeve-per-pensionistet-skeme-e-re-per-pensionin-social/" rel="bookmark" title="Kalendari i datave/ Nga sot nis ndarja e shpërblimeve për pensionistët. Skemë e re për pensionin social">Kalendari i datave/ Nga sot nis ndarja e shpërblimeve për pensionistët&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/20/viruset-qe-preken-boten-gjate-2016/" rel="bookmark" title="Viruset që prekën botën gjatë 2016"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/92D82319-5A2F-4E4A-9A03-7D1A232CD3A1_w987_r1_s-218x150.jpg" alt="" title="Viruset që prekën botën gjatë 2016"/></a></div>                <a href="http://www.standard.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/20/viruset-qe-preken-boten-gjate-2016/" rel="bookmark" title="Viruset që prekën botën gjatë 2016">Viruset që prekën botën gjatë 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585cf8a780e6c" data-td_block_id="td_uid_10_585cf8a780e6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_585cf8a780e6c" data-td_block_id="td_uid_10_585cf8a780e6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-175021"><a href="#">Te Tjera</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-153068"><a href="http://www.standard.al/category/sport/">Sporti</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_585cf8a786ddc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585cf8a786ddc" ><script>var block_td_uid_11_585cf8a786ddc = new tdBlock();
block_td_uid_11_585cf8a786ddc.id = "td_uid_11_585cf8a786ddc";
block_td_uid_11_585cf8a786ddc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_11_585cf8a786ddc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585cf8a786ddc.td_column_number = "3";
block_td_uid_11_585cf8a786ddc.block_type = "td_block_mega_menu";
block_td_uid_11_585cf8a786ddc.post_count = "4";
block_td_uid_11_585cf8a786ddc.found_posts = "4109";
block_td_uid_11_585cf8a786ddc.header_color = "";
block_td_uid_11_585cf8a786ddc.ajax_pagination_infinite_stop = "";
block_td_uid_11_585cf8a786ddc.max_num_pages = "1028";
tdBlocksArray.push(block_td_uid_11_585cf8a786ddc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_585cf8a786ddc" id="td_uid_12_585cf8a787e15" data-td_block_id="td_uid_11_585cf8a786ddc" data-td_filter_value="" href="http://www.standard.al/category/sport/">Te gjitha</a><a class="mega-menu-sub-cat-td_uid_11_585cf8a786ddc"  id="td_uid_13_585cf8a787f84" data-td_block_id="td_uid_11_585cf8a786ddc" data-td_filter_value="121" href="http://www.standard.al/category/sport/euro-2016/">Euro 2016</a></div></div><div id=td_uid_11_585cf8a786ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/hoxha-ekuban-sukaj-dyshe-e-frikshme-si-u-fola-cunave-pasi-pesuam-golin/" rel="bookmark" title="Hoxha: Ekuban-Sukaj dyshe e frikshme, si u fola çunave pasi pësuam golin"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Alban-Hoxha2-218x150.jpg" alt="" title="Hoxha: Ekuban-Sukaj dyshe e frikshme, si u fola çunave pasi pësuam golin"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/hoxha-ekuban-sukaj-dyshe-e-frikshme-si-u-fola-cunave-pasi-pesuam-golin/" rel="bookmark" title="Hoxha: Ekuban-Sukaj dyshe e frikshme, si u fola çunave pasi pësuam golin">Hoxha: Ekuban-Sukaj dyshe e frikshme, si u fola çunave pasi pësuam&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/agostineli-i-prere-nese-presidenti-me-mban-duhen-perforcime/" rel="bookmark" title="Agostineli i prerë: Nëse presidenti më mban, duhen përforcime!"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Agostineli1-218x150.jpg" alt="" title="Agostineli i prerë: Nëse presidenti më mban, duhen përforcime!"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/agostineli-i-prere-nese-presidenti-me-mban-duhen-perforcime/" rel="bookmark" title="Agostineli i prerë: Nëse presidenti më mban, duhen përforcime!">Agostineli i prerë: Nëse presidenti më mban, duhen përforcime!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/partizani-fiton-me-permbysje-ne-korce-ekuban-dopiet-video/" rel="bookmark" title="Partizani fiton me përmbysje në Korcë, Ekuban dopiet (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Caleb-Ekuban-scored-for-FK-Partizani-218x150.jpg" alt="" title="Partizani fiton me përmbysje në Korcë, Ekuban dopiet (VIDEO)"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/partizani-fiton-me-permbysje-ne-korce-ekuban-dopiet-video/" rel="bookmark" title="Partizani fiton me përmbysje në Korcë, Ekuban dopiet (VIDEO)">Partizani fiton me përmbysje në Korcë, Ekuban dopiet (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/rekordi-i-pabesueshem-i-realit-me-shume-trofe-se-humbje-ne-2016-n/" rel="bookmark" title="Rekordi i pabesueshëm i Realit, më shumë trofe se humbje në 2016-n"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Real-Madrid-Champions-2016-490x275-218x150.jpg" alt="" title="Rekordi i pabesueshëm i Realit, më shumë trofe se humbje në 2016-n"/></a></div>                <a href="http://www.standard.al/category/sport/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/rekordi-i-pabesueshem-i-realit-me-shume-trofe-se-humbje-ne-2016-n/" rel="bookmark" title="Rekordi i pabesueshëm i Realit, më shumë trofe se humbje në 2016-n">Rekordi i pabesueshëm i Realit, më shumë trofe se humbje në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585cf8a786ddc" data-td_block_id="td_uid_11_585cf8a786ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585cf8a786ddc" data-td_block_id="td_uid_11_585cf8a786ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175022"><a href="http://www.standard.al/category/kioske/">Kioskë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175024"><a href="http://www.standard.al/category/kulture/">Kulturë</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175025"><a href="http://www.standard.al/category/dosier/">Dosier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175027"><a href="http://www.standard.al/category/hi-tech/">HI-TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175028"><a href="http://www.standard.al/category/historiarkiva/">Histori&#038;Arkiva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175029"><a href="http://www.standard.al/category/horoskopi/">Horoskopi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175030"><a href="http://www.standard.al/category/kulinari/">Kulinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175031"><a href="http://www.standard.al/category/mister/">Mister</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.standard.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.standard.al/"><span itemprop="title">Hyrje</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Shiko te gjitha postimet ne Kryesore" class="entry-crumb" itemprop="url" href="http://www.standard.al/category/kryesore/"><span itemprop="title">Kryesore</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit,..."><meta itemprop="url" content = "http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/">NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit,...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-203936" class="post-203936 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.standard.al/category/kryesore/">Kryesore</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:10:09+00:00" >23 Dhjetor, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Ndaje ne facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%8B+PARLAMENT%2F+Kardinali+Troshani%3A+Jam+k%C3%ABtu+p%C3%ABr+t%E2%80%99ju+kujtuar+nevojat+e+popullit%2C+mos+i+harroni+ato&url=http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F&via=Gazeta+Standard+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/&amp;media=http://www.standard.al/wp-content/uploads/2016/12/Capture-33.png&description=N%C3%8B+PARLAMENT%2F+Kardinali+Troshani%3A+Jam+k%C3%ABtu+p%C3%ABr+t%E2%80%99ju+kujtuar+nevojat+e+popullit%2C+mos+i+harroni+ato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=N%C3%8B+PARLAMENT%2F+Kardinali+Troshani%3A+Jam+k%C3%ABtu+p%C3%ABr+t%E2%80%99ju+kujtuar+nevojat+e+popullit%2C+mos+i+harroni+ato%20-%20http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" data-text="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="621" height="493" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-33.png" alt="" title="capture"/></div>
        <div id="fb-root"></div>
<p>Në prag Krishtlindjeje dhe të festave të fundvitit, në Kuvendin e Shqipërisë ishte Eminenca e Tij, Kardinali Ernest Simoni. Kryetari i Kuvendit, Ilir Meta, tha se shpallja Kardinal e Don Ernest Troshani nga Papa Françesku, lumturimi i martirëve të Kishës Katolike Shqiptare dhe shenjtërimi i Nënë Terezës, janë mesazhe për të cilat të gjithë shqiptarët kudo në botë i janë mirënjohës Atit të Shenjtë.</p>
<p>“Ato janë shenja inkurajimi për të ecur drejt udhës së atyre vlerave shpirtërore njerë- zore, fetare e kulturore, kishtare e kombëtare, për të cilat flijuan jetën shumë shqiptarë, njëkohësisht përbëjnë një çast fatlum, sepse Shqipëria dhe shqiptarët sot më shumë se asnjëherë tjetër mund t’i tregojnë mbarë botës sesa të rëndë- sishme janë toleranca, respekti i ndërsjellë dhe bashkëjetesa e besimeve fetaren në një vend,” theksoi ai.</p>
<p>Më tej Meta theksoi se ato dëshmojnë sesa të fuqishme, të qëndrueshme dhe të natyrshme janë lidhjet e kësaj marrëdhënieje të veçantë mes shqiptarëve. “Dëshmia e viteve të gjata të vuajtjeve, të persekutimit, të torturës, por edhe të qëndresës së tij martire në burgjet e komunizmit është dëshmi e kalvarit të gjatë të kombit shqiptar dhe të gjithë përfaqësuesve të besimeve fetare, të cilët mes sakrificave dhe vështirësive mundën të ruanin jo vetëm forcën e besimit, por edhe dashurinë për kombin dhe vlerat e tij në vitet më të vështira,” tha ai. Ndërkohë Kardinali Ernest Troshani ka dhënë një mesazh të fortë përpara deputetëve, duke u thënë fillimisht se ai nuk ka ardhur që t’u mësojë gjë atyre, por më pas ka shtuar se ata, nuk duhet të harrojnë nevojat e popullit dhe duhet t’i shërbejnë vendit të tyre. “Të nderuar deputetë, ministra, i nderuar zoti kryeministër, është një nder i veçantë për mu dhe me fol prej kësaj foltoreje.</p>
<p>Ashtu sic është një nder i pashoqë që të përfaqësoj Kishën Katolike. Nuk kam ardhur këtu për t;ju mësuar ndonjë gjë të re, por për të falenderuar Kishën Katolike. Jam i fundit i një kishe katolike dhe klerikëve të persektutuar në kohën komuniste. Jam këtu për t’ju kujtuar juve, kujtoni nevojat e popullit, mos i harroni ato. Jemi një komb ku jetojmë vllazënisht&#8230;”- tha Troshani.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Ndaje </span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%8B+PARLAMENT%2F+Kardinali+Troshani%3A+Jam+k%C3%ABtu+p%C3%ABr+t%E2%80%99ju+kujtuar+nevojat+e+popullit%2C+mos+i+harroni+ato&url=http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F&via=Gazeta+Standard+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/&amp;media=http://www.standard.al/wp-content/uploads/2016/12/Capture-33.png&description=N%C3%8B+PARLAMENT%2F+Kardinali+Troshani%3A+Jam+k%C3%ABtu+p%C3%ABr+t%E2%80%99ju+kujtuar+nevojat+e+popullit%2C+mos+i+harroni+ato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=N%C3%8B+PARLAMENT%2F+Kardinali+Troshani%3A+Jam+k%C3%ABtu+p%C3%ABr+t%E2%80%99ju+kujtuar+nevojat+e+popullit%2C+mos+i+harroni+ato%20-%20http%3A%2F%2Fwww.standard.al%2F2016%2F12%2F23%2Fne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" data-text="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli i Meparshem</span><a href="http://www.standard.al/2016/12/23/lajm-i-fundit-vritet-ne-milano-autori-i-masakres-ne-berlin/">LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.standard.al/author/besar/">Besar Bajraktaraj</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Besar Bajraktaraj"></span><meta itemprop="datePublished" content="2016-12-23T11:10:09+00:00"><meta itemprop="dateModified" content="2016-12-23T11:10:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/10/STANDARD-logo-sfond-bardhe-web-300x74.png"></span><meta itemprop="name" content="Gazeta Standard Online"></span><meta itemprop="headline " content="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.standard.al/wp-content/uploads/2016/12/Capture-33.png"><meta itemprop="width" content="621"><meta itemprop="height" content="493"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_585cf8a796b1d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_585cf8a796b1d" ><script>var block_td_uid_15_585cf8a796b1d = new tdBlock();
block_td_uid_15_585cf8a796b1d.id = "td_uid_15_585cf8a796b1d";
block_td_uid_15_585cf8a796b1d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Te gjitha","color_preset":"","border_top":"","class":"td_uid_15_585cf8a796b1d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":203936,"live_filter_cur_post_author":"4"}';
block_td_uid_15_585cf8a796b1d.td_column_number = "3";
block_td_uid_15_585cf8a796b1d.block_type = "td_block_related_posts";
block_td_uid_15_585cf8a796b1d.post_count = "3";
block_td_uid_15_585cf8a796b1d.found_posts = "9024";
block_td_uid_15_585cf8a796b1d.header_color = "";
block_td_uid_15_585cf8a796b1d.ajax_pagination_infinite_stop = "";
block_td_uid_15_585cf8a796b1d.max_num_pages = "3008";
tdBlocksArray.push(block_td_uid_15_585cf8a796b1d);
</script><h4 class="td-related-title"><a id="td_uid_16_585cf8a7a3b4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_585cf8a796b1d" href="#">Artikuj te ngjashem</a><a id="td_uid_17_585cf8a7a3b73" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_585cf8a796b1d" href="#">Me shume nga autori</a></h4><div id=td_uid_15_585cf8a796b1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/berisha-olsi-rama-i-perfshire-ne-trafik-kokaine-ne-97-u-largova-me-hu/" rel="bookmark" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/berisha2-218x150.jpg" alt="" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/berisha-olsi-rama-i-perfshire-ne-trafik-kokaine-ne-97-u-largova-me-hu/" rel="bookmark" title="Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu">Berisha: Olsi Rama i përfshirë në trafik kokaine, në &#8217;97  u largova me hu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/zbulohet-mesazhi-i-pezes-kercenon-koordinatoret-ugjent-share-videon-mes-rames-e-z-beni/" rel="bookmark" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/alfred-peza-1-218x150.jpg" alt="" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni"/></a></div>                <a href="http://www.standard.al/category/aktualitet-2/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/zbulohet-mesazhi-i-pezes-kercenon-koordinatoret-ugjent-share-videon-mes-rames-e-z-beni/" rel="bookmark" title="Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni">Zbulohet mesazhi i Pezës , &#8220;kërcënon&#8221; koordinatoret&#8221;: Ugjent share videon mes Rames e z.Beni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/22/vendimi-i-kushtetueses-bregu-me-deklarate-surprize-kunder-pd-te-nise-jetesimi-i-reformes/" rel="bookmark" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/bregu1-218x150.jpg" alt="" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës"/></a></div>                <a href="http://www.standard.al/category/kryesore/" class="td-post-category">Kryesore</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/22/vendimi-i-kushtetueses-bregu-me-deklarate-surprize-kunder-pd-te-nise-jetesimi-i-reformes/" rel="bookmark" title="Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës">Vendimi i Kushtetueses, Bregu me deklaratë surprizë, kundër PD: Të nisë jetësimi i Reformës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585cf8a796b1d" data-td_block_id="td_uid_15_585cf8a796b1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585cf8a796b1d" data-td_block_id="td_uid_15_585cf8a796b1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lini nje pergjigje <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/#respond" style="display:none;">Anulo pergjigje</a></small></h3>				<form action="http://www.standard.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Koment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Emri" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Koment" /> <input type='hidden' name='comment_post_ID' value='203936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8fca444005" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
   </div></div><aside class="widget widget_text"><div class="block-title"><span>SONDAZHI</span></div>			<div class="textwidget"><div class="dem-poll-shortcode">
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-10" class="democracy" data-opts='{"ajax_url":"http:\/\/www.standard.al\/wp-admin\/admin-ajax.php","pid":10,"max_answs":0,"answs_max_height":500,"anim_speed":400}' ><strong class="dem-poll-title">Cila mendoni se do jete vendimmarrja e LSI per 2017-en</strong><div class="dem-screen vote"><form method="POST" action="#democracy-10"><ul class="dem-vote">
					<li data-aid="33">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Do te vazhdoje bashkepunimin me PS
						</label>
					</li>
					<li data-aid="34">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="34" name="answer_ids[]"><span class="dem__spot"></span> Do konkuroje e vetme
						</label>
					</li>
					<li data-aid="36">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="36" name="answer_ids[]"><span class="dem__spot"></span> Do i rikthehet bashkepunimit me PD
						</label>
					</li>
					<li data-aid="35">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="35" name="answer_ids[]"><span class="dem__spot"></span> Do kryesoje nje pol te trete,krahas PS e PD
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="10"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li class="dem-winner" title=' 53 votes - 51% of all votes' data-aid="33"><div class="dem-label">Do te vazhdoje bashkepunimin me PS <span class="dem-label-percent-txt">51%, 53 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:51%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">53 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">51%</span> </div><div class="dem-percent-txt">53 votes - 51% of all votes</div></div></li><li class="" title=' 23 votes - 22% of all votes' data-aid="34"><div class="dem-label">Do konkuroje e vetme <span class="dem-label-percent-txt">22%, 23 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:22%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">23 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">22%</span> </div><div class="dem-percent-txt">23 votes - 22% of all votes</div></div></li><li class="" title=' 17 votes - 16% of all votes' data-aid="36"><div class="dem-label">Do i rikthehet bashkepunimit me PD <span class="dem-label-percent-txt">16%, 17 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:16%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">17 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">16%</span> </div><div class="dem-percent-txt">17 votes - 16% of all votes</div></div></li><li class="" title=' 11 votes - 11% of all votes' data-aid="35"><div class="dem-label">Do kryesoje nje pol te trete,krahas PS e PD <span class="dem-label-percent-txt">11%, 11 <span class="votxt">votes</span></span></div><div class="dem-graph"><div class="dem-fill" style="width:11%;"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">11 <span class="votxt">votes</span></span> <span class="dem-votes-txt-percent">11%</span> </div><div class="dem-percent-txt">11 votes - 11% of all votes</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Total Votes: 104</div> <div class="dem-date" title="Begin"> <span class="dem-begin-date">19 Dhjetor, 2016</span> </div></div> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap"> <form action="#democracy-10" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="10"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-10"><ul class="dem-vote"> <li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Do te vazhdoje bashkepunimin me PS </label> </li> <li data-aid="34"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="34" name="answer_ids[]"><span class="dem__spot"></span> Do konkuroje e vetme </label> </li> <li data-aid="36"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="36" name="answer_ids[]"><span class="dem__spot"></span> Do i rikthehet bashkepunimit me PD </label> </li> <li data-aid="35"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="35" name="answer_ids[]"><span class="dem__spot"></span> Do kryesoje nje pol te trete,krahas PS e PD </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="10"> <div class="dem-cache-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote. </div> <span class="dem-revote-button-wrap" style="display:none;"> <form action="#democracy-10" method="POST"> <input type="hidden" name="dem_act" value="delVoted"> <input type="hidden" name="dem_pid" value="10"> <input type="submit" value="Revote" class="dem-revote-link dem-revote-button dem-button " data-dem-act="delVoted" data-confirm-text="Are you sure you want cancel the votes?"> </form> </span><div class="dem-vote-button"><input class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div>
			</div>
			<!--/noindex-->
<script type="text/javascript">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</script>
</div> </div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_585cf8a7aa07a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_585cf8a7aa07a" ><script>var block_td_uid_19_585cf8a7aa07a = new tdBlock();
block_td_uid_19_585cf8a7aa07a.id = "td_uid_19_585cf8a7aa07a";
block_td_uid_19_585cf8a7aa07a.atts = '{"limit":"4","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Me te lexuara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_585cf8a7aa07a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_585cf8a7aa07a.td_column_number = "1";
block_td_uid_19_585cf8a7aa07a.block_type = "td_block_7";
block_td_uid_19_585cf8a7aa07a.post_count = "4";
block_td_uid_19_585cf8a7aa07a.found_posts = "9";
block_td_uid_19_585cf8a7aa07a.header_color = "#";
block_td_uid_19_585cf8a7aa07a.ajax_pagination_infinite_stop = "";
block_td_uid_19_585cf8a7aa07a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_19_585cf8a7aa07a);
</script><h4 class="block-title"><span>Me te lexuara</span></h4><div id=td_uid_19_585cf8a7aa07a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/serish-droge-kapen-24-kg-kanabis/" rel="bookmark" title="Sërish drogë, kapen 24 kg kanabis"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/IMG-20161223-WA0000-100x70.jpg" alt="" title="Sërish drogë, kapen 24 kg kanabis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/serish-droge-kapen-24-kg-kanabis/" rel="bookmark" title="Sërish drogë, kapen 24 kg kanabis">Sërish drogë, kapen 24 kg kanabis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:28:31+00:00" >23 Dhjetor, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/vlore-sekuestrohen-1-5-ton-lende-narkotike/" rel="bookmark" title="Vlorë, sekuestrohen 1.5 ton lëndë narkotike"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/14824810301481881793dr-100x70.jpg" alt="" title="Vlorë, sekuestrohen 1.5 ton lëndë narkotike"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/vlore-sekuestrohen-1-5-ton-lende-narkotike/" rel="bookmark" title="Vlorë, sekuestrohen 1.5 ton lëndë narkotike">Vlorë, sekuestrohen 1.5 ton lëndë narkotike</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:36:49+00:00" >23 Dhjetor, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" rel="bookmark" title="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-33-100x70.png" alt="" title="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/ne-parlament-kardinali-troshani-jam-ketu-per-tju-kujtuar-nevojat-e-popullit-mos-i-harroni-ato/" rel="bookmark" title="NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e popullit, mos i harroni ato">NË PARLAMENT/ Kardinali Troshani: Jam këtu për t’ju kujtuar nevojat e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:10:09+00:00" >23 Dhjetor, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/parandalohen-sulmet-terroriste-ne-gjermani-arrestohen-dy-kosovare/" rel="bookmark" title="Parandalohen sulmet terroriste në Gjermani, arrestohen dy kosovarë"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/gjermani-sulme-100x70.jpg" alt="" title="Parandalohen sulmet terroriste në Gjermani, arrestohen dy kosovarë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/parandalohen-sulmet-terroriste-ne-gjermani-arrestohen-dy-kosovare/" rel="bookmark" title="Parandalohen sulmet terroriste në Gjermani, arrestohen dy kosovarë">Parandalohen sulmet terroriste në Gjermani, arrestohen dy kosovarë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:42:00+00:00" >23 Dhjetor, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_585cf8a7aa07a" data-td_block_id="td_uid_19_585cf8a7aa07a">Me shume<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_585cf8a7b95f4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_585cf8a7b95f4" ><script>var block_td_uid_20_585cf8a7b95f4 = new tdBlock();
block_td_uid_20_585cf8a7b95f4.id = "td_uid_20_585cf8a7b95f4";
block_td_uid_20_585cf8a7b95f4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_585cf8a7b95f4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_585cf8a7b95f4.td_column_number = "1";
block_td_uid_20_585cf8a7b95f4.block_type = "td_block_15";
block_td_uid_20_585cf8a7b95f4.post_count = "4";
block_td_uid_20_585cf8a7b95f4.found_posts = "1286";
block_td_uid_20_585cf8a7b95f4.header_color = "#";
block_td_uid_20_585cf8a7b95f4.ajax_pagination_infinite_stop = "";
block_td_uid_20_585cf8a7b95f4.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_20_585cf8a7b95f4);
</script><h4 class="block-title"><span>HOT NEWS</span></h4><div id=td_uid_20_585cf8a7b95f4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/21/studim-ne-kete-fushe-te-karrieres-femrat-jane-shume-me-te-afta-se-meshkujt/" rel="bookmark" title="Studim: Në këtë fushë të karrierës, femrat janë shumë më të afta se meshkujt"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/10/femme-218x150.jpg" alt="" title="Studim: Në këtë fushë të karrierës, femrat janë shumë më të afta se meshkujt"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/21/studim-ne-kete-fushe-te-karrieres-femrat-jane-shume-me-te-afta-se-meshkujt/" rel="bookmark" title="Studim: Në këtë fushë të karrierës, femrat janë shumë më të afta se meshkujt">Studim: Në këtë fushë të karrierës, femrat janë shumë më të...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/17/njeriu-mund-te-provoje-dashurine-vetem-tre-here-ne-jete/" rel="bookmark" title="Njeriu mund të provojë dashurinë vetëm tre herë në jetë"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/winter-proposal-218x150.jpg" alt="" title="Njeriu mund të provojë dashurinë vetëm tre herë në jetë"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/17/njeriu-mund-te-provoje-dashurine-vetem-tre-here-ne-jete/" rel="bookmark" title="Njeriu mund të provojë dashurinë vetëm tre herë në jetë">Njeriu mund të provojë dashurinë vetëm tre herë në jetë</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/17/telepatia-mister-apo-ndoshta-per-trurin-tone-eshte-normale-2/" rel="bookmark" title="Telepatia, mister? Apo ndoshta për trurin tonë është normale?"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/ankthi-dhe-dilemat-e-grave-t-euml-dhunuara-n-euml-luft-euml_hd-1200x630-218x150.jpg" alt="" title="Telepatia, mister? Apo ndoshta për trurin tonë është normale?"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/17/telepatia-mister-apo-ndoshta-per-trurin-tone-eshte-normale-2/" rel="bookmark" title="Telepatia, mister? Apo ndoshta për trurin tonë është normale?">Telepatia, mister? Apo ndoshta për trurin tonë është normale?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/11/studimi-ja-sa-vite-te-jetes-i-kalojme-te-brengosur/" rel="bookmark" title="Studimi: Ja sa vite të jetës i kalojmë të brengosur"><img width="218" height="150" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/11/zhurma-sinjal-stresi-q-euml-d-euml-mton-zemr-euml-n_hd-218x150.jpg" alt="" title="Studimi: Ja sa vite të jetës i kalojmë të brengosur"/></a></div>                <a href="http://www.standard.al/category/eros-psikologji/" class="td-post-category">Eros &amp; Psikologji</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/11/studimi-ja-sa-vite-te-jetes-i-kalojme-te-brengosur/" rel="bookmark" title="Studimi: Ja sa vite të jetës i kalojmë të brengosur">Studimi: Ja sa vite të jetës i kalojmë të brengosur</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_585cf8a7b95f4" data-td_block_id="td_uid_20_585cf8a7b95f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_585cf8a7b95f4" data-td_block_id="td_uid_20_585cf8a7b95f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.standard.al/"><img class="td-retina-data" src="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" data-retina="http://www.standard.al/wp-content/uploads/2016/08/xSTANDARD.png" alt="Gazeta Standard Online" title="Gazeta Standard Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Rreth Nesh</span></div>Gazeta Standard eshte nje gazete e pavarur qe nga viti 2005<div class="footer-email-wrap">Kontakto: <a href="mailto:info@standard.al">info@standard.al</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Na ndiqni</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazeta-Standard-386027868137961/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/105271182835613543072/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StandardAlbania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Standard.al                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Artikuj te Rekomanduar</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/lajm-i-fundit-vritet-ne-milano-autori-i-masakres-ne-berlin/" rel="bookmark" title="LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/93089921_hi036979516-100x70.jpg" alt="" title="LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/lajm-i-fundit-vritet-ne-milano-autori-i-masakres-ne-berlin/" rel="bookmark" title="LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin">LAJM I FUNDIT/ Vritet në Milano autori i masakrës në Berlin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:57:34+00:00" >23 Dhjetor, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.standard.al/2016/12/23/dyshohet-se-po-planifikonin-sulme-terroriste-ne-australi-5-ne-pranga/" rel="bookmark" title="Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga"><img width="100" height="70" class="entry-thumb" src="http://www.standard.al/wp-content/uploads/2016/12/Capture-34-100x70.png" alt="" title="Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.standard.al/2016/12/23/dyshohet-se-po-planifikonin-sulme-terroriste-ne-australi-5-ne-pranga/" rel="bookmark" title="Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga">Dyshohet se po planifikonin sulme terroriste në Australi, 5 në pranga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:50:09+00:00" >23 Dhjetor, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 585cf8a7e41da
    -->

    <script type='text/javascript' src='http://www.standard.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-content/themes/Standard/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.standard.al/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tirana","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[-2,28.4],"today_humidity":79,"today_wind_speed":[1.5,0.9],"today_min":[-2,28.4],"today_max":[-2,28.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1482573600,"day_temp":[5,42],"day_name":"","owm_day_index":1},{"timestamp":1482660000,"day_temp":[5,41],"day_name":"","owm_day_index":2},{"timestamp":1482746400,"day_temp":[9,49],"day_name":"","owm_day_index":3},{"timestamp":1482832800,"day_temp":[11,51],"day_name":"","owm_day_index":4},{"timestamp":1482919200,"day_temp":[4,39],"day_name":"","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[203936]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.standard.al/wp-content/themes/Standard/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.standard.al/wp-content/themes/Standard';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.710 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 11:12:55 -->

<!-- super cache -->